<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Ursula van der Leyen, più difesa dello «status quo» che rivoluzione - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://sbilanciamoci.info/xmlrpc.php" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ursula van der Leyen, più difesa dello «status quo» che rivoluzione - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="og:description" content="Troppa distanza tra le parole e le proposte concrete della nuova presidente della Commissione europea. Per avere una chance contro il riscaldamento globale bisognerebbe riaprire la discussione su tutti i dossier su energia e clima." />
<meta property="og:url" content="http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/" />
<meta property="og:site_name" content="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="primo piano" />
<meta property="article:tag" content="Ursula van der Leyen" />
<meta property="article:tag" content="Verdi" />
<meta property="article:section" content="Europa" />
<meta property="article:published_time" content="2019-07-18T09:52:57+00:00" />
<meta property="article:modified_time" content="2019-07-18T10:23:42+00:00" />
<meta property="og:updated_time" content="2019-07-18T10:23:42+00:00" />
<meta property="og:image" content="http://sbilanciamoci.info/wp-content/uploads/2019/07/ursula2.jpg" />
<meta property="og:image:width" content="593" />
<meta property="og:image:height" content="443" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Troppa distanza tra le parole e le proposte concrete della nuova presidente della Commissione europea. Per avere una chance contro il riscaldamento globale bisognerebbe riaprire la discussione su tutti i dossier su energia e clima." />
<meta name="twitter:title" content="Ursula van der Leyen, più difesa dello «status quo» che rivoluzione - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta name="twitter:image" content="http://sbilanciamoci.info/wp-content/uploads/2019/07/ursula2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://sbilanciamoci.info/#organization","name":"","url":"http://sbilanciamoci.info/","sameAs":[]},{"@type":"WebSite","@id":"http://sbilanciamoci.info/#website","url":"http://sbilanciamoci.info/","name":"Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","publisher":{"@id":"http://sbilanciamoci.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://sbilanciamoci.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/#webpage","url":"http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/","inLanguage":"it-IT","name":"Ursula van der Leyen, pi\u00f9 difesa dello \u00abstatus quo\u00bb che rivoluzione - Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","isPartOf":{"@id":"http://sbilanciamoci.info/#website"},"image":{"@type":"ImageObject","@id":"http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/#primaryimage","url":"http://sbilanciamoci.info/wp-content/uploads/2019/07/ursula2.jpg","width":593,"height":443},"primaryImageOfPage":{"@id":"http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/#primaryimage"},"datePublished":"2019-07-18T09:52:57+00:00","dateModified":"2019-07-18T10:23:42+00:00"},{"@type":"Article","@id":"http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/#article","isPartOf":{"@id":"http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/#webpage"},"author":{"@id":"http://sbilanciamoci.info/author/rachele-gonnelli/#author"},"headline":"Ursula van der Leyen, pi\u00f9 difesa dello \u00abstatus quo\u00bb che rivoluzione","datePublished":"2019-07-18T09:52:57+00:00","dateModified":"2019-07-18T10:23:42+00:00","commentCount":0,"mainEntityOfPage":"http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/#webpage","publisher":{"@id":"http://sbilanciamoci.info/#organization"},"image":{"@id":"http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/#primaryimage"},"keywords":"Europa,primo piano,Ursula van der Leyen,Verdi","articleSection":"Europa,primo piano"},{"@type":["Person"],"@id":"http://sbilanciamoci.info/author/rachele-gonnelli/#author","name":"Rachele Gonnelli","image":{"@type":"ImageObject","@id":"http://sbilanciamoci.info/#authorlogo","url":"http://0.gravatar.com/avatar/6d1457fcf05eacda966a38c6af61fc50?s=96&d=mm&r=g","caption":"Rachele Gonnelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed" href="http://sbilanciamoci.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed dei commenti" href="http://sbilanciamoci.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Ursula van der Leyen, più difesa dello «status quo» che rivoluzione Feed dei commenti" href="http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sbilanciamoci.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sbilanciamoci.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-pro-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://sbilanciamoci.info/wp-content/themes/sbilinfo/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://sbilanciamoci.info/wp-content/themes/canvas/includes/css/prettyPhoto.css?ver=5.2.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 990px; max-width: 990px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 990px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.2.1'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/sbilanciamoci.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"16777","token":"f6294f3e74","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/jquery.prettyPhoto.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/general.min.js?ver=5.2.1'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 990px !important; }
</style>

<link rel='https://api.w.org/' href='http://sbilanciamoci.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sbilanciamoci.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sbilanciamoci.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='http://sbilanciamoci.info/?p=16777' />
<link rel="alternate" type="application/json+oembed" href="http://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsbilanciamoci.info%2Fursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsbilanciamoci.info%2Fursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione%2F&#038;format=xml" />
          <script>gingeranalytics('UA-22961327-1')</script>
        <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "http://sbilanciamoci.info";
        var current_url = "http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
            <style>
            .ginger_container.light {
             background-color: #020202;
             color: #ffffff;
                        }

                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn {
                background: #222222 !important;
            }

            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn {
                background: #222222 !important;
            }

                                    a.ginger_btn {
                color: #dd9933 !important;
            }

                                    .ginger_container.light a {
             color: #dd9933;
                        }

                                </style>
    
<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://sbilanciamoci.info/wp-content/uploads/2015/12/favicon.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet In Child Theme -->
<link href="http://sbilanciamoci.info/wp-content/themes/sbilinfo/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Sbilinfo 1.0" />
<meta name="generator" content="Canvas 5.9.10" />
<meta name="generator" content="WooFramework 6.2.3" />
			<style type="text/css" id="pt-cv-custom-style-401e2c76k7">.pt-cv-content-item > * {margin-bottom:5px!important}
.pt-cv-content-item .pt-cv-title   {margin-bottom:2px!important}</style>
			<style>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</style><script>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</script>	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'fade';
				
		args.slideshow = true;
				
		args.slideshowSpeed = 6000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,800,700,300,400italic,700italic' rel='stylesheet' type='text/css'>
</head>
<body class="post-template-default single single-post postid-16777 single-format-standard unknown alt-style-default has-lightbox two-col-left width-990 two-col-left-990 responsive-menu-pro-push-top">
   <div id="top">
                <div class="col-full">
                        <h3 class="top-menu">Top menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-14165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14165"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-2472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2472"><a href="http://sbilanciamoci.info/chi-siamo/">Campagna Sbilanciamoci!</a></li>
	<li id="menu-item-14166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14166"><a href="http://sbilanciamoci.info/redazione/">Redazione</a></li>
</ul>
</li>
<li id="menu-item-14167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14167"><a href="http://sbilanciamoci.info/pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2483"><a href="http://sbilanciamoci.info/sostieni/">Sostieni</a></li>
<li id="menu-item-2488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2488"><a href="http://sbilanciamoci.info/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-6020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a href="http://sbilanciamoci.info/contatti/">Contatti</a></li>
</ul>                <div id="search-2" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="http://sbilanciamoci.info/" >
        <input type="text" class="field s" name="s" value="Cerca nel sito" onfocus="if (this.value == 'Cerca nel sito') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Cerca"></button>
    </form>
    <div class="fix"></div>
</div></div><div id="woo_subscribe-2" class="widget widget_woo_subscribe">		<aside id="connect">
		<h3>Iscriviti</h3>

		<div >
			<p>Iscriviti alla nostra newsletter per ricevere aggiornamenti</p>

			
			
						<div class="social">
		   				   		<a href="http://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/Sbilanciamoci" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilanciamoci/" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div><!-- col-left -->

		
        <div class="fix"></div>
	</aside>
	</div>                </div>
        </div><!-- /#top -->



<div id="wrapper">

	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Menu</a></h3>

	<header id="header" class="col-full">


                <div id="logo" class="col-full">
<a href="/" title="homepage Sbilinfo"><img src="/images/header.png" alt="Sbilinfo" /></a>
</div>
</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="http://sbilanciamoci.info" class="nav-home"><span>Home</span></a>

	<h3>Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="http://sbilanciamoci.info/lavoro/">Lavoro</a></li>
<li id="menu-item-12810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12810"><a href="http://sbilanciamoci.info/economia-finanza/">Economia e Finanza</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2435"><a href="http://sbilanciamoci.info/ambiente/">Ambiente</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="http://sbilanciamoci.info/societa/">Società</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="http://sbilanciamoci.info/globi/">Mondo</a></li>
<li id="menu-item-12811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12811"><a href="http://sbilanciamoci.info/politica/">Politica</a></li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-16777 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-primo-piano tag-europa tag-primo-piano tag-ursula-van-der-leyen tag-verdi autore-monica-frassoni">
	<header>
	<h1 class="title entry-title">Ursula van der Leyen, più difesa dello «status quo» che rivoluzione</h1>	</header>
<div class="post-meta"><p class="tags"> <a href="http://sbilanciamoci.info/autore/monica-frassoni/" rel="tag">Monica Frassoni</a></p>  <span class="date time published updated" title="2019-07-18T11:52:57+0200">18 Luglio 2019</span>  <span class="small"> | </span> Sezione: <span class="categories"><a href="http://sbilanciamoci.info/sezione/europa/" title="View all items in Europa">Europa</a>, <a href="http://sbilanciamoci.info/sezione/primo-piano/" title="View all items in primo piano">primo piano</a></span>  
</div>
	<section class="entry">


<blockquote><p>Troppa distanza tra le parole e le proposte concrete della nuova presidente della Commissione europea. Per avere una chance contro il riscaldamento globale bisognerebbe riaprire la discussione su tutti i dossier su energia e clima.</p>
</blockquote>
<p>&#8220;<em>Signora Von der Leyen nel suo discorso ci sono dei miglioramenti e delle belle parole, ma soprattutto molta vaghezza di fronte alle sfide epocali,</em> <em>sociali, ambientali, democratiche cui facciamo fronte</em>&#8220;. </p>
<p>Con queste parole Philippe Lamberts, capogruppo dei Verdi/Ale al Parlamento europeo, annuncia il voto negativo sulla nomina alla presidenza della Commissione di Ursula Von der Leyen. Aggiungendo: &#8220;Lei capirà che non possiamo accontentarci&#8221;.<br />Eppure, è indubbio che rispetto ai farfugliamenti vaghi durante l&#8217;audizione di fronte al gruppo o alla sostanziale eco-indifferenza di praticamente tutti i suoi predecessori, ci sono stati dei passi avanti sulla strada di un programma della Commissione più attento all&#8217;urgenza climatica.</p>
<p>A PARTIRE dall&#8217;ambizione di fare diventare la Ue la prima regione a emissioni zero entro il 2050 e di aprire alla richiesta del Pe di ridurre le emissioni del 55% entro il 2030; o di lanciare un Green New Deal entro i primi 100 giorni; o di trasformare la Bei (Banca europea di investimenti) in una &#8220;Banca del Clima&#8221;, l&#8217;introduzione di una carbon tax alle frontiere o ancora un fondo per la &#8220;transizione giusta&#8221;.<br />Ma guardando da vicino numeri e proposte è facile vedere che in realtà non c&#8217;è ancora una consapevolezza reale dell&#8217;urgenza di agire con misure radicali, di una disponibilità vera ad entrare subito in un conflitto duro con il Consiglio su queste, ma anche su altre politiche, dall&#8217;immigrazione (nessun accenno di sostegno alla riforma già adottata dal Parlamento sul regolamento di Dublino, qualche vaga parola inconcludente<br />sul soccorso in mare), allo stato di diritto (nessuna disponibilità a riprendere in mano le procedure su Ungheria e Polonia), alla politica agricola comune (nessuna disponibilità a modificare la proposta della Commissione, inadeguata in tempi di clima impazzito e scarsità di risorse).</p>
<p>In realtà, numeri e scienza ci dicono che per avere una chance di limitare il riscaldamento globale a 1,5 ° è indispensabile riaprire la discussione su tutti i dossier legislativi su clima ed energia e rivedere al rialzo tutti gli impegni presi, dal sistema degli scambi di emissioni alle rinnovabili all&#8217;efficienza energetica. Non fra qualche anno e se le industrie fossili<br />lo permetteranno. Ma già l&#8217;anno prossimo, andando verso una<br />riduzione del 65% delle emissioni al 2030. Molto bello parlare di una trasformazione verde della Bei, ma come si ridirigono i miliardi di sussidi ambientalmente dannosi che ancora vengono elargiti per favorire investimenti verdi e sganciarsi da fossili, inceneritori e infrastrutture inutili?</p>
<p>E ANCORA: si parla di fondi specifici qua e là, senza intervenire sulla struttura del bilancio europeo. Serve invece un impegno concreto a togliere tutti i sussidi alle fossili e a spendere almeno il 50% dei finanziamenti in misure a prova di clima.</p>
<p>E comunque, il bilancio della Ue ammonta a un risibile 1% del Pil totale della Ue, e qualsiasi fondo dedicato sarà una goccia nel vasto mare dei bisogni di investimento e mitigazione degli effetti devastanti dello sregolamento climatico. Bisogna invece aprire con decisione la partita fiscale, perché solo colpendo evasione ed elusione, tagliando le tasse sul lavoro e aumentando quelle sui gas climalteranti sarà possibile davvero<br />dare gambe e soldi alla trasformazione ecologica e sociale che serve, a livello europeo ma anche a livello nazionale.<br />Infine, l&#8217;ambiente non solo il clima: la Von der Leyen non ha menzionato biodiversità, le risorse naturali e la riforma della Pac, che dovrebbe davvero essere rivista da cima a fondo, rispettare standard benessere animali e la biodiversità, ridurre i pesticidi e sostenere i piccolo agricoltori: e dunque dovrebbe essere sottratta dalle lobbies nazionali di chi si vuole tenere stretti sussidi milionari e di chi invece si accontenta<br />di poche briciole.</p>
<p>URSULA von der Leyen conferma di rappresentare lo status quo e in fondo pensa che si possa continuare come prima, dando un po&#8217; di tocchi verdi e rosa qua e là.</p>
<p>Non si può. E la realtà si incaricherà di farcelo sapere, molto prima di quanto noi tutti pensiamo. E in ogni caso, la partita per rendere la Ue a prova di clima, ma anche più aperta e democratica, non finisce qui, ma inizia dal voto risicato di ieri con ancora maggiore determinazione.</p>
<p><strong>Tratto da il manifesto del 17 luglio 2019</strong></p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/"  target="_blank" ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/&amp;text=Ursula%20van%20der%20Leyen%2C%20pi%C3%B9%20difesa%20dello%20%C2%ABstatus%20quo%C2%BB%20che%20rivoluzione%20"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Ursula%20van%20der%20Leyen,%20più%20difesa%20dello%20«status%20quo»%20che%20rivoluzione&#038;body=%20http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/"><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>	</section><!-- /.entry -->
	<div class="fix"></div>
		  <div class="box-sostieni">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="A3SEYKXD7BMCE" />
<input type="image" src="http://sbilanciamoci.info/wp-content/uploads/2015/10/paypal-donazione1.gif" width="200px" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="PayPal - Il sistema di pagamento online più facile e sicuro!" />
 
</form>
	</div>
	</article><!-- /.post -->
     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="dpe_fp_widget-4" class="widget widget_dpe_fp_widget"><h3>Ultimi articoli</h3>	<ul class="dpe-flexible-posts">
			<li id="post-16792" class="post-16792 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-primo-piano tag-ambiente tag-giorgio-nebbia tag-lutto tag-primo-piano autore-guglielmo-ragozzino">
				<a href="http://sbilanciamoci.info/linsegnamento-dubbioso-di-giorgio-nebbia/"> <a href="http://sbilanciamoci.info/linsegnamento-dubbioso-di-giorgio-nebbia/"  title="L&#8217;insegnamento dubbioso di Giorgio Nebbia"><img src="http://sbilanciamoci.info/wp-content/uploads/2019/05/new-life-1207327_1280-45x45.jpg" alt="new-life-1207327_1280"  width="45"  height="45" title="L&#8217;insegnamento dubbioso di Giorgio Nebbia" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/linsegnamento-dubbioso-di-giorgio-nebbia/">
L&#8217;insegnamento dubbioso di Giorgio Nebbia</a>
	</h4> 
                                     
<span class="date"> 18/07/2019</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/guglielmo-ragozzino/" rel="tag">Guglielmo Ragozzino</a>   
               	</li>
<div class="fix"></div>
			<li id="post-16777" class="post-16777 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-primo-piano tag-europa tag-primo-piano tag-ursula-van-der-leyen tag-verdi autore-monica-frassoni">
				<a href="http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/"> <a href="http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/"  title="Ursula van der Leyen, più difesa dello «status quo» che rivoluzione"><img src="http://sbilanciamoci.info/wp-content/uploads/2019/07/ursula2-45x45.jpg" alt="ursula2"  width="45"  height="45" title="Ursula van der Leyen, più difesa dello «status quo» che rivoluzione" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/ursula-van-der-leyen-piu-difesa-dello-status-quo-che-rivoluzione/">
Ursula van der Leyen, più difesa dello «status quo» che rivoluzione</a>
	</h4> 
                                     
<span class="date"> 18/07/2019</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/monica-frassoni/" rel="tag">Monica Frassoni</a>   
               	</li>
<div class="fix"></div>
			<li id="post-16750" class="post-16750 post type-post status-publish format-standard hentry category-newsletter">
				<a href="http://sbilanciamoci.info/newsletter-n-586-12-luglio-2019/"> <a href="http://sbilanciamoci.info/newsletter-n-586-12-luglio-2019/"  title="Newsletter n° 586 &#8211; 12 luglio 2019"><img src="http://sbilanciamoci.info/wp-content/uploads/2019/07/scarperosse-SG-45x45.jpg" alt="scarperosse-SG"  width="45"  height="45" title="Newsletter n° 586 &#8211; 12 luglio 2019" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/newsletter-n-586-12-luglio-2019/">
Newsletter n° 586 &#8211; 12 luglio 2019</a>
	</h4> 
                                     
<span class="date"> 12/07/2019</span><br />
<span class="autore">   
               	</li>
<div class="fix"></div>
			<li id="post-16731" class="post-16731 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-gigeconomy tag-apertura tag-criptovalute tag-gigeconomy tag-libra autore-vincenzo-comito">
				<a href="http://sbilanciamoci.info/la-libra-facebook-e-il-resto/"> <a href="http://sbilanciamoci.info/la-libra-facebook-e-il-resto/"  title="Libra, Trump, Facebook e il resto"><img src="http://sbilanciamoci.info/wp-content/uploads/2019/07/Exchange-Crypto-Bitcoin-Blockchain-Cryptocurrency-3662726-45x45.jpg" alt="Exchange Crypto Bitcoin Blockchain Cryptocurrency"  width="45"  height="45" title="Libra, Trump, Facebook e il resto" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/la-libra-facebook-e-il-resto/">
Libra, Trump, Facebook e il resto</a>
	</h4> 
                                     
<span class="date"> 12/07/2019</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/vincenzo-comito/" rel="tag">Vincenzo Comito</a>   
               	</li>
<div class="fix"></div>
			<li id="post-16725" class="post-16725 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-materiali tag-economia-e-finanza tag-europa tag-nella-rete autore-bloomberg">
				<a href="http://sbilanciamoci.info/the-world-of-monetary-policy-according-to-christine-lagarde/"> <a href="http://sbilanciamoci.info/the-world-of-monetary-policy-according-to-christine-lagarde/"  title="The World of Monetary Policy, According to Christine Lagarde"><img src="http://sbilanciamoci.info/wp-content/uploads/2019/07/190703083423-01-christine-lagarde-45x45.jpg" alt="IMF Managing Director Christine Lagarde speaks about &quot;Bretton Woods After 75: Rethinking International Cooperation&quot;, during the IMF - World Bank Spring Meetings at International Monetary Fund Headquarters in Washington, DC, April 10, 2019. (Photo by SAUL LOEB / AFP)        (Photo credit should read SAUL LOEB/AFP/Getty Images)"  width="45"  height="45" title="The World of Monetary Policy, According to Christine Lagarde" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/the-world-of-monetary-policy-according-to-christine-lagarde/">
The World of Monetary Policy, According to Christine Lagarde</a>
	</h4> 
                                     
<span class="date"> 12/07/2019</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/bloomberg/" rel="tag">Bloomberg</a>   
               	</li>
<div class="fix"></div>
			<li id="post-16714" class="post-16714 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-apertura tag-ambiente tag-apertura tag-climate-change tag-scienziati autore-roberto-buizza">
				<a href="http://sbilanciamoci.info/lettera-aperta-degli-scienziati-sul-clima/"> <a href="http://sbilanciamoci.info/lettera-aperta-degli-scienziati-sul-clima/"  title="Lettera aperta degli scienziati sul clima"><img src="http://sbilanciamoci.info/wp-content/uploads/2019/03/Water_Pollution_with_Trash_Disposal_of_Waste_at_the_Garbage_Beach-45x45.jpg" alt="p"  width="45"  height="45" title="Lettera aperta degli scienziati sul clima" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/lettera-aperta-degli-scienziati-sul-clima/">
Lettera aperta degli scienziati sul clima</a>
	</h4> 
                                     
<span class="date"> 12/07/2019</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/roberto-buizza/" rel="tag">Roberto Buizza</a>   
               	</li>
<div class="fix"></div>
		</ul><!-- .dpe-flexible-posts -->

</div>
<div id="wpp-10" class="widget popular-posts">
<h3>I più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://sbilanciamoci.info/dal-blockchain-alla-finanza-etica/" title="Dal blockchain alla finanza etica" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/16539-featured-45x45.jpg" width="45" height="45" alt="Dal blockchain alla finanza etica" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/dal-blockchain-alla-finanza-etica/" title="Dal blockchain alla finanza etica" class="wpp-post-title" target="_self">Dal blockchain alla finanza etica</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">987 visualizzazioni nell'ultimo mese</span></span>
</li>
<li>
<a href="http://sbilanciamoci.info/decreto-sblocca-cantieri-dalla-padella-cinquestelle-alla-brace-leghista/" title="Sblocca-cantieri, dalla padella alla brace" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/16363-featured-45x45.jpg" width="45" height="45" alt="Sblocca-cantieri, dalla padella alla brace" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/decreto-sblocca-cantieri-dalla-padella-cinquestelle-alla-brace-leghista/" title="Sblocca-cantieri, dalla padella alla brace" class="wpp-post-title" target="_self">Sblocca-cantieri, dalla padella alla brace</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">726 visualizzazioni nell'ultimo mese</span></span>
</li>
<li>
<a href="http://sbilanciamoci.info/il-diritto-al-futuro-contro-il-capitalismo-della-sorveglianza/" title="Il diritto al futuro contro il capitalismo della sorveglianza" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/16569-featured-45x45.jpg" width="45" height="45" alt="Il diritto al futuro contro il capitalismo della sorveglianza" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/il-diritto-al-futuro-contro-il-capitalismo-della-sorveglianza/" title="Il diritto al futuro contro il capitalismo della sorveglianza" class="wpp-post-title" target="_self">Il diritto al futuro contro il capitalismo della sorveglianza</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">721 visualizzazioni nell'ultimo mese</span></span>
</li>
<li>
<a href="http://sbilanciamoci.info/lettera-aperta-degli-scienziati-sul-clima/" title="Lettera aperta degli scienziati sul clima" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/16714-featured-45x45.jpg" width="45" height="45" alt="Lettera aperta degli scienziati sul clima" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/lettera-aperta-degli-scienziati-sul-clima/" title="Lettera aperta degli scienziati sul clima" class="wpp-post-title" target="_self">Lettera aperta degli scienziati sul clima</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">690 visualizzazioni nell'ultimo mese</span></span>
</li>
</ul>

</div>
<div id="text-7" class="widget widget_text">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/Sbilinfo" data-widget-id="638987428766859264">Tweet di @Sbilinfo</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	

	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><ul class="footer-nav" id="footer-nav"><li class="menu-item menu-item-30000"><a href="/sitemap/">Mappa del sito</a></li>
<li class="menu-item menu-item-30001"><a href="/sostieni/">Sostieni</a></li><li class="menu-item menu-item-30002"><a href="/contatti/">Contatti</a></li><li class="menu-item menu-item-30003"><a href="/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li><li class="menu-item menu-item-30004"><a href="/cookie/">Informativa sull'uso dei cookies</a></li></ul></p>
<p>Ove non esspressamente citato diversamente, tutti i contenuti presenti sul sito Sbilanciamoci.info sono rilasciati con Licenza Creative Commons Attribuzione - Non opere derivate 3.0 Italia (CC BY-ND 3.0).</p>		</div>

		<div id="credit" class="col-right">
			<p>Powered by <a href="http://botiq.it">botiq.it</a></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->


<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-elastic
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class="push-top">
    <div id="responsive-menu-pro-wrapper">
                                                                                    <ul id="responsive-menu-pro" class=""><li id="responsive-menu-pro-item-14187" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children responsive-menu-pro-desktop-menu-col-auto"><a href="#" class="responsive-menu-pro-item-link">Chi siamo<div class="responsive-menu-pro-subarrow">▼</div></a><ul data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-14188" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="http://sbilanciamoci.info/redazione/" class="responsive-menu-pro-item-link">Redazione</a></li><li id="responsive-menu-pro-item-14189" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="http://sbilanciamoci.info/campagna-sbilanciamoci/" class="responsive-menu-pro-item-link">Campagna Sbilanciamoci!</a></li></ul></li><li id="responsive-menu-pro-item-14190" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/pubblicazioni/" class="responsive-menu-pro-item-link">Pubblicazioni</a></li><li id="responsive-menu-pro-item-13549" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sostieni/" class="responsive-menu-pro-item-link">Sostieni</a></li><li id="responsive-menu-pro-item-13547" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/contatti/" class="responsive-menu-pro-item-link">Contatti</a></li><li id="responsive-menu-pro-item-13548" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/iscriviti-alla-newsletter/" class="responsive-menu-pro-item-link">Newsletter</a></li><li id="responsive-menu-pro-item-13554" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/lavoro/" class="responsive-menu-pro-item-link">Lavoro</a></li><li id="responsive-menu-pro-item-13553" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/economia-finanza/" class="responsive-menu-pro-item-link">Economia e finanza</a></li><li id="responsive-menu-pro-item-13555" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/ambiente/" class="responsive-menu-pro-item-link">Ambiente</a></li><li id="responsive-menu-pro-item-13552" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/societa/" class="responsive-menu-pro-item-link">Società</a></li><li id="responsive-menu-pro-item-13551" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/mondo/" class="responsive-menu-pro-item-link">Mondo</a></li><li id="responsive-menu-pro-item-13556" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/politica/" class="responsive-menu-pro-item-link">Politica</a></li></ul>                                                <div id="responsive-menu-pro-additional-content"><div id="connect">
			
			
						<div class="social">
		   				   		<a href="http://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/sbilinfo" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilinfo.redazione" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div>	


	</div>                                                <div id="responsive-menu-pro-search-box">
    <form action="http://sbilanciamoci.info" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-pro-search-box">
    </form>
</div>                        </div>
</div>

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.2.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 10px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 10px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c1e6a430a3","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.3.4.3'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <strong><a href=\"http://sbilanciamoci.info/cookie/\">Cookie Policy<\/a> <\/strong>e <strong><a href=\"http://sbilanciamoci.info/privacy-policy/\">Privacy Policy<\/a> <\/strong>per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

</body>
</html>
