<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>L&#039;alleanza sociale oltre lo sciopero generale - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://sbilanciamoci.info/xmlrpc.php" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sbilanciamoci.info/lalleanza-sociale-oltre-lo-sciopero-generale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;alleanza sociale oltre lo sciopero generale - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="og:description" content="A due giorni dallo sciopero generale del 16, un incontro con Landini, Bindi, Marcon, Cogliati Dezza, Fridays for Future e Uds. Per riprendere il filo del confronto tra sindacato e associazioni. Per vere riforme. &#8220;E perché non si passi da un&#8217;emergenza sanitaria a una democratica&#8221;." />
<meta property="og:url" content="https://sbilanciamoci.info/lalleanza-sociale-oltre-lo-sciopero-generale/" />
<meta property="og:site_name" content="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="article:tag" content="Apertura" />
<meta property="article:tag" content="Cgil" />
<meta property="article:tag" content="politica" />
<meta property="article:tag" content="Sbilanciamoci!" />
<meta property="article:tag" content="sciopero generale" />
<meta property="article:section" content="Apertura" />
<meta property="article:published_time" content="2021-12-15T10:24:17+00:00" />
<meta property="article:modified_time" content="2021-12-15T10:24:18+00:00" />
<meta property="og:updated_time" content="2021-12-15T10:24:18+00:00" />
<meta property="og:image" content="https://sbilanciamoci.info/wp-content/uploads/2021/12/Crystal-1000x400-1.jpeg" />
<meta property="og:image:secure_url" content="https://sbilanciamoci.info/wp-content/uploads/2021/12/Crystal-1000x400-1.jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A due giorni dallo sciopero generale del 16, un incontro con Landini, Bindi, Marcon, Cogliati Dezza, Fridays for Future e Uds. Per riprendere il filo del confronto tra sindacato e associazioni. Per vere riforme. &#8220;E perché non si passi da un&#8217;emergenza sanitaria a una democratica&#8221;." />
<meta name="twitter:title" content="L&#039;alleanza sociale oltre lo sciopero generale - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta name="twitter:image" content="https://sbilanciamoci.info/wp-content/uploads/2021/12/Crystal-1000x400-1.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sbilanciamoci.info/#website","url":"https://sbilanciamoci.info/","name":"Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","inLanguage":"it-IT","description":"La campagna di 46 organizzazioni della societ\u00e0 civile e il magazine di critica socioeconomica. Vogliamo conoscere, discutere e analizzare criticamente i fatti dell\u2019economia","potentialAction":[{"@type":"SearchAction","target":"https://sbilanciamoci.info/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://sbilanciamoci.info/lalleanza-sociale-oltre-lo-sciopero-generale/#primaryimage","inLanguage":"it-IT","url":"https://sbilanciamoci.info/wp-content/uploads/2021/12/Crystal-1000x400-1.jpeg","width":1000,"height":400},{"@type":"WebPage","@id":"https://sbilanciamoci.info/lalleanza-sociale-oltre-lo-sciopero-generale/#webpage","url":"https://sbilanciamoci.info/lalleanza-sociale-oltre-lo-sciopero-generale/","name":"L&#039;alleanza sociale oltre lo sciopero generale - Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","isPartOf":{"@id":"https://sbilanciamoci.info/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://sbilanciamoci.info/lalleanza-sociale-oltre-lo-sciopero-generale/#primaryimage"},"datePublished":"2021-12-15T10:24:17+00:00","dateModified":"2021-12-15T10:24:18+00:00","author":{"@id":"https://sbilanciamoci.info/#/schema/person/1cda9c3dd07b7f8a20b885a3f7e988dd"},"potentialAction":[{"@type":"ReadAction","target":["https://sbilanciamoci.info/lalleanza-sociale-oltre-lo-sciopero-generale/"]}]},{"@type":["Person"],"@id":"https://sbilanciamoci.info/#/schema/person/1cda9c3dd07b7f8a20b885a3f7e988dd","name":"Rachele Gonnelli","image":{"@type":"ImageObject","@id":"https://sbilanciamoci.info/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6d1457fcf05eacda966a38c6af61fc50?s=96&d=mm&r=g","caption":"Rachele Gonnelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed" href="https://sbilanciamoci.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed dei commenti" href="https://sbilanciamoci.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; L&#8217;alleanza sociale oltre lo sciopero generale Feed dei commenti" href="https://sbilanciamoci.info/lalleanza-sociale-oltre-lo-sciopero-generale/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.5.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-22961327-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.5.1';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-22961327-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-22961327-1', {
						forceSSL:true,					} );
					window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sbilanciamoci.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sbilanciamoci.info/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ugb-style-css-css'  href='https://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.css?ver=2.13.4' type='text/css' media='all' />
<style id='ugb-style-css-inline-css' type='text/css'>
:root {
			--content-width: 900px;
		}
</style>
<link rel='stylesheet' id='ugb-style-css-deprecated-css'  href='https://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks_deprecated.css?ver=2.13.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sbilanciamoci.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='https://sbilanciamoci.info/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://sbilanciamoci.info/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://sbilanciamoci.info/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://sbilanciamoci.info/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-pro-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://sbilanciamoci.info/wp-content/themes/sbilinfo/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://sbilanciamoci.info/wp-content/themes/canvas/includes/css/prettyPhoto.css?ver=5.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="https://sbilanciamoci.info/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 990px; max-width: 990px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 990px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/sbilanciamoci.info","hash_tracking":"false","ua":"UA-22961327-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.5.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='ugb-block-frontend-js-js-extra'>
/* <![CDATA[ */
var stackable = {"restUrl":"https:\/\/sbilanciamoci.info\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.js?ver=2.13.4' id='ugb-block-frontend-js-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.6.1' id='ginger-analytics_script-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.6.1' id='ginger-cookies-enabler-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/sbilanciamoci.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":27125,"token":"6f4ced119f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/jquery.touchSwipe.min.js' id='responsive-menu-pro-jquery-touchswipe-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js' id='responsive-menu-pro-noscroll-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.6.1' id='third-party-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/themes/canvas/includes/js/jquery.prettyPhoto.min.js?ver=5.6.1' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/themes/canvas/includes/js/general.min.js?ver=5.6.1' id='general-js'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 990px !important; }
</style>

<link rel="https://api.w.org/" href="https://sbilanciamoci.info/wp-json/" /><link rel="alternate" type="application/json" href="https://sbilanciamoci.info/wp-json/wp/v2/posts/27125" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sbilanciamoci.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sbilanciamoci.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://sbilanciamoci.info/?p=27125' />
<link rel="alternate" type="application/json+oembed" href="https://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsbilanciamoci.info%2Flalleanza-sociale-oltre-lo-sciopero-generale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsbilanciamoci.info%2Flalleanza-sociale-oltre-lo-sciopero-generale%2F&#038;format=xml" />
          <script>gingeranalytics('UA-22961327-1')</script>
        <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://sbilanciamoci.info";
        var current_url = "https://sbilanciamoci.info/lalleanza-sociale-oltre-lo-sciopero-generale/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
            <style>
            .ginger_container.light {
             background-color: #020202;
             color: #ffffff;
                        }

                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn {
                background: #222222 !important;
            }

            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn {
                background: #222222 !important;
            }

                                    a.ginger_btn {
                color: #dd9933 !important;
            }

                                    .ginger_container.light a {
             color: #dd9933;
                        }

                                </style>
    
<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://sbilanciamoci.info/wp-content/uploads/2015/12/favicon.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="https://sbilanciamoci.info/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://sbilanciamoci.info/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet In Child Theme -->
<link href="https://sbilanciamoci.info/wp-content/themes/sbilinfo/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Sbilinfo 1.0" />
<meta name="generator" content="Canvas 5.9.10" />
<meta name="generator" content="WooFramework 6.2.9" />
			<style type="text/css" id="pt-cv-custom-style-e1cf153k4o">.pt-cv-content-item > * {margin-bottom:5px!important}
.pt-cv-content-item .pt-cv-title   {margin-bottom:2px!important}</style>
			<style>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</style><script>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</script>		<style type="text/css" id="wp-custom-css">
			.wpcf7 {
	background: #b1182d;
	padding: 20px 20px 10px;
	margin: 30px 0px;
	width: 100%;
	max-width: 460px;
}
.wpcf7 label {
	color:#fff;	
}
.wpcf7 p {
	margin-bottom:0px;
}
p.testoconsenso {
	color:#fff; 
	line-height:16px;
 font-size:14px;
	width:100%;
	float:right;
	margin-bottom:8px;
}
.testoconsenso a{
	color:#fff; 
}
.checkconsenso {
	color:#fff;
	font-size:14px;
	font-weight:bold;
	margin-bottom:10px;
}
span.wpcf7-list-item {
	display: inline-block;
	margin: 0 0 0 1em;
}
.wpcf7  input.wpcf7-text {
	width:100%;
	font-weight:bold;
	margin:5px -5px;
	border:0px;
}
.wpcf7  input[type="submit"] {
	background: #222;
	width:100%;
	font-weight:bold;
	margin-bottom:0px;
	border:0px;
}
div.wpcf7-response-output {
	margin: 0em 0em 0.8em;
	padding: 0.2em 1em;
	border: 2px solid #ff0000;
}


div.wpcf7-response-output {
	margin: 0em 0em 0.8em;
	padding: 0.2em 1em;
	border: 2px solid #ff0000;
	background: #fff;
}
span.wpcf7-not-valid-tip {
	color: #ffcd08;
	font-size: 1em;
	font-weight: normal;
	display: block;
}
div.wpcf7-mail-sent-ok {
	border: 2px solid #398f14;
	background: #398f14;
	color: #fff;
}
@media only screen and (max-width: 480px) {

.wpcf7 {
	background: #b1182d;
	padding: 20px 20px 10px;
	margin: 30px 0px;
	width: 100%;
	max-width: 300px;
	} 
}		</style>
			<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'fade';
				
		args.slideshow = true;
				
		args.slideshowSpeed = 6000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800,700,300,400italic,700italic' rel='stylesheet' type='text/css'>
</head>
<body class="post-template-default single single-post postid-27125 single-format-standard unknown alt-style-default has-lightbox two-col-left width-990 two-col-left-990 responsive-menu-pro-push-top">
   <div id="top">
                <div class="col-full">
                        <h3 class="top-menu">Top menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-14165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14165"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-2472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2472"><a href="https://sbilanciamoci.info/chi-siamo/">Campagna Sbilanciamoci!</a></li>
	<li id="menu-item-14166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14166"><a href="https://sbilanciamoci.info/redazione/">Redazione</a></li>
	<li id="menu-item-18470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18470"><a href="https://sbilanciamoci.info/rassegna-stampa/">Rassegna stampa</a></li>
</ul>
</li>
<li id="menu-item-14167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14167"><a href="https://sbilanciamoci.info/pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2483"><a href="https://sbilanciamoci.info/sostieni/">Sostieni</a></li>
<li id="menu-item-2488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2488"><a href="https://sbilanciamoci.info/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-6020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a href="https://sbilanciamoci.info/contatti/">Contatti</a></li>
</ul>                <div id="search-2" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="https://sbilanciamoci.info/" >
        <input type="text" class="field s" name="s" value="Cerca nel sito" onfocus="if (this.value == 'Cerca nel sito') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Cerca"></button>
    </form>
    <div class="fix"></div>
</div></div><div id="woo_subscribe-2" class="widget widget_woo_subscribe">		<aside id="connect">
		<h3>Iscriviti</h3>

		<div >
			<p>Iscriviti alla nostra newsletter per ricevere aggiornamenti</p>

			
			
						<div class="social">
		   				   		<a href="https://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/Sbilanciamoci" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilanciamoci/" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div><!-- col-left -->

		
        <div class="fix"></div>
	</aside>
	</div>                </div>
        </div><!-- /#top -->



<div id="wrapper">

	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Menu</a></h3>

	<header id="header" class="col-full">


                <div id="logo" class="col-full">
<a href="/" title="homepage Sbilinfo"><img src="/images/header.png" alt="Sbilinfo" /></a>
</div>
</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="https://sbilanciamoci.info" class="nav-home"><span>Home</span></a>

	<h3>Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="https://sbilanciamoci.info/lavoro/">Lavoro</a></li>
<li id="menu-item-12810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12810"><a href="https://sbilanciamoci.info/economia-finanza/">Economia e Finanza</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2435"><a href="https://sbilanciamoci.info/ambiente/">Ambiente</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="https://sbilanciamoci.info/societa/">Società</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="https://sbilanciamoci.info/globi/">Mondo</a></li>
<li id="menu-item-12811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12811"><a href="https://sbilanciamoci.info/politica/">Politica</a></li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-27125 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-politica tag-apertura tag-cgil tag-politica tag-sbilanciamoci tag-sciopero-generale autore-rachele-gonnelli">
	<header>
	<h1 class="title entry-title">L&#8217;alleanza sociale oltre lo sciopero generale</h1>	</header>
<div class="post-meta"><p class="tags"> <a href="https://sbilanciamoci.info/autore/rachele-gonnelli/" rel="tag">Rachele Gonnelli</a></p>  <span class="date time published updated" title="2021-12-15T11:24:17+0100">15 Dicembre 2021</span>  <span class="small"> | </span> Sezione: <span class="categories"><a href="https://sbilanciamoci.info/sezione/apertura/" title="View all items in Apertura">Apertura</a>, <a href="https://sbilanciamoci.info/sezione/politica/" title="View all items in Politica">Politica</a></span>  
</div>
	<section class="entry">


<blockquote><p>A due giorni dallo sciopero generale del 16, un incontro con Landini, Bindi, Marcon, Cogliati Dezza, Fridays for Future e Uds. Per riprendere il filo del confronto tra sindacato e associazioni. Per vere riforme. &#8220;E perché non si passi da un&#8217;emergenza sanitaria a una democratica&#8221;.</p>
</blockquote><p>É stato bollato come “politico”, “con una valenza solo simbolica”, inutile se non addirittura “controproducente”, ma lo sciopero generale contro la manovra di bilancio del governo Draghi è arrivato e senza neanche una convocazione preventiva dei sindacati che lo hanno indetto per riprendere il dialogo e appianare quello che è, a ben vedere, dall’Unità d’Italia in avanti, un atto di sfiducia del mondo del lavoro e un avviso di ripresa del conflitto sindacale, termine diventato desueto e quasi inquietante per la politica soporifera delle manovre di palazzo. Landini e Bombardieri si aspettano piazze piene, alla manifestazione nazionale in piazza del Popolo a Roma, e anche a Milano, Cagliari, Palermo e Bari.<span class="Apple-converted-space"> </span></p>
<p>Ma già ci si attrezza per il dopo, perché se lo sciopero generale è un atto prettamente politico, deve generare mobilitazione, alleanze, affinare obiettivi e strategie di lungo respiro. Così, per mettere a punto una strategia di rilancio di una coalizione sociale in grado di supportare il confronto con il governo sui tutti i temi esiziali della crisi che stiamo vivendo, prima durante e dopo il prossimo incontro dei sindacati con il presidente del Consiglio Mario Draghi che dovrebbe svolgersi lunedì 20 dicembre, si è svolto a Roma a due giorni di distanza dalla data del 16 dicembre, un importante incontro la Cgil e parte delle associazioni che si sono dichiarate pronte a scendere in piazza insieme al sindacato. L’incontro pubblico si è svolto in presenza nella sede della Camera del Lavoro di Roma e, come in tempi di Covid, su piattaforma<span class="Apple-converted-space">  </span>ed è quindi visibile sul sito di Collettiva e ha visto la presenza del segretario generale della Cgil Maurizio Landini e di vari esponenti delle associazioni e organizzazioni della società civile, tra cui Giulio Marcon, portavoce della campagna Sbilanciamoci!, Vittorio Cogliati Dezza, ambientalista, ex presidente di Legambiente, che ora partecipa alle elaborazioni del Forum Disuguaglianze Diversità, Rosy Bindi che mantiene il suo ruolo di presidente onoraria dell’associazione “Salute diritto fondamentale” e l’impegno nello studio delle dinamiche del servizio sanitario nazionale per cercare di preservarne l’impianto universalistico voluto dal testo costituzionale. <span class="Apple-converted-space"> </span></p>
<p>Landini, già dalle premesse, ha spiegato che la decisione dello sciopero generale presa insieme alla Uil ha preso le mosse, oltre che dalle critiche per le molte lacune della legge di bilancio con la “chicca” finale del veto al contributo di solidarietà una tantum per i redditi sopra i 75 mila euro, anche e soprattutto per il metodo decisionista scelto per comunicare le decisioni della maggioranza. Un metodo che ha ridotto ai minimi termini il dialogo e la partecipazione non solo delle parti sociali e dei corpi intermedi ma dello stesso del Parlamento: tanto che la Camera potrà a malapena leggere il maxi emendamento governativo per poi votare in blocco quello e la legge finanziaria, senza alcuna discussione. Un metodo così rischia di mettere totalmente nell’angolo, senza nessuna possibilità di partecipare alle decisioni, anche delle associazioni della società civile<span class="Apple-converted-space">  </span>e oltretutto in un momento in cui si devono prendere scelte fondamentali per superare la crisi epocale che il mondo e il nostro paese sta attraversando. Perché la crisi, per usare le parole di Landini, è pandemica, ma non solo sanitaria, c’è anche una pandemia ambientale, salariale, sociale. “E non possiamo ora passare da un’emergenza sanitaria a un’emergenza democratica”.<span class="Apple-converted-space"> </span></p>
<p>Prosegue Landini: “All’inizio della pandemia avevamo concordato che nulla doveva essere come prima e invece al momento vediamo un arretramento e una riconferma di vecchie scelte e ricette che hanno fallito e causato il disastro che stiamo ancora vivendo”.<span class="Apple-converted-space"> </span></p>
<p>Il bandolo della matassa a questo punto, visti i risicati margini di contrattazione sulla manovra, riguarda soprattutto il tema fiscale. È su fisco e previdenza, sulle riforme che si dovranno completare che il segretario individua il prossimo obiettivo: recuperare risorse dall’evasione e dalla rendita finanziaria e ridurre le diseguaglianze con una reale politica ridistribuiva, un intervento che deve servire a affrontare il nodo più complesso e altrettanto strategico della politica industriale e della transizione ecologica. Tema su cui invece di recuperare i ritardi storici del nostro sistema produttivo, pare che se ne stiano accumulando ancora seguendo la logica secondo cui deve essere il mercato a creare sviluppo, come ha ricordato Marcon, “mentre anche l’Europa si è accorta che servono forti politiche pubbliche e poi a guardar bene il mercato è solo una delle funzioni della società e non il suo intero”. Marcon ha ricordato che, come emerge dall’analisi della Controfinanziaria 2022, “la politica industriale non c’è ma non per una insufficienza tecnica e di elaborazione, perché l’idea di fondo è che la politica industriale, la fanno le imprese, le quali invece usano male i soldi pubblici e non portano avanti le priorità del paese quali quelle della decarbonizzazione”. Così i 30 super ricchi, i Paperon de Paperoni italiani &#8211; racconta Marcon &#8211;<span class="Apple-converted-space">  </span>nei due anni del Covid hanno aumentato il loro patrimonio di 46 miliardi di euro mentre i poveri assoluti crescevano di un milione di unità.<span class="Apple-converted-space"> </span></p>
<p>Il centro studi della Cgil ha ricostruito quanti aiuti sono arrivati alle imprese negli ultimi anni, una mole di denari pari ad un altro Pnrr: 185 miliardi. Sono arrivati in mille rivoli, senza condizionalità e non hanno creato né aumento dell’occupazione né innovazione e sviluppo. Ragion per cui servirebbe riunificarli e metterli sotto il controllo di un’agenzia nazionale.</p>
<p>In questo modo proposto dal sindacato la trasformazione ecologica imposta dal cambiamento climatico potrebbe generare posti di lavoro e non ridursi a una sottrazione. È ciò che ha spiegato Cogliati Dezza, aggiungendo con una certa enfasi che “la transizione ecologica o sarà giusta o non sarà”. Assurdo dunque puntare ancora sulle energie fossili come petrolio e gas, assurdo e fuori tempo massimo riconvertire le centrali a carbone come a Civitavecchia e La Spezia in centrali a turbogas, che già nel 2035 saranno fuori mercato, ancora più assurdo cercare insieme alla Francia di modificare le tassonomie delle energie sostenibili per inserire nell’elenco anche il gas e il nucleare. Secondo Cogliati Dezza quando il ministro Cingolani dice che la transizione energetica rischia di essere un bagno di sangue &#8220;evita di dire che se non si farà nulla sarà molto peggio”. Così per gli ambientalisti anche i fondi del superbonus 110% sono stati mal gestiti, un’occasione persa per quanto riguarda l’inserimento del bonus fino al 2026 per le caldaie a gas quando saranno da rottamare nel 2035 e per la mancanza di discriminati reddituali che ne hanno concentrato i beneficiari tra i ceti medi benestanti anziché nei ceti popolari delle periferie.<span class="Apple-converted-space"> </span></p>
<p>Mentre nel frattempo persino il potenziamento della sanità territoriale, in una Regione come la Lombardia, viene lasciata ai privati. Rosy Bindi lo ha ricordato come una delle tante &#8220;stranezze&#8221; di una manovra che lei non giudica tutta da buttare ma insufficiente e non all&#8217;altezza delle sfide. Così come giudica &#8220;deludente&#8221; la risposta del G20 a guida italiana per quanto riguarda i brevetti su farmaci e vaccini mentre le case farmaceutiche internazionali guadagnano con la pandemia 4 milioni di dollari l&#8217;ora.</p>
<p>La voce dei ragazzi di Fridays for Future, Francesco Soggiu, è stata ancora più chiara e netta nel giudizio negativo della legge di bilancio, a cominciare dalla non eliminazione neanche in parte dei Sussidi ambientalmente dannosi (SAD), e anche del Pnrr “che non parla mai di clima”. “Quando la crisi climatica può portare al collasso della società, ci saranno anche battaglie più importanti ma dimenticandosi questa tutte le altre sono già perse, far finta di dimenticare questo accoppiamento sarebbe come pensare di salvare gli abbracci in piena emergenza Covid”. Infine gli studenti, Tommaso Biancocci della Rete Studenti Medi e Camilla Piredda degli universitari del sindacato Udu che hanno ricordato le scarse risorse messe sul tavolo dal governo per il diritto allo studio e per eliminare il gap che ci vede scivolare sempre più in basso nelle classifiche della percentuale di laureati e nell’abbandono scolastico. I ragazzi hanno messo in evidenza il tema del disagio psicologico che colpisce in particolare i giovani privati di gran parte della socialità, sottoposti a pressioni competitive, ad ansie per il futuro incerto e precario sul lavoro. E anche su questo tema, hanno rilevato, finora non c’è stato un sufficiente ascolto da parte dell’esecutivo, soprattutto per chi le cure di salute mentale private non se le può permettere. <span class="Apple-converted-space"> </span></p>
<!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://sbilanciamoci.info/lalleanza-sociale-oltre-lo-sciopero-generale/"  target="_blank" ><img src="https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://sbilanciamoci.info/lalleanza-sociale-oltre-lo-sciopero-generale/&amp;text=L%E2%80%99alleanza%20sociale%20oltre%20lo%20sciopero%20generale%20"  target=&quot;_blank&quot; ><img src="https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://sbilanciamoci.info/lalleanza-sociale-oltre-lo-sciopero-generale/"  target=&quot;_blank&quot; ><img src="https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>	</section><!-- /.entry -->
	<div class="fix"></div>
		  <div class="box-sostieni">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="A3SEYKXD7BMCE" />
<input type="image" src="https://sbilanciamoci.info/wp-content/uploads/2015/10/paypal-donazione1.gif" width="200px" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="PayPal - Il sistema di pagamento online più facile e sicuro!" />
 
</form>
	</div>
	</article><!-- /.post -->
     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="dpe_fp_widget-16" class="widget widget_dpe_fp_widget"><h3>Ultimi articoli</h3>	<ul class="dpe-flexible-posts">
			<li id="post-27125" class="post-27125 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-politica tag-apertura tag-cgil tag-politica tag-sbilanciamoci tag-sciopero-generale autore-rachele-gonnelli">
				<a href="https://sbilanciamoci.info/lalleanza-sociale-oltre-lo-sciopero-generale/"> <a href="https://sbilanciamoci.info/lalleanza-sociale-oltre-lo-sciopero-generale/"  title="L&#8217;alleanza sociale oltre lo sciopero generale"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/12/Crystal-1000x400-1-45x45.jpeg" alt="Crystal-1000x400"  width="45"  height="45" title="L&#8217;alleanza sociale oltre lo sciopero generale" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/lalleanza-sociale-oltre-lo-sciopero-generale/">
L&#8217;alleanza sociale oltre lo sciopero generale</a>
	</h4> 
                                     
<span class="date"> 15/12/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/rachele-gonnelli/" rel="tag">Rachele Gonnelli</a>   
               	</li>
<div class="fix"></div>
			<li id="post-27121" class="post-27121 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo category-nella-rete tag-armi tag-mondo tag-nella-rete autore-carlo-rovelli">
				<a href="https://sbilanciamoci.info/e-ora-di-ridurre-le-spese-per-le-armi/"> <a href="https://sbilanciamoci.info/e-ora-di-ridurre-le-spese-per-le-armi/"  title="“È ora di ridurre le spese per le armi”"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/12/1-.FRECCIA-MORTAIO-FASE-DI-ADDESTRAMENTO-002-45x45.jpeg" alt="1-.FRECCIA-MORTAIO-FASE-DI-ADDESTRAMENTO-002"  width="45"  height="45" title="“È ora di ridurre le spese per le armi”" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/e-ora-di-ridurre-le-spese-per-le-armi/">
“È ora di ridurre le spese per le armi”</a>
	</h4> 
                                     
<span class="date"> 14/12/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/carlo-rovelli/" rel="tag">Carlo Rovelli</a>   
               	</li>
<div class="fix"></div>
			<li id="post-27112" class="post-27112 post type-post status-publish format-standard has-post-thumbnail hentry category-alter autore-campagna-sbilanciamoci">
				<a href="https://sbilanciamoci.info/la-cgil-incontra-le-associazioni/"> <a href="https://sbilanciamoci.info/la-cgil-incontra-le-associazioni/"  title="La Cgil incontra le associazioni"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/12/500_F_276518927_MpW7t2vdVj4KlGs6BrJW691C0XcH1FRD-45x45.jpeg" alt="500_F_276518927_MpW7t2vdVj4KlGs6BrJW691C0XcH1FRD"  width="45"  height="45" title="La Cgil incontra le associazioni" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/la-cgil-incontra-le-associazioni/">
La Cgil incontra le associazioni</a>
	</h4> 
                                     
<span class="date"> 14/12/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/campagna-sbilanciamoci/" rel="tag">Campagna Sbilanciamoci!</a>   
               	</li>
<div class="fix"></div>
			<li id="post-27104" class="post-27104 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo category-primo-piano tag-cina tag-mondo tag-primo-piano tag-ue tag-usa tag-via-della-seta autore-vincenzo-comito">
				<a href="https://sbilanciamoci.info/le-vie-della-seta-occidentali/"> <a href="https://sbilanciamoci.info/le-vie-della-seta-occidentali/"  title="Le vie della seta occidentali"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/12/81DAsqbgTrL._SL1500_-45x45.jpeg" alt="81DAsqbgTrL._SL1500_"  width="45"  height="45" title="Le vie della seta occidentali" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/le-vie-della-seta-occidentali/">
Le vie della seta occidentali</a>
	</h4> 
                                     
<span class="date"> 13/12/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/vincenzo-comito/" rel="tag">Vincenzo Comito</a>   
               	</li>
<div class="fix"></div>
			<li id="post-27090" class="post-27090 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-finanza category-primo-piano tag-controfinanziaria-2022 tag-delocalizzazioni tag-economia-e-finanza tag-gkn tag-indicatori-di-benessere tag-primo-piano tag-sbilanciamoci-2 autore-monica-di-sisto autore-riccardo-troisi">
				<a href="https://sbilanciamoci.info/controfinanziaria-serve-uneconomia-solidale/"> <a href="https://sbilanciamoci.info/controfinanziaria-serve-uneconomia-solidale/"  title="Controfinanziaria / Serve un&#8217;economia solidale"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/12/9-liquid-marble-texture-design-colorful-marbling-surface-jelena-obradovic-45x45.jpeg" alt="9-liquid-marble-texture-design-colorful-marbling-surface-jelena-obradovic"  width="45"  height="45" title="Controfinanziaria / Serve un&#8217;economia solidale" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/controfinanziaria-serve-uneconomia-solidale/">
Controfinanziaria / Serve un&#8217;economia solidale</a>
	</h4> 
                                     
<span class="date"> 10/12/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/monica-di-sisto/" rel="tag">Monica Di Sisto</a>, <a href="https://sbilanciamoci.info/autore/riccardo-troisi/" rel="tag">Riccardo Troisi</a>   
               	</li>
<div class="fix"></div>
			<li id="post-27080" class="post-27080 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-primo-piano tag-ambiente tag-auto-elettrica tag-co2 tag-idrogeno tag-kyoto-club tag-merci tag-primo-piano tag-transizione-energetica tag-trasporto autore-anna-donati">
				<a href="https://sbilanciamoci.info/la-sfida-necessaria-trasporto-merci-a-zero-emissioni-al-2050/"> <a href="https://sbilanciamoci.info/la-sfida-necessaria-trasporto-merci-a-zero-emissioni-al-2050/"  title="La sfida necessaria: trasporto merci a zero emissioni al 2050"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/12/camion-idrogeno-45x45.png" alt="camion-idrogeno"  width="45"  height="45" title="La sfida necessaria: trasporto merci a zero emissioni al 2050" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/la-sfida-necessaria-trasporto-merci-a-zero-emissioni-al-2050/">
La sfida necessaria: trasporto merci a zero emissioni al 2050</a>
	</h4> 
                                     
<span class="date"> 10/12/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/anna-donati/" rel="tag">Anna Donati</a>   
               	</li>
<div class="fix"></div>
		</ul><!-- .dpe-flexible-posts -->

</div>
<div id="wpp-12" class="widget popular-posts">
<h3>I più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://sbilanciamoci.info/e-ora-di-ridurre-le-spese-per-le-armi/" target="_self"><img src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/27121-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/e-ora-di-ridurre-le-spese-per-le-armi/" class="wpp-post-title" target="_self">“È ora di ridurre le spese per le armi”</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">69 views</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/le-ragioni-del-sindacato/" target="_self"><img src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/27037-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/le-ragioni-del-sindacato/" class="wpp-post-title" target="_self">Le ragioni del sindacato</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">60 views</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/la-cgil-incontra-le-associazioni/" target="_self"><img src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/27112-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/la-cgil-incontra-le-associazioni/" class="wpp-post-title" target="_self">La Cgil incontra le associazioni</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">44 views</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/previsioni-per-il-dopo-pandemia-orizzonte-2025/" target="_self"><img src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/23840-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/previsioni-per-il-dopo-pandemia-orizzonte-2025/" class="wpp-post-title" target="_self">Previsioni per il dopo pandemia, orizzonte 2025</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">41 views</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="500" data-dnt="true" href="https://twitter.com/Sbilanciamoci?ref_src=twsrc%5Etfw">Tweets by Sbilanciamoci</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	

	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><ul class="footer-nav" id="footer-nav"><li class="menu-item menu-item-30000"><a href="/sitemap/">Mappa del sito</a></li>
<li class="menu-item menu-item-30001"><a href="/sostieni/">Sostieni</a></li><li class="menu-item menu-item-30002"><a href="/contatti/">Contatti</a></li><li class="menu-item menu-item-30003"><a href="/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li><li class="menu-item menu-item-30004"><a href="/cookie/">Informativa sull'uso dei cookies</a></li></ul></p>
<p>Ove non esspressamente citato diversamente, tutti i contenuti presenti sul sito Sbilanciamoci.info sono rilasciati con Licenza Creative Commons Attribuzione - Non opere derivate 3.0 Italia (CC BY-ND 3.0).</p>		</div>

		<div id="credit" class="col-right">
			<p>Powered by <a href="http://botiq.it">botiq.it</a></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->


<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-elastic
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class="push-top">
    <div id="responsive-menu-pro-wrapper">
                                                                                    <ul id="responsive-menu-pro" class=""><li id="responsive-menu-pro-item-14187" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children responsive-menu-pro-desktop-menu-col-auto"><a href="#" class="responsive-menu-pro-item-link">Chi siamo<div class="responsive-menu-pro-subarrow">▼</div></a><ul data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-14188" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://sbilanciamoci.info/redazione/" class="responsive-menu-pro-item-link">Redazione</a></li><li id="responsive-menu-pro-item-14189" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://sbilanciamoci.info/campagna-sbilanciamoci/" class="responsive-menu-pro-item-link">Campagna Sbilanciamoci!</a></li></ul></li><li id="responsive-menu-pro-item-14190" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/pubblicazioni/" class="responsive-menu-pro-item-link">Pubblicazioni</a></li><li id="responsive-menu-pro-item-13549" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sostieni/" class="responsive-menu-pro-item-link">Sostieni</a></li><li id="responsive-menu-pro-item-13547" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/contatti/" class="responsive-menu-pro-item-link">Contatti</a></li><li id="responsive-menu-pro-item-13548" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/iscriviti-alla-newsletter/" class="responsive-menu-pro-item-link">Newsletter</a></li><li id="responsive-menu-pro-item-13554" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/lavoro/" class="responsive-menu-pro-item-link">Lavoro</a></li><li id="responsive-menu-pro-item-13553" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/economia-finanza/" class="responsive-menu-pro-item-link">Economia e finanza</a></li><li id="responsive-menu-pro-item-13555" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/ambiente/" class="responsive-menu-pro-item-link">Ambiente</a></li><li id="responsive-menu-pro-item-13552" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/societa/" class="responsive-menu-pro-item-link">Società</a></li><li id="responsive-menu-pro-item-13551" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/mondo/" class="responsive-menu-pro-item-link">Mondo</a></li><li id="responsive-menu-pro-item-13556" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/politica/" class="responsive-menu-pro-item-link">Politica</a></li></ul>                                                <div id="responsive-menu-pro-additional-content"><div id="connect">
			
			
						<div class="social">
		   				   		<a href="http://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/sbilinfo" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilinfo.redazione" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div>	


	</div>                                                <div id="responsive-menu-pro-search-box">
    <form action="https://sbilanciamoci.info" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-pro-search-box">
    </form>
</div>                        </div>
</div>

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.6.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sbilanciamoci.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"51e73cc093","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.4' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.6.0.2' id='pt-cv-public-pro-script-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.6.1' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js?ver=1.1' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/sbilanciamoci.info\/?spu_action=spu_load","pid":"27125","is_front_page":"","is_category":"","site_url":"https:\/\/sbilanciamoci.info","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <strong><a href=\"https://sbilanciamoci.info/cookie/\">Cookie Policy<\/a> <\/strong>e <strong><a href=\"https://sbilanciamoci.info/privacy-policy/\">Privacy Policy<\/a> <\/strong>per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

			<script type="text/javascript" id="uagb-script-frontend">document.addEventListener("DOMContentLoaded", function(){( function( $ ) {  })(jQuery)})</script>
			</body>
</html>

<!-- Dynamic page generated in 0.331 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-15 12:06:02 -->

<!-- Compression = gzip -->