<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Vaccino “Bene Comune”? - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://sbilanciamoci.info/xmlrpc.php" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sbilanciamoci.info/vaccino-bene-comune/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaccino “Bene Comune”? - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="og:description" content="Rilanciamo il testo di una petizione su Change.org – che Sbilanciamoci! sostiene – rivolta al Presidente del Consiglio e al Governo italiano affinché sia garantito l’accesso universale al vaccino contro il Covid-19, come chiedono India e Sudafrica insieme a centinaia di organizzazioni internazionali ed esperti: la salute non è proprietà privata." />
<meta property="og:url" content="https://sbilanciamoci.info/vaccino-bene-comune/" />
<meta property="og:site_name" content="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="article:tag" content="brevetti" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="diritto alla salute" />
<meta property="article:tag" content="organizzazione mondiale del commercio" />
<meta property="article:tag" content="proprietà intellettuale" />
<meta property="article:tag" content="Sbilanciamoci!" />
<meta property="article:tag" content="speciale focus" />
<meta property="article:tag" content="trips" />
<meta property="article:tag" content="vaccino" />
<meta property="article:tag" content="WTO" />
<meta property="article:section" content="Campagna Sbilanciamoci!" />
<meta property="article:published_time" content="2020-11-17T18:05:04+00:00" />
<meta property="article:modified_time" content="2020-11-17T18:05:05+00:00" />
<meta property="og:updated_time" content="2020-11-17T18:05:05+00:00" />
<meta property="og:image" content="https://sbilanciamoci.info/wp-content/uploads/2020/11/image0055.png" />
<meta property="og:image:secure_url" content="https://sbilanciamoci.info/wp-content/uploads/2020/11/image0055.png" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="778" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rilanciamo il testo di una petizione su Change.org – che Sbilanciamoci! sostiene – rivolta al Presidente del Consiglio e al Governo italiano affinché sia garantito l’accesso universale al vaccino contro il Covid-19, come chiedono India e Sudafrica insieme a centinaia di organizzazioni internazionali ed esperti: la salute non è proprietà privata." />
<meta name="twitter:title" content="Vaccino “Bene Comune”? - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta name="twitter:image" content="https://sbilanciamoci.info/wp-content/uploads/2020/11/image0055.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sbilanciamoci.info/#website","url":"https://sbilanciamoci.info/","name":"Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","inLanguage":"it-IT","description":"La campagna di 46 organizzazioni della societ\u00e0 civile e il magazine di critica socioeconomica. Vogliamo conoscere, discutere e analizzare criticamente i fatti dell\u2019economia","potentialAction":[{"@type":"SearchAction","target":"https://sbilanciamoci.info/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://sbilanciamoci.info/vaccino-bene-comune/#primaryimage","inLanguage":"it-IT","url":"https://sbilanciamoci.info/wp-content/uploads/2020/11/image0055.png","width":696,"height":778},{"@type":"WebPage","@id":"https://sbilanciamoci.info/vaccino-bene-comune/#webpage","url":"https://sbilanciamoci.info/vaccino-bene-comune/","name":"Vaccino \u201cBene Comune\u201d? - Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","isPartOf":{"@id":"https://sbilanciamoci.info/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://sbilanciamoci.info/vaccino-bene-comune/#primaryimage"},"datePublished":"2020-11-17T18:05:04+00:00","dateModified":"2020-11-17T18:05:05+00:00","author":{"@id":"https://sbilanciamoci.info/#/schema/person/2c7e21e4503b53066f10e0896520615e"},"potentialAction":[{"@type":"ReadAction","target":["https://sbilanciamoci.info/vaccino-bene-comune/"]}]},{"@type":["Person"],"@id":"https://sbilanciamoci.info/#/schema/person/2c7e21e4503b53066f10e0896520615e","name":"Campagna Sbilanciamoci","image":{"@type":"ImageObject","@id":"https://sbilanciamoci.info/#authorlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/19d0cc24c43a52bba68d4eadeba09d6c?s=96&d=mm&r=g","caption":"Campagna Sbilanciamoci"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed" href="https://sbilanciamoci.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed dei commenti" href="https://sbilanciamoci.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Vaccino “Bene Comune”? Feed dei commenti" href="https://sbilanciamoci.info/vaccino-bene-comune/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sbilanciamoci.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sbilanciamoci.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ugb-style-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.css?ver=2.3.2' type='text/css' media='all' />
<style id='ugb-style-css-inline-css' type='text/css'>
:root {
			--content-width: 900px;
		}
</style>
<link rel='stylesheet' id='ugb-style-css-deprecated-css'  href='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks_deprecated.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sbilanciamoci.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-pro-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://sbilanciamoci.info/wp-content/themes/sbilinfo/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://sbilanciamoci.info/wp-content/themes/canvas/includes/css/prettyPhoto.css?ver=5.4.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 990px; max-width: 990px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 990px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.4.4'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/sbilanciamoci.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"23162","token":"3b5f98220f","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/jquery.prettyPhoto.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/general.min.js?ver=5.4.4'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 990px !important; }
</style>

<link rel='https://api.w.org/' href='https://sbilanciamoci.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sbilanciamoci.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sbilanciamoci.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://sbilanciamoci.info/?p=23162' />
<link rel="alternate" type="application/json+oembed" href="https://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsbilanciamoci.info%2Fvaccino-bene-comune%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsbilanciamoci.info%2Fvaccino-bene-comune%2F&#038;format=xml" />
          <script>gingeranalytics('UA-22961327-1')</script>
        <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://sbilanciamoci.info";
        var current_url = "http://sbilanciamoci.info/vaccino-bene-comune/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
            <style>
            .ginger_container.light {
             background-color: #020202;
             color: #ffffff;
                        }

                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn {
                background: #222222 !important;
            }

            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn {
                background: #222222 !important;
            }

                                    a.ginger_btn {
                color: #dd9933 !important;
            }

                                    .ginger_container.light a {
             color: #dd9933;
                        }

                                </style>
    
<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://sbilanciamoci.info/wp-content/uploads/2015/12/favicon.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet In Child Theme -->
<link href="http://sbilanciamoci.info/wp-content/themes/sbilinfo/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Sbilinfo 1.0" />
<meta name="generator" content="Canvas 5.9.10" />
<meta name="generator" content="WooFramework 6.2.9" />
			<style type="text/css" id="pt-cv-custom-style-84748aeygp">.pt-cv-content-item > * {margin-bottom:5px!important}
.pt-cv-content-item .pt-cv-title   {margin-bottom:2px!important}</style>
			<style>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</style><script>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</script>		<style type="text/css" id="wp-custom-css">
			.wpcf7 {
	background: #b1182d;
	padding: 20px 20px 10px;
	margin: 30px 0px;
	width: 100%;
	max-width: 460px;
}
.wpcf7 label {
	color:#fff;	
}
.wpcf7 p {
	margin-bottom:0px;
}
p.testoconsenso {
	color:#fff; 
	line-height:16px;
 font-size:14px;
	width:100%;
	float:right;
	margin-bottom:8px;
}
.testoconsenso a{
	color:#fff; 
}
.checkconsenso {
	color:#fff;
	font-size:14px;
	font-weight:bold;
	margin-bottom:10px;
}
span.wpcf7-list-item {
	display: inline-block;
	margin: 0 0 0 1em;
}
.wpcf7  input.wpcf7-text {
	width:100%;
	font-weight:bold;
	margin:5px -5px;
	border:0px;
}
.wpcf7  input[type="submit"] {
	background: #222;
	width:100%;
	font-weight:bold;
	margin-bottom:0px;
	border:0px;
}
div.wpcf7-response-output {
	margin: 0em 0em 0.8em;
	padding: 0.2em 1em;
	border: 2px solid #ff0000;
}


div.wpcf7-response-output {
	margin: 0em 0em 0.8em;
	padding: 0.2em 1em;
	border: 2px solid #ff0000;
	background: #fff;
}
span.wpcf7-not-valid-tip {
	color: #ffcd08;
	font-size: 1em;
	font-weight: normal;
	display: block;
}
div.wpcf7-mail-sent-ok {
	border: 2px solid #398f14;
	background: #398f14;
	color: #fff;
}
@media only screen and (max-width: 480px) {

.wpcf7 {
	background: #b1182d;
	padding: 20px 20px 10px;
	margin: 30px 0px;
	width: 100%;
	max-width: 300px;
	} 
}		</style>
			<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'fade';
				
		args.slideshow = true;
				
		args.slideshowSpeed = 6000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800,700,300,400italic,700italic' rel='stylesheet' type='text/css'>
</head>
<body class="post-template-default single single-post postid-23162 single-format-standard unknown alt-style-default has-lightbox two-col-left width-990 two-col-left-990 responsive-menu-pro-push-top">
   <div id="top">
                <div class="col-full">
                        <h3 class="top-menu">Top menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-14165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14165"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-2472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2472"><a href="https://sbilanciamoci.info/chi-siamo/">Campagna Sbilanciamoci!</a></li>
	<li id="menu-item-14166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14166"><a href="https://sbilanciamoci.info/redazione/">Redazione</a></li>
	<li id="menu-item-18470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18470"><a href="https://sbilanciamoci.info/rassegna-stampa/">Rassegna stampa</a></li>
</ul>
</li>
<li id="menu-item-14167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14167"><a href="https://sbilanciamoci.info/pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2483"><a href="https://sbilanciamoci.info/sostieni/">Sostieni</a></li>
<li id="menu-item-2488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2488"><a href="https://sbilanciamoci.info/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-6020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a href="https://sbilanciamoci.info/contatti/">Contatti</a></li>
</ul>                <div id="search-2" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="https://sbilanciamoci.info/" >
        <input type="text" class="field s" name="s" value="Cerca nel sito" onfocus="if (this.value == 'Cerca nel sito') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Cerca"></button>
    </form>
    <div class="fix"></div>
</div></div><div id="woo_subscribe-2" class="widget widget_woo_subscribe">		<aside id="connect">
		<h3>Iscriviti</h3>

		<div >
			<p>Iscriviti alla nostra newsletter per ricevere aggiornamenti</p>

			
			
						<div class="social">
		   				   		<a href="https://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/Sbilanciamoci" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilanciamoci/" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div><!-- col-left -->

		
        <div class="fix"></div>
	</aside>
	</div>                </div>
        </div><!-- /#top -->



<div id="wrapper">

	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Menu</a></h3>

	<header id="header" class="col-full">


                <div id="logo" class="col-full">
<a href="/" title="homepage Sbilinfo"><img src="/images/header.png" alt="Sbilinfo" /></a>
</div>
</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="https://sbilanciamoci.info" class="nav-home"><span>Home</span></a>

	<h3>Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="https://sbilanciamoci.info/lavoro/">Lavoro</a></li>
<li id="menu-item-12810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12810"><a href="https://sbilanciamoci.info/economia-finanza/">Economia e Finanza</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2435"><a href="https://sbilanciamoci.info/ambiente/">Ambiente</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="https://sbilanciamoci.info/societa/">Società</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="https://sbilanciamoci.info/globi/">Mondo</a></li>
<li id="menu-item-12811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12811"><a href="https://sbilanciamoci.info/politica/">Politica</a></li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-23162 post type-post status-publish format-standard has-post-thumbnail hentry category-campagna-sbilanciamoci category-notizie-campagna-sbilanciamo tag-brevetti tag-covid-19 tag-diritto-alla-salute tag-organizzazione-mondiale-del-commercio tag-proprieta-intellettuale tag-sbilanciamoci tag-speciale-focus tag-trips tag-vaccino tag-wto autore-campagna-sbilanciamoci">
	<header>
	<h1 class="title entry-title">Vaccino “Bene Comune”?</h1>	</header>
<div class="post-meta"><p class="tags"> <a href="https://sbilanciamoci.info/autore/campagna-sbilanciamoci/" rel="tag">Campagna Sbilanciamoci!</a></p>  <span class="date time published updated" title="2020-11-17T19:05:04+0100">17 Novembre 2020</span>  <span class="small"> | </span> Sezione: <span class="categories"><a href="https://sbilanciamoci.info/sezione/campagna-sbilanciamoci/" title="View all items in Campagna Sbilanciamoci!">Campagna Sbilanciamoci!</a>, <a href="https://sbilanciamoci.info/sezione/campagna-sbilanciamoci/notizie-campagna-sbilanciamo/" title="View all items in Notizie">Notizie</a></span>  
</div>
	<section class="entry">


<blockquote><p>Rilanciamo il testo di una petizione su Change.org – che Sbilanciamoci! sostiene – rivolta al Presidente del Consiglio e al Governo italiano affinché sia garantito l’accesso universale al vaccino contro il Covid-19, come chiedono India e Sudafrica insieme a centinaia di organizzazioni internazionali ed esperti: la salute non è proprietà privata.</p>
</blockquote><p>Nel 2020, il mondo è stato travolto da una pandemia che, come ha dichiarato l’Organizzazione Mondiale del Commercio, rappresenta “una devastazione senza precedenti per l’economia globale e il commercio mondiale”. L’emergenza sanitaria prodotta dal nuovo coronavirus richiede – come mai prima – condizioni di accesso rapido a tutti gli strumenti medicali, inclusi i prodotti farmaceutici come diagnostici vaccini e farmaci, per la prevenzione del contagio e la cura delle persone malate. La perdurante scarsità di prodotti medicali che colpisce soprattutto – ma non solo – i paesi a basso e medio reddito mette in grave pericolo la vita del personale sanitario nel mondo, determina il decesso di un numero significativo di lavoratori essenziali, prolunga la pandemia. E con essa, il declino socio-economico globale. Una misura di politica internazionale per garantire l’accesso universale al vaccino e agli altri rimedi che possano fermare il virus SARS-CoV-2 è dunque indispensabile.</p>
<p>Sin dall’inizio della pandemia, infatti, la possibilità di accesso ai prodotti essenziali, nel mondo, è fortemente diseguale. I paesi più ricchi, che rappresentano il 13% della popolazione mondiale, si sono già accaparrati più di due miliardi di dosi dei potenziali vaccini contro Covid-19 attraverso acquisti preventivi che i paesi a basso e medio reddito non possono permettersi. I governi europei hanno finanziato la ricerca per il vaccino con imponenti contributi pubblici (16 miliardi di euro) ma senza porre alcuna condizione all’industria farmaceutica quanto a prezzi, strategie di accesso, trasparenza degli studi clinici.</p>
<p>Una delle principali barriere di accesso ai farmaci essenziali risiede nei diritti di proprietà intellettuale, ovvero nel regime di monopolio brevettuale della durata di venti anni che gli accordi TRIPS dell’Organizzazione Mondiale del Commercio (Omc) conferiscono alle industrie. Per questo il 14 novembre 2001 gli stati membri dell’Omc adottarono la storica Dichiarazione di Doha, che riconosceva loro la prerogativa di usare tutte le flessibilità necessarie per rispondere alle necessità di salute pubblica, in deroga ai brevetti. Flessibilità comunque difficili da attuare. Gli effetti negativi di questi monopoli, che permettono alle aziende di fissare le condizioni di mercato dei farmaci, sono stati ampiamente documentati per alcune patologie gravi che hanno prevalentemente colpito i paesi poveri (HIV/AIDS, malaria, polmonite) ma più di recente anche i paesi industrializzati, come dimostra il prezzo inaudito della terapia di Gilead Sciences contro l’Epatite C.</p>
<p>In risposta alla crisi globale del nuovo coronavirus, il 2 ottobre scorso India e Sudafrica hanno pertanto chiesto ufficialmente all’Omc di permettere a tutti i paesi membri di non concedere brevetti o altri diritti di proprietà intellettuale in relazione al Covid-19 per tutta la durata della pandemia, fino al raggiungimento dell’immunità globale. La proposta di India e Sudafrica chiede a tutti i paesi dell’Omc una deroga rispetto agli obblighi contenuti nella Sezione I, Parte II, dell’Accodo TRIPS, concernente copyrights e brevetti. L’art IX, comma 3 e 4, dell’accordo di Marrakesh, costitutivo dell’Omc, consente la procedura di deroga, ove si producano circostanze eccezionale e siano indicate condizioni e durata della deroga stessa.</p>
<p>La proposta di India e Sudafrica è sostenuta da molti altri governi, da organizzazioni internazionali, e da oltre 400 organizzazioni della società civile, da esperti, economisti. Numerosi Rapporteur speciali dell’Onu hanno sottoscritto un documento a favore della deroga ai brevetti, come strumento di tutela dei diritti alla cura per tutti. L’Italia stessa, Paese tra i più colpiti dalla pandemia, avrebbe ogni interesse nel sostenere questa proposta.</p>
<p><em>Chiediamo dunque che l’Italia si adoperi con convinzione in seno all’Unione Europea, di concerto con altri paesi europei, affinché l’ostilità della Commissione alla iniziativa di India e Sudafrica sia immediatamente rivista, e sia invece accolta per Covid-19 la temporanea eccezione al regime ordinario dell’Accordo TRIPS.&nbsp;</em></p>
<h2><strong>Firma la petizione qui: <a href="http://chng.it/97sdb8cxbS" target="_blank" rel="noopener noreferrer">http://chng.it/97sdb8cxbS</a></strong></h2>
<p>PROMOTORI<br />
<strong>Nicoletta Dentico</strong>, direttrice del programma di salute globale, Society for International Development (SID)<br />
<strong>Loredana De Petris</strong>, Senatrice Sinistra Italiana, Capogruppo Gruppo Misto<br />
<strong>Nicola Fratoianni</strong>, Deputato Sinistra Italiana &#8211; Leu</p>
<p>FIRME<br />
<strong>Roberto Barbieri,</strong> Direttore generale Oxfam Italia<br />
<strong>Fabrizio Barca</strong>, economista, Forum Disuguaglianze e Diversità<br />
<strong>Pietro Bartolo</strong>, medico, Europarlamentare S&amp;D<br />
<strong>Susanna Camusso</strong>, responsabile politiche internazionali CGIL<br />
<strong>Andrea Cecconi</strong>, Deputato Gruppo Misto<br />
<strong>Prof. Andrea Crisanti</strong>, virologo, Direttore dipartimento di microbiologia, Università di Padova<br />
<strong>Marco De Ponte</strong>, Direttore Action Aid Italia<br />
<strong>Prof. Donatella Di Cesare</strong>, filosofa, scrittrice<br />
<strong>Prof. Nerina Dirindin</strong>, economista della salute, Università di Torino<br />
<strong>Monica Di Sisto</strong>, vicepresidente di Fairwatch<br />
<strong>Vasco Errani</strong>, Senatore Gruppo Misto-Leu<br />
<strong>Elena Fattori</strong>, Senatrice Gruppo Misto<br />
<strong>Lorenzo Fioramonti</strong>, Deputato Gruppo Misto<br />
<strong>Prof. Silvio Garattini</strong>, presidente dell’Istituto di Ricerche Farmacologiche “Mario Negri”<br />
<strong>Franco Ippolito</strong>, Presidente Fondazione Lelio e Lisli Basso<br />
<strong>Giuseppe Ippolito</strong>, direttore scientifico INMI Lazzaro Spallanzani<br />
<strong>Francesco Laforgia</strong>, Senatore Gruppo Misto-Leu<br />
<strong>Claudia Lodesani</strong>, Presidente Medici Senza Frontiere Italia<br />
<strong>Pier Luigi Lopalco</strong>, epidemiologo, Assessore Sanità Regione Puglia<br />
<strong>Prof. Gavino Maciocco</strong>, medico, Università di Firenze<br />
<strong>Giulio Marcon</strong>, portavoce Sbilanciamoci!<br />
<strong>Prof. Giacomo Marramao</strong>, filosofo, Università Roma 3<br />
<strong>Prof. Eduardo Missoni</strong>, medico, Università Bocconi<br />
<strong>Paola Nugnes</strong>, Senatrice Gruppo Misto<br />
<strong>Erasmo Palazzotto</strong>, Deputato Sinistra Italiana-Leu<br />
<strong>Laura Pennacchi</strong>, economista<br />
<strong>Prof. Mario Pianta</strong>, economista, Scuola Normale Superiore di Firenze<br />
<strong>Giuliano Pisapia</strong>, Europarlamentare S&amp;D<br />
<strong>Stefano Prato</strong>, direttore esecutivo, Society for International Development<br />
<strong>Prof. Mario Ravaglione</strong>, esperto di tubercolosi, Università di Milano<br />
<strong>Sandro Ruotolo</strong>, Senatore Gruppo Misto<br />
<strong>Sabina Siniscalchi</strong>, Presidente OXFAM Italia<br />
<strong>Massimiliano Smeriglio</strong>, Eurodeputato S&amp;D<br />
<strong>Prof. Gianni Tognoni</strong>, medico farmacologo, Università di Milano<br />
<strong>Prof. Nadia Urbinati</strong>, politologa, Columbia University<br />
<strong>Prof. Francesco Vaia</strong>, Direttore Sanitario INMI Lazzaro Spallanzani<br />
<strong>Massimo Zedda</strong>, Consigliere regionale Campo Progressista Sardegna</p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://sbilanciamoci.info/vaccino-bene-comune/"  target="_blank" ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://sbilanciamoci.info/vaccino-bene-comune/&amp;text=Vaccino%20%E2%80%9CBene%20Comune%E2%80%9D%3F%20"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://sbilanciamoci.info/vaccino-bene-comune/"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Vaccino%20“Bene%20Comune”?&#038;body=%20http://sbilanciamoci.info/vaccino-bene-comune/"><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>	</section><!-- /.entry -->
	<div class="fix"></div>
		  <div class="box-sostieni">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="A3SEYKXD7BMCE" />
<input type="image" src="https://sbilanciamoci.info/wp-content/uploads/2015/10/paypal-donazione1.gif" width="200px" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="PayPal - Il sistema di pagamento online più facile e sicuro!" />
 
</form>
	</div>
	</article><!-- /.post -->
     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="dpe_fp_widget-16" class="widget widget_dpe_fp_widget"><h3>Ultimi articoli</h3>	<ul class="dpe-flexible-posts">
			<li id="post-23162" class="post-23162 post type-post status-publish format-standard has-post-thumbnail hentry category-campagna-sbilanciamoci category-notizie-campagna-sbilanciamo tag-brevetti tag-covid-19 tag-diritto-alla-salute tag-organizzazione-mondiale-del-commercio tag-proprieta-intellettuale tag-sbilanciamoci tag-speciale-focus tag-trips tag-vaccino tag-wto autore-campagna-sbilanciamoci">
				<a href="https://sbilanciamoci.info/vaccino-bene-comune/"> <a href="https://sbilanciamoci.info/vaccino-bene-comune/"  title="Vaccino “Bene Comune”?"><img src="https://sbilanciamoci.info/wp-content/uploads/2020/11/image0055-45x45.png" alt="image0055"  width="45"  height="45" title="Vaccino “Bene Comune”?" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/vaccino-bene-comune/">
Vaccino “Bene Comune”?</a>
	</h4> 
                                     
<span class="date"> 17/11/2020</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/campagna-sbilanciamoci/" rel="tag">Campagna Sbilanciamoci!</a>   
               	</li>
<div class="fix"></div>
			<li id="post-23150" class="post-23150 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-societa tag-editoriale tag-irpinia tag-societa tag-terremoto autore-giulio-marcon">
				<a href="https://sbilanciamoci.info/irpinia-quarantanni-dopo/"> <a href="https://sbilanciamoci.info/irpinia-quarantanni-dopo/"  title="Irpinia quarant&#8217;anni dopo"><img src="https://sbilanciamoci.info/wp-content/uploads/2020/11/earthquake-1665870_1920-45x45.jpg" alt="earthquake-1665870_1920"  width="45"  height="45" title="Irpinia quarant&#8217;anni dopo" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/irpinia-quarantanni-dopo/">
Irpinia quarant&#8217;anni dopo</a>
	</h4> 
                                     
<span class="date"> 17/11/2020</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/giulio-marcon/" rel="tag">Giulio Marcon</a>   
               	</li>
<div class="fix"></div>
			<li id="post-23141" class="post-23141 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-mondo tag-apertura tag-brevetti tag-coronavirus tag-india tag-mondo tag-oms tag-speciale-focus tag-sudafrica tag-vaccini tag-wto autore-nicoletta-dentico autore-silvio-garattini">
				<a href="https://sbilanciamoci.info/litalia-e-laccesso-al-vaccino-per-tutti/"> <a href="https://sbilanciamoci.info/litalia-e-laccesso-al-vaccino-per-tutti/"  title="L&#8217;Italia e l&#8217;accesso al vaccino per tutti"><img src="https://sbilanciamoci.info/wp-content/uploads/2020/11/coronavirus-45x45.jpg" alt="coronavirus"  width="45"  height="45" title="L&#8217;Italia e l&#8217;accesso al vaccino per tutti" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/litalia-e-laccesso-al-vaccino-per-tutti/">
L&#8217;Italia e l&#8217;accesso al vaccino per tutti</a>
	</h4> 
                                     
<span class="date"> 16/11/2020</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/nicoletta-dentico/" rel="tag">Nicoletta Dentico</a>, <a href="https://sbilanciamoci.info/autore/silvio-garattini/" rel="tag">Silvio Garattini</a>   
               	</li>
<div class="fix"></div>
			<li id="post-23139" class="post-23139 post type-post status-publish format-standard hentry category-newsletter">
				<a href="https://sbilanciamoci.info/newsletter-n-630-del-16-novembre-2020/"> <a href="https://sbilanciamoci.info/newsletter-n-630-del-16-novembre-2020/"  title="Newsletter n° 630 del 16 novembre 2020"><img src="https://sbilanciamoci.info/wp-content/uploads/2020/11/astronomy-3157256_1280-45x45.jpg" alt="3157256_1280"  width="45"  height="45" title="Newsletter n° 630 del 16 novembre 2020" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/newsletter-n-630-del-16-novembre-2020/">
Newsletter n° 630 del 16 novembre 2020</a>
	</h4> 
                                     
<span class="date"> 15/11/2020</span><br />
<span class="autore">   
               	</li>
<div class="fix"></div>
			<li id="post-23124" class="post-23124 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-mondo tag-apertura tag-biden tag-elezioni-usa tag-mondo tag-trump tag-usa autore-martino-mazzonis">
				<a href="https://sbilanciamoci.info/cosa-aspettarsi-dalla-presidenza-biden/"> <a href="https://sbilanciamoci.info/cosa-aspettarsi-dalla-presidenza-biden/"  title="Cosa aspettarsi dalla presidenza Biden"><img src="https://sbilanciamoci.info/wp-content/uploads/2020/11/201107-biden-harris-2x1-livestream-cs_444b8e599c5e2a1aaef7d45b7b9af1f4.fit-2000w-45x45.jpg" alt="201107-biden-harris-2x1-livestream-cs_444b8e599c5e2a1aaef7d45b7b9af1f4.fit-2000w"  width="45"  height="45" title="Cosa aspettarsi dalla presidenza Biden" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/cosa-aspettarsi-dalla-presidenza-biden/">
Cosa aspettarsi dalla presidenza Biden</a>
	</h4> 
                                     
<span class="date"> 13/11/2020</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/martino-mazzonis/" rel="tag">Martino Mazzonis</a>   
               	</li>
<div class="fix"></div>
			<li id="post-23118" class="post-23118 post type-post status-publish format-standard has-post-thumbnail hentry category-appuntamenti-campagna-sbilanciamoci category-campagna-sbilanciamoci tag-covid-19 tag-diritto-alla-salute tag-sanita-pubblica tag-servizio-sanitario-nazionale tag-speciale-focus autore-campagna-sbilanciamoci">
				<a href="https://sbilanciamoci.info/la-privatizzazione-irresponsabile-del-servizio-sanitario/"> <a href="https://sbilanciamoci.info/la-privatizzazione-irresponsabile-del-servizio-sanitario/"  title="La privatizzazione irresponsabile del servizio sanitario"><img src="https://sbilanciamoci.info/wp-content/uploads/2020/11/Webinar2.0-45x45.png" alt="Webinar2.0"  width="45"  height="45" title="La privatizzazione irresponsabile del servizio sanitario" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/la-privatizzazione-irresponsabile-del-servizio-sanitario/">
La privatizzazione irresponsabile del servizio sanitario</a>
	</h4> 
                                     
<span class="date"> 13/11/2020</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/campagna-sbilanciamoci/" rel="tag">Campagna Sbilanciamoci!</a>   
               	</li>
<div class="fix"></div>
		</ul><!-- .dpe-flexible-posts -->

</div>
<div id="wpp-12" class="widget popular-posts">
<h3>I più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://sbilanciamoci.info/litalia-e-laccesso-al-vaccino-per-tutti/" target="_self"><img data-img-src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/23141-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://sbilanciamoci.info/litalia-e-laccesso-al-vaccino-per-tutti/" class="wpp-post-title" target="_self">L&#8217;Italia e l&#8217;accesso al vaccino per tutti</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">143 views</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/ripensare-la-teoria-economica-ai-tempi-del-covid/" target="_self"><img data-img-src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/23091-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://sbilanciamoci.info/ripensare-la-teoria-economica-ai-tempi-del-covid/" class="wpp-post-title" target="_self">Ripensare la teoria economica ai tempi del Covid</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">121 views</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/da-laudato-si-a-fratelli-tutti-lavoro-e-conflitto-sociale-oltre-lo-sviluppo/" target="_self"><img data-img-src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/23083-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://sbilanciamoci.info/da-laudato-si-a-fratelli-tutti-lavoro-e-conflitto-sociale-oltre-lo-sviluppo/" class="wpp-post-title" target="_self">Da Laudato Si&#8217; a Fratelli Tutti: lavoro e conflitto sociale oltre lo sviluppo</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">91 views</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/nasce-la-rete-italiana-post-keynesiana/" target="_self"><img data-img-src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/23098-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://sbilanciamoci.info/nasce-la-rete-italiana-post-keynesiana/" class="wpp-post-title" target="_self">Nasce la Rete Italiana Post-Keynesiana</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">50 views</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="500" data-dnt="true" href="https://twitter.com/Sbilanciamoci?ref_src=twsrc%5Etfw">Tweets by Sbilanciamoci</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	

	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><ul class="footer-nav" id="footer-nav"><li class="menu-item menu-item-30000"><a href="/sitemap/">Mappa del sito</a></li>
<li class="menu-item menu-item-30001"><a href="/sostieni/">Sostieni</a></li><li class="menu-item menu-item-30002"><a href="/contatti/">Contatti</a></li><li class="menu-item menu-item-30003"><a href="/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li><li class="menu-item menu-item-30004"><a href="/cookie/">Informativa sull'uso dei cookies</a></li></ul></p>
<p>Ove non esspressamente citato diversamente, tutti i contenuti presenti sul sito Sbilanciamoci.info sono rilasciati con Licenza Creative Commons Attribuzione - Non opere derivate 3.0 Italia (CC BY-ND 3.0).</p>		</div>

		<div id="credit" class="col-right">
			<p>Powered by <a href="http://botiq.it">botiq.it</a></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        
<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-elastic
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class="push-top">
    <div id="responsive-menu-pro-wrapper">
                                                                                    <ul id="responsive-menu-pro" class=""><li id="responsive-menu-pro-item-14187" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children responsive-menu-pro-desktop-menu-col-auto"><a href="#" class="responsive-menu-pro-item-link">Chi siamo<div class="responsive-menu-pro-subarrow">▼</div></a><ul data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-14188" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://sbilanciamoci.info/redazione/" class="responsive-menu-pro-item-link">Redazione</a></li><li id="responsive-menu-pro-item-14189" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://sbilanciamoci.info/campagna-sbilanciamoci/" class="responsive-menu-pro-item-link">Campagna Sbilanciamoci!</a></li></ul></li><li id="responsive-menu-pro-item-14190" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/pubblicazioni/" class="responsive-menu-pro-item-link">Pubblicazioni</a></li><li id="responsive-menu-pro-item-13549" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sostieni/" class="responsive-menu-pro-item-link">Sostieni</a></li><li id="responsive-menu-pro-item-13547" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/contatti/" class="responsive-menu-pro-item-link">Contatti</a></li><li id="responsive-menu-pro-item-13548" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/iscriviti-alla-newsletter/" class="responsive-menu-pro-item-link">Newsletter</a></li><li id="responsive-menu-pro-item-13554" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/lavoro/" class="responsive-menu-pro-item-link">Lavoro</a></li><li id="responsive-menu-pro-item-13553" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/economia-finanza/" class="responsive-menu-pro-item-link">Economia e finanza</a></li><li id="responsive-menu-pro-item-13555" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/ambiente/" class="responsive-menu-pro-item-link">Ambiente</a></li><li id="responsive-menu-pro-item-13552" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/societa/" class="responsive-menu-pro-item-link">Società</a></li><li id="responsive-menu-pro-item-13551" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/mondo/" class="responsive-menu-pro-item-link">Mondo</a></li><li id="responsive-menu-pro-item-13556" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/politica/" class="responsive-menu-pro-item-link">Politica</a></li></ul>                                                <div id="responsive-menu-pro-additional-content"><div id="connect">
			
			
						<div class="social">
		   				   		<a href="http://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/sbilinfo" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilinfo.redazione" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div>	


	</div>                                                <div id="responsive-menu-pro-search-box">
    <form action="https://sbilanciamoci.info" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-pro-search-box">
    </form>
</div>                        </div>
</div>

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 10px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 10px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sbilanciamoci.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"50ebf14f27","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.6.0.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"22454":{"page_id":"0","external_url":"https:\/\/sbilanciamoci.info\/wp-content\/uploads\/2020\/09\/22_Euromemorandum_2020.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"300","after_sent_script":"","thankyou_page_url":""},"22251":{"page_id":"0","external_url":"https:\/\/sbilanciamoci.info\/wp-content\/uploads\/2020\/09\/LIbro_finanza_def2-3.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"300","after_sent_script":"","thankyou_page_url":""},"21942":{"page_id":"0","external_url":"https:\/\/sbilanciamoci.info\/wp-content\/uploads\/2020\/07\/21_In_salute_giusta_def.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"300","after_sent_script":"","thankyou_page_url":""},"21313":{"page_id":"0","external_url":"https:\/\/sbilanciamoci.info\/wp-content\/uploads\/2020\/09\/DEF_Rapporto-SAD-Sbilanciamoci_Giugno-2020.pdf.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"300","after_sent_script":"","thankyou_page_url":""},"19596":{"page_id":"0","external_url":"https:\/\/sbilanciamoci.info\/wp-content\/uploads\/2020\/04\/20_L_epidemia_che_ferma_il_mondo.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"300","after_sent_script":"","thankyou_page_url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/sbilanciamoci.info\/?spu_action=spu_load","pid":"23162","is_front_page":"","is_category":"","site_url":"http:\/\/sbilanciamoci.info","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <strong><a href=\"https://sbilanciamoci.info/cookie/\">Cookie Policy<\/a> <\/strong>e <strong><a href=\"https://sbilanciamoci.info/privacy-policy/\">Privacy Policy<\/a> <\/strong>per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

</body>
</html>

<!-- Dynamic page generated in 0.216 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-17 20:42:00 -->

<!-- Compression = gzip -->