<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Oltre 100mila a Roma per la tregua e i negoziati - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://sbilanciamoci.info/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Oltre centomila persone da tutta Italia alla manifestazione nazionale di Europe for Peace. Testimonianze e interventi dal palco." />
	<link rel="canonical" href="https://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Oltre 100mila a Roma per la tregua e i negoziati - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
	<meta property="og:description" content="Oltre centomila persone da tutta Italia alla manifestazione nazionale di Europe for Peace. Testimonianze e interventi dal palco." />
	<meta property="og:url" content="https://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/" />
	<meta property="og:site_name" content="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
	<meta property="article:published_time" content="2022-11-05T19:42:57+00:00" />
	<meta property="article:modified_time" content="2022-11-05T19:46:32+00:00" />
	<meta property="og:image" content="https://sbilanciamoci.info/wp-content/uploads/2022/11/Schermata-2022-11-05-alle-20.39.25-1024x329.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="329" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Rachele Gonnelli" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Rachele Gonnelli" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sbilanciamoci.info/#website","url":"https://sbilanciamoci.info/","name":"Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro","description":"La campagna di 46 organizzazioni della società civile e il magazine di critica socioeconomica. Vogliamo conoscere, discutere e analizzare criticamente i fatti dell’economia","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sbilanciamoci.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/#primaryimage","url":"https://sbilanciamoci.info/wp-content/uploads/2022/11/Schermata-2022-11-05-alle-20.39.25.png","contentUrl":"https://sbilanciamoci.info/wp-content/uploads/2022/11/Schermata-2022-11-05-alle-20.39.25.png","width":2548,"height":818},{"@type":"WebPage","@id":"https://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/","url":"https://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/","name":"Oltre 100mila a Roma per la tregua e i negoziati - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro","isPartOf":{"@id":"https://sbilanciamoci.info/#website"},"primaryImageOfPage":{"@id":"https://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/#primaryimage"},"image":{"@id":"https://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/#primaryimage"},"thumbnailUrl":"https://sbilanciamoci.info/wp-content/uploads/2022/11/Schermata-2022-11-05-alle-20.39.25.png","datePublished":"2022-11-05T19:42:57+00:00","dateModified":"2022-11-05T19:46:32+00:00","author":{"@id":"https://sbilanciamoci.info/#/schema/person/1cda9c3dd07b7f8a20b885a3f7e988dd"},"description":"Oltre centomila persone da tutta Italia alla manifestazione nazionale di Europe for Peace. Testimonianze e interventi dal palco.","breadcrumb":{"@id":"https://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/"]}]},{"@type":"BreadcrumbList","@id":"https://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://sbilanciamoci.info/"},{"@type":"ListItem","position":2,"name":"Oltre 100mila a Roma per la tregua e i negoziati"}]},{"@type":"Person","@id":"https://sbilanciamoci.info/#/schema/person/1cda9c3dd07b7f8a20b885a3f7e988dd","name":"Rachele Gonnelli","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://sbilanciamoci.info/#/schema/person/image/","url":"http://0.gravatar.com/avatar/6d1457fcf05eacda966a38c6af61fc50?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/6d1457fcf05eacda966a38c6af61fc50?s=96&d=mm&r=g","caption":"Rachele Gonnelli"},"url":"https://sbilanciamoci.info/author/rachele-gonnelli/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed" href="https://sbilanciamoci.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed dei commenti" href="https://sbilanciamoci.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Oltre 100mila a Roma per la tregua e i negoziati Feed dei commenti" href="https://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sbilanciamoci.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.8.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sbilanciamoci.info/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ugb-style-css-v2-css'  href='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/deprecated/frontend_blocks_deprecated_v2.css?ver=3.4.2' type='text/css' media='all' />
<style id='ugb-style-css-v2-inline-css' type='text/css'>
:root {
			--content-width: 900px;
		}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='http://sbilanciamoci.info/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sbilanciamoci.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=8.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='http://sbilanciamoci.info/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-pro-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://sbilanciamoci.info/wp-content/themes/sbilinfo/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://sbilanciamoci.info/wp-content/themes/canvas/includes/css/prettyPhoto.css?ver=6.0.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 990px; max-width: 990px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 990px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' id='ugb-block-frontend-js-v2-js-extra'>
/* <![CDATA[ */
var stackable = {"restUrl":"https:\/\/sbilanciamoci.info\/wp-json\/","googleApiKey":"","i18n":{"missingMapApiKey":"Questo blocco mappa utilizza impostazioni che richiedono una chiave API di Google Maps, ma questa manca. Inserisci la chiave API di Google Maps nelle impostazioni di Stackable o modifica questo blocco mappa."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/deprecated/frontend_blocks_deprecated_v2.js?ver=3.4.2' id='ugb-block-frontend-js-v2-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/sbilanciamoci.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/sbilanciamoci.info\/wp-json\/wordpress-popular-posts","ID":31463,"token":"699fd29510","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id='wpp-js-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/jquery.touchSwipe.min.js' id='responsive-menu-pro-jquery-touchswipe-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js' id='responsive-menu-pro-noscroll-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/third-party.min.js?ver=6.0.1' id='third-party-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2' id='modernizr-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/jquery.prettyPhoto.min.js?ver=6.0.1' id='prettyPhoto-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/general.min.js?ver=6.0.1' id='general-js'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 990px !important; }
</style>

<link rel="https://api.w.org/" href="https://sbilanciamoci.info/wp-json/" /><link rel="alternate" type="application/json" href="https://sbilanciamoci.info/wp-json/wp/v2/posts/31463" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sbilanciamoci.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sbilanciamoci.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://sbilanciamoci.info/?p=31463' />
<link rel="alternate" type="application/json+oembed" href="https://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsbilanciamoci.info%2Foltre-100mila-a-roma-per-la-tregua-e-i-negoziati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsbilanciamoci.info%2Foltre-100mila-a-roma-per-la-tregua-e-i-negoziati%2F&#038;format=xml" />
<style>.cmplz-hidden{display:none!important;}</style>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            
<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://sbilanciamoci.info/wp-content/uploads/2015/12/favicon.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet In Child Theme -->
<link href="http://sbilanciamoci.info/wp-content/themes/sbilinfo/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Sbilinfo 1.0" />
<meta name="generator" content="Canvas 5.9.10" />
<meta name="generator" content="WooFramework 6.2.9" />
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style>			<style type="text/css" id="pt-cv-custom-style-850f688kfo">.pt-cv-content-item > * {margin-bottom:5px!important}
.pt-cv-content-item .pt-cv-title   {margin-bottom:2px!important}</style>
			<style>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</style><script>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</script>		<style type="text/css" id="wp-custom-css">
			.wpcf7 {
	background: #b1182d;
	padding: 20px 20px 10px;
	margin: 30px 0px;
	width: 100%;
	max-width: 460px;
}
.wpcf7 label {
	color:#fff;	
}
.wpcf7 p {
	margin-bottom:0px;
}
p.testoconsenso {
	color:#fff; 
	line-height:16px;
 font-size:14px;
	width:100%;
	float:right;
	margin-bottom:8px;
}
.testoconsenso a{
	color:#fff; 
}
.checkconsenso {
	color:#fff;
	font-size:14px;
	font-weight:bold;
	margin-bottom:10px;
}
span.wpcf7-list-item {
	display: inline-block;
	margin: 0 0 0 1em;
}
.wpcf7  input.wpcf7-text {
	width:100%;
	font-weight:bold;
	margin:5px -5px;
	border:0px;
}
.wpcf7  input[type="submit"] {
	background: #222;
	width:100%;
	font-weight:bold;
	margin-bottom:0px;
	border:0px;
}
div.wpcf7-response-output {
	margin: 0em 0em 0.8em;
	padding: 0.2em 1em;
	border: 2px solid #ff0000;
}


div.wpcf7-response-output {
	margin: 0em 0em 0.8em;
	padding: 0.2em 1em;
	border: 2px solid #ff0000;
	background: #fff;
}
span.wpcf7-not-valid-tip {
	color: #ffcd08;
	font-size: 1em;
	font-weight: normal;
	display: block;
}
div.wpcf7-mail-sent-ok {
	border: 2px solid #398f14;
	background: #398f14;
	color: #fff;
}
@media only screen and (max-width: 480px) {

.wpcf7 {
	background: #b1182d;
	padding: 20px 20px 10px;
	margin: 30px 0px;
	width: 100%;
	max-width: 300px;
	} 
}		</style>
			<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'fade';
				
		args.slideshow = true;
				
		args.slideshowSpeed = 6000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800,700,300,400italic,700italic' rel='stylesheet' type='text/css'>
</head>
<body data-cmplz=1 class="post-template-default single single-post postid-31463 single-format-standard unknown alt-style-default has-lightbox two-col-left width-990 two-col-left-990 responsive-menu-pro-push-top">
   <div id="top">
                <div class="col-full">
                        <h3 class="top-menu">Top menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-14165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14165"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-2472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2472"><a href="https://sbilanciamoci.info/chi-siamo/">Campagna Sbilanciamoci!</a></li>
	<li id="menu-item-14166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14166"><a href="https://sbilanciamoci.info/redazione/">Redazione</a></li>
	<li id="menu-item-18470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18470"><a href="https://sbilanciamoci.info/rassegna-stampa/">Rassegna stampa</a></li>
</ul>
</li>
<li id="menu-item-14167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14167"><a href="https://sbilanciamoci.info/pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2483"><a href="https://sbilanciamoci.info/sostieni/">Sostieni</a></li>
<li id="menu-item-2488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2488"><a href="https://sbilanciamoci.info/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-6020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a href="https://sbilanciamoci.info/contatti/">Contatti</a></li>
</ul>                <div id="search-2" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="https://sbilanciamoci.info/" >
        <input type="text" class="field s" name="s" value="Cerca nel sito" onfocus="if (this.value == 'Cerca nel sito') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Cerca"></button>
    </form>
    <div class="fix"></div>
</div></div><div id="woo_subscribe-2" class="widget widget_woo_subscribe">		<aside id="connect">
		<h3>Iscriviti</h3>

		<div >
			<p>Iscriviti alla nostra newsletter per ricevere aggiornamenti</p>

			
			
						<div class="social">
		   				   		<a href="https://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/Sbilanciamoci" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilanciamoci/" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div><!-- col-left -->

		
        <div class="fix"></div>
	</aside>
	</div>                </div>
        </div><!-- /#top -->



<div id="wrapper">

	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Menu</a></h3>

	<header id="header" class="col-full">


                <div id="logo" class="col-full">
<a href="/" title="homepage Sbilinfo"><img src="/images/header.png" alt="Sbilinfo" /></a>
</div>
</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="https://sbilanciamoci.info" class="nav-home"><span>Home</span></a>

	<h3>Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="https://sbilanciamoci.info/lavoro/">Lavoro</a></li>
<li id="menu-item-12810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12810"><a href="https://sbilanciamoci.info/economia-finanza/">Economia e Finanza</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2435"><a href="https://sbilanciamoci.info/ambiente/">Ambiente</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="https://sbilanciamoci.info/societa/">Società</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="https://sbilanciamoci.info/globi/">Mondo</a></li>
<li id="menu-item-12811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12811"><a href="https://sbilanciamoci.info/politica/">Politica</a></li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-31463 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-politica tag-apertura tag-documenti-europe-for-peace tag-politica autore-rachele-gonnelli">
	<header>
	<h1 class="title entry-title">Oltre 100mila a Roma per la tregua e i negoziati</h1>	</header>
<div class="post-meta"><p class="tags"> <a href="https://sbilanciamoci.info/autore/rachele-gonnelli/" rel="tag">Rachele Gonnelli</a></p>  <span class="date time published updated" title="2022-11-05T20:42:57+0100">5 Novembre 2022</span>  <span class="small"> | </span> Sezione: <span class="categories"><a href="https://sbilanciamoci.info/sezione/apertura/" title="View all items in Apertura">Apertura</a>, <a href="https://sbilanciamoci.info/sezione/politica/" title="View all items in Politica">Politica</a></span>  
</div>
	<section class="entry">


<blockquote><p>Oltre centomila persone da tutta Italia alla manifestazione nazionale di Europe for Peace. Una quindicina gli oratori dal palco, chiude Landini. E nel corteo anche Letta e Conte.</p>
</blockquote>
<p>“Vi do una notizia”. Attimo di sospensione in piazza San Giovanni alle prime parole dell’ultimo intervento, quello del segretario generale della Cgil Maurizio Landini. “Siamo più di cinquanta!”, in evidente polemica con il cosiddetto decreto anti-rave appena varato dal governo Meloni. In realtà, come è stato annunciato dal palco prima che tutti gli organizzatori si riunissero per cantare Bella Ciao sulla musica dei Modena City Ramblers, i partecipanti alla manifestazione nazionale per la pace che hanno sfilato a Roma da piazza della Repubblica e via Cavour sono stati oltre centomila, quarantamila secondo la Questura. Per capire: alle 14 e 30 circa quando già stavano iniziando gli interventi sul palco nero con il logo arcobaleno e le scritte in inglese, russo e ucraino, il grosso del corteo non era ancora partito da piazza Esedra.&nbsp;</p>



<p>La prima a parlare al microfono è stata Francesca Giuliani di Sbilanciamoci! -che ha letto la piattaforma di Europe for Peace lanciata da oltre 600 associazioni italiane, laiche e cattoliche, che sulla stessa linea hanno anche organizzato in tutta la penisola le iniziative del 23 luglio e del fine settimana a cavallo tra il 21 e il 23 ottobre &#8211; e che insieme a Sergio Bassoli della Rete Pace e Disarmo ha presentato le testimonianze e gli oratori . Sono seguiti due video messaggi sul maxi schermo, inviati da una pacifista ucraina e da un disertore russo rifugiato in Lettonia. Quindi, in rapida successione, una quindicina di oratori si sono alternati sul palco a rappresentare il vasto mondo associativo che si è mosso per consentire la riuscita dell’appuntamento nazionale. (<a href="https://www.youtube.com/watch?v=WphX-mqT2z8&amp;t=10s" target="_blank" rel="noreferrer noopener nofollow">Qui per ascoltarli tutti dal sito Collettiva della Cgil</a>) </p>



<p>Tra gli interventi più belli, il primo dopo la lettura della lettera del cardinal Zuppi ai manifestanti di Roma, quello di Raffaella Bolini dell’Arci che ha ricordato la sua esperienza nel movimento per la pace degli anni Ottanta, “quando stavamo organizzando qui in Italia una delle più grandi mobilitazioni del mondo” e chiudendo ha spronato i giovani ad essere più impegnati sul tema del disarmo, “senza il quale non ci può essere futuro neanche dal punto di vista sociale e climatico”.&nbsp;</p>



<p>Anche don Luigi Ciotti ha voluto riallacciarsi al grande movimento pacifista italiano di quarant’anni fa e lo ha fatto ricordando le parole di Tonino Bello. “Nel 1982, profeta, disse di essere preoccupato di un&#8217;Europa sempre più cassa comune invece di casa comune, un&#8217;Europa sempre più di mercanti che di fratelli &#8211; ha detto Ciotti &#8211; Tonino Bello disse anche che bisogna essere malati di pace. Perché la malattia della pace, è davvero una patologia che auguro a tutti e dalla quale non bisogna guarire perché è la malattia che ci rende più umani”. Ciotti ha invitato a diffidare “delle coscienze pacificate, sedute sulle loro certezze nell&#8217;incoscienza dei propri limiti”. E ha aggiunto: “Diffidiamo dei neutrali, troppi sono i neutrali nel nostro paese e diffidiamo dei più pericolosi che sono i mormoranti. Sono quelli che stanno sempre zitti, ma poi sono dissonanti che in altri luoghi giudicano, insultano e non fanno nulla. Le coscienze pacificate sono le madri dei conflitti”, ha concluso il fondatore di Libera.</p>



<p>Molti hanno espresso un ringraziamento e un pensiero rivolto a papa Bergoglio, ricordando i suoi discorsi costantemente rivolti a cercare di aprire varchi per la pace. Tra questi, oltre a Flavio Lotti della Tavola della Pace e dell’organizzazione delle marce Perugia-Assisi, il fondatore della Comunità di Sant’Egidio Andrea Ricciardi che con i suoi volontari ha aperto il corteo nazionale. “Noi non siamo neutrali &#8211; ha spiegato Ricciardi &#8211;&nbsp; siamo schierati per la pace. E chiediamo il diritto a comporre i conflitti senza violenza”, ripetendo l&#8217;appello di papa Francesco al presidente della Federazione russa, perché faccia uscire il suo popolo dalla spirale della guerra, e al presidente dell&#8217;Ucraina perché sia aperto a serie proposte di pace. Dopo il convegno che soltanto due settimane fa ha visto non solo il papa ma anche capi di Stato come Emmanuel Macron venire a Roma a parlare di possibili riaperture del negoziato, Ricciardi ha sollecitato dal palco di San Giovanni in Laterano “un nuovo investimento sulla diplomazia” perché “solo il dialogo e la diplomazia ci daranno la pace, coinvolgendo le Nazioni Unite, gli Usa, l&#8217;Europa, che deve avere una sua politica di pace”. &nbsp;</p>



<p>La riflessione del presidente delle Acli, Emiliano Manfredonia dal palco è stata incentrata sulla natura e la forza della guerra, che &#8211; ha detto &#8211; “sta tutta là, nel farci credere che sia l&#8217;unica possibilità, che sia la cosa razionale, giusta da fare” mentre non si deve accettare questa logica aberrante che “tende ad allargarsi nei comportamenti, nei pensieri, nelle narrazioni”.&nbsp;</p>



<p>“Il nostro grido è più forte del fragore delle bombe e sarà più forte se arriverà anche in altre piazze d’Europa”, è stato l’augurio finale del presidente dell&#8217;Anpi, Gianfranco Pagliarulo.</p>



<p>Le richieste della piazza di “Europe for Peace”, il cessate il fuoco necessario per riaprire al dialogo e l’invito all’azione del Segretario generale dell&#8217;Onu perché si faccia protagonista convocando una conferenza internazionale di pace, sono ritornate nelle parole di vari interventi. E così anche la richiesta che l’Italia torni a parlare dell&#8217;abolizione delle armi nucleari firmando il trattato TPNW, argomento centrale dell’intervento di Lisa Clark per la campagna “Italia Ripensaci” lanciata da Rete Pace e Disarmo. Altri, come il presidente delle Acli, Emiliano Manfredonia e Giuseppe De Marzo della Rete Numeri Pari, hanno focalizzato l’attenzione più in generale sulla necessità di ridurre e non aumentare la spesa militare. “Perché &#8211; come hanno rimarcato soprattutto le oratrici, da Rossella Miccio di Emergency a Lisa Clark e Raffaella Bolini &#8211; l’antitesi della guerra, è la parola cura” e anche la pandemia dovrebbe aver insegnato cosa significa, cosa serve al pianeta e alle persone.&nbsp; &nbsp;</p>



<p>Maurizio Landini, a cui è spettato l’intervento conclusivo, ha voluto anche ribadire come sia&nbsp; anche “inaccettabile che non si aiutino le persone che stanno sulle navi dove ci stanno anche tanti bambini”. “Noi siamo contro chi ha voluto la guerra, cioè Putin &#8211; ha iniziato Landini per chiarire una volta ancora il sostegno del popolo ucraino -Non possiamo però rassegnarci alla guerra, perché il rischio di un conflitto nucleare è concreto”.</p>



<p>Sotto il palco e lungo il serpentone del corteo, tanti i politici presenti. Dal sindaco di Roma Roberto Gualtieri &#8211; senza fascia tricolore come invece molti altri suoi colleghi che hanno aderito insieme all’Associazione degli Enti Locali &#8211; al segretario del Pd Enrico Letta, da Luigi De Magistris di Unione Popolare a&nbsp; Giuseppe Conte che ha sfilato in coda al corteo con una delegazione di parlamentari ed ex parlamentari del Movimento 5 Stelle, fino a Nicola Fratoianni, Nichi Vendola e altri esponenti di Sinistra italiana.&nbsp;</p>



<p>Parlando con i giornalisti sotto il palco di San Giovanni Letta ha dichiarato: «Questa è una piazza per la pace e noi siamo in tutte le piazze che chiedono la pace purché non siano equidistanti. C&#8217;è un invasore, la Russia, e un invaso, l&#8217;Ucraina. E noi dobbiamo difendere chi è stato invaso, e fare di tutto perché si fermi l&#8217;invasione della Russia. La resistenza ucraina va aiutata». Il segretario piddino ha detto di aver inviato un messaggio anche alla manifestazione di Milano organizzata da Carlo Calenda e Matteo Renzi, partecipata &#8211; secondo le agenzie &#8211; da circa un migliaio di persone.&nbsp;</p>
<!-- Simple Share Buttons Adder (8.2.6) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/"  target="_blank" ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/&amp;text=Oltre%20100mila%20a%20Roma%20per%20la%20tregua%20e%20i%20negoziati%20"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>	</section><!-- /.entry -->
	<div class="fix"></div>
		  <div class="box-sostieni">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="A3SEYKXD7BMCE" />
<input type="image" src="https://sbilanciamoci.info/wp-content/uploads/2015/10/paypal-donazione1.gif" width="200px" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="PayPal - Il sistema di pagamento online più facile e sicuro!" />
 
</form>
	</div>
	</article><!-- /.post -->
     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="dpe_fp_widget-16" class="widget widget_dpe_fp_widget"><h3>Ultimi articoli</h3>	<ul class="dpe-flexible-posts">
			<li id="post-31472" class="post-31472 post type-post status-publish format-standard has-post-thumbnail hentry category-nella-rete category-politica tag-documenti-europe-for-peace tag-nella-rete tag-politica autore-daniela-preziosi">
				<a href="https://sbilanciamoci.info/a-roma-in-centomila-per-la-pace-non-siamo-equidistanti-ma-ora-avanti-la-diplomazia/"> <a href="https://sbilanciamoci.info/a-roma-in-centomila-per-la-pace-non-siamo-equidistanti-ma-ora-avanti-la-diplomazia/"  title="A Roma in centomila per la pace: «Non siamo equidistanti, ma ora avanti la diplomazia»"><img src="https://sbilanciamoci.info/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-05-at-16.44.38-45x45.jpeg" alt="WhatsApp Image 2022-11-05 at 16.44.38"  width="45"  height="45" title="A Roma in centomila per la pace: «Non siamo equidistanti, ma ora avanti la diplomazia»" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/a-roma-in-centomila-per-la-pace-non-siamo-equidistanti-ma-ora-avanti-la-diplomazia/">
A Roma in centomila per la pace: «Non siamo equidistanti, ma ora avanti la diplomazia»</a>
	</h4> 
                                     
<span class="date"> 05/11/2022</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/daniela-preziosi/" rel="tag">Daniela Preziosi</a>   
               	</li>
<div class="fix"></div>
			<li id="post-31469" class="post-31469 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo category-nella-rete tag-documenti-europe-for-peace tag-mondo tag-nella-rete autore-phyllis-bennis">
				<a href="https://sbilanciamoci.info/we-must-end-this-war-saving-ukraines-democracy-is-just-one-reason-to-do-so/"> <a href="https://sbilanciamoci.info/we-must-end-this-war-saving-ukraines-democracy-is-just-one-reason-to-do-so/"  title="We must end this war, saving Ukraine’s democracy is just one reason to do so"><img src="https://sbilanciamoci.info/wp-content/uploads/2022/11/marbles-1821540_1280-45x45.webp" alt="marbles-1821540_1280"  width="45"  height="45" title="We must end this war, saving Ukraine’s democracy is just one reason to do so" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/we-must-end-this-war-saving-ukraines-democracy-is-just-one-reason-to-do-so/">
We must end this war, saving Ukraine’s democracy is just one reason to do so</a>
	</h4> 
                                     
<span class="date"> 05/11/2022</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/phyllis-bennis/" rel="tag">Phyllis Bennis</a>   
               	</li>
<div class="fix"></div>
			<li id="post-31463" class="post-31463 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-politica tag-apertura tag-documenti-europe-for-peace tag-politica autore-rachele-gonnelli">
				<a href="https://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/"> <a href="https://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/"  title="Oltre 100mila a Roma per la tregua e i negoziati"><img src="https://sbilanciamoci.info/wp-content/uploads/2022/11/Schermata-2022-11-05-alle-20.39.25-45x45.png" alt="Schermata 2022-11-05 alle 20.39.25"  width="45"  height="45" title="Oltre 100mila a Roma per la tregua e i negoziati" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/oltre-100mila-a-roma-per-la-tregua-e-i-negoziati/">
Oltre 100mila a Roma per la tregua e i negoziati</a>
	</h4> 
                                     
<span class="date"> 05/11/2022</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/rachele-gonnelli/" rel="tag">Rachele Gonnelli</a>   
               	</li>
<div class="fix"></div>
			<li id="post-31460" class="post-31460 post type-post status-publish format-standard has-post-thumbnail hentry category-alter tag-documenti-europe-for-peace autore-fridays-for-future">
				<a href="https://sbilanciamoci.info/non-ce-pace-senza-giustizia-climatica/"> <a href="https://sbilanciamoci.info/non-ce-pace-senza-giustizia-climatica/"  title="Non c’è pace senza giustizia climatica!"><img src="https://sbilanciamoci.info/wp-content/uploads/2022/11/124915322-98be8538-e669-44c2-b703-97652ef049af-45x45.jpg" alt="124915322-98be8538-e669-44c2-b703-97652ef049af"  width="45"  height="45" title="Non c’è pace senza giustizia climatica!" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/non-ce-pace-senza-giustizia-climatica/">
Non c’è pace senza giustizia climatica!</a>
	</h4> 
                                     
<span class="date"> 04/11/2022</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/fridays-for-future/" rel="tag">fridays for future</a>   
               	</li>
<div class="fix"></div>
			<li id="post-31454" class="post-31454 post type-post status-publish format-standard has-post-thumbnail hentry category-alter tag-documenti-europe-for-peace autore-primavera-democratica">
				<a href="https://sbilanciamoci.info/la-guerra-in-ucraina-scoppiata-lo-scorso-24-febbraio-oltre-a-mostrare-al-mondo-la-malvagita-di-putin-ha-smascherato-linefficienza-e-lipocrisia-di-gran-parte-dei-governi-occidentali/"> <a href="https://sbilanciamoci.info/la-guerra-in-ucraina-scoppiata-lo-scorso-24-febbraio-oltre-a-mostrare-al-mondo-la-malvagita-di-putin-ha-smascherato-linefficienza-e-lipocrisia-di-gran-parte-dei-governi-occidentali/"  title="La guerra in Ucraina, oltre a mostrare la malvagità di Putin, ha smascherato l&#8217;ipocrisia di gran parte dei governi occidentali"><img src="https://sbilanciamoci.info/wp-content/uploads/2022/11/Schermata-2022-11-04-alle-16.35.50-45x45.png" alt="Schermata 2022-11-04 alle 16.35.50"  width="45"  height="45" title="La guerra in Ucraina, oltre a mostrare la malvagità di Putin, ha smascherato l&#8217;ipocrisia di gran parte dei governi occidentali" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/la-guerra-in-ucraina-scoppiata-lo-scorso-24-febbraio-oltre-a-mostrare-al-mondo-la-malvagita-di-putin-ha-smascherato-linefficienza-e-lipocrisia-di-gran-parte-dei-governi-occidentali/">
La guerra in Ucraina, oltre a mostrare la malvagità di Putin, ha smascherato l&#8217;ipocrisia di gran parte dei governi occidentali</a>
	</h4> 
                                     
<span class="date"> 04/11/2022</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/primavera-democratica/" rel="tag">Primavera Democratica</a>   
               	</li>
<div class="fix"></div>
			<li id="post-31450" class="post-31450 post type-post status-publish format-standard has-post-thumbnail hentry category-alter tag-alter tag-iniziative-europe-for-peace autore-redazione">
				<a href="https://sbilanciamoci.info/pace-pane-pianeta-larci-declina-la-sua-adesione/"> <a href="https://sbilanciamoci.info/pace-pane-pianeta-larci-declina-la-sua-adesione/"  title="Pace, pane, pianeta: l&#8217;Arci declina la sua adesione"><img src="https://sbilanciamoci.info/wp-content/uploads/2022/11/Schermata-2022-11-03-alle-18.59.08-45x45.png" alt="Schermata 2022-11-03 alle 18.59.08"  width="45"  height="45" title="Pace, pane, pianeta: l&#8217;Arci declina la sua adesione" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/pace-pane-pianeta-larci-declina-la-sua-adesione/">
Pace, pane, pianeta: l&#8217;Arci declina la sua adesione</a>
	</h4> 
                                     
<span class="date"> 03/11/2022</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/redazione/" rel="tag">Redazione</a>   
               	</li>
<div class="fix"></div>
		</ul><!-- .dpe-flexible-posts -->

</div>
<div id="wpp-12" class="widget popular-posts">
<h3>I più letti del mese</h3>


<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://sbilanciamoci.info/cessate-il-fuoco-subito-negoziato-per-la-pace-manifestazione-nazionale-a-roma-il-5-novembre/" target="_self"><img width="60" height="60" src="https://sbilanciamoci.info/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-25-at-17.32.02-60x60.jpeg" class="wpp-thumbnail wpp_featured attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/cessate-il-fuoco-subito-negoziato-per-la-pace-manifestazione-nazionale-a-roma-il-5-novembre/" class="wpp-post-title" target="_self">Cessate il fuoco subito, negoziato per la Pace! Manifestazione Nazionale a Roma il 5 novembre</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3.7k views</span> | <span class="wpp-date">posted on Ottobre 26, 2022</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/il-5-novembre-a-roma-la-manifestazione-per-la-pace/" target="_self"><img width="60" height="60" src="https://sbilanciamoci.info/wp-content/uploads/2022/07/3BBEE97E6256402E8584288182AB1D34-60x60.jpg" class="wpp-thumbnail wpp_featured attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/il-5-novembre-a-roma-la-manifestazione-per-la-pace/" class="wpp-post-title" target="_self">Il 5 novembre a Roma, la manifestazione per la pace</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.9k views</span> | <span class="wpp-date">posted on Ottobre 31, 2022</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/verso-la-manifestazione-nazionale-per-la-pace-del-5-novembre-a-roma-crescono-le-adesioni/" target="_self"><img width="60" height="60" src="https://sbilanciamoci.info/wp-content/uploads/2022/10/Schermata-2022-10-31-alle-12.07.07-60x60.png" class="wpp-thumbnail wpp_featured attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/verso-la-manifestazione-nazionale-per-la-pace-del-5-novembre-a-roma-crescono-le-adesioni/" class="wpp-post-title" target="_self">Verso la manifestazione nazionale per la pace del 5 novembre a Roma: crescono le adesioni</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.4k views</span> | <span class="wpp-date">posted on Ottobre 31, 2022</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/e-il-momento-di-scegliere-la-pace/" target="_self"><img width="60" height="60" src="https://sbilanciamoci.info/wp-content/uploads/2022/10/nuclear-explosion-356108_1280-60x60.jpeg" class="wpp-thumbnail wpp_featured attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" loading="lazy" srcset="https://sbilanciamoci.info/wp-content/uploads/2022/10/nuclear-explosion-356108_1280-60x60.jpeg 60w, https://sbilanciamoci.info/wp-content/uploads/2022/10/nuclear-explosion-356108_1280-300x300.jpeg 300w, https://sbilanciamoci.info/wp-content/uploads/2022/10/nuclear-explosion-356108_1280-1024x1024.jpeg 1024w, https://sbilanciamoci.info/wp-content/uploads/2022/10/nuclear-explosion-356108_1280-768x768.jpeg 768w, https://sbilanciamoci.info/wp-content/uploads/2022/10/nuclear-explosion-356108_1280.jpeg 1280w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<a href="https://sbilanciamoci.info/e-il-momento-di-scegliere-la-pace/" class="wpp-post-title" target="_self">È il momento di scegliere la pace</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.4k views</span> | <span class="wpp-date">posted on Ottobre 10, 2022</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/a-maggio-la-nuova-bomba-nucleare-americana-b61-12-arrivera-in-italia-per-gli-f-35/" target="_self"><img width="60" height="60" src="https://sbilanciamoci.info/wp-content/uploads/2022/10/maxresdefault-60x60.jpeg" class="wpp-thumbnail wpp_featured attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/a-maggio-la-nuova-bomba-nucleare-americana-b61-12-arrivera-in-italia-per-gli-f-35/" class="wpp-post-title" target="_self">A dicembre la nuova bomba nucleare americana B61-12. Arriverà in Italia per gli F-35</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.4k views</span> | <span class="wpp-date">posted on Ottobre 27, 2022</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/manifestazione-nazionale-il-5-novembre/" target="_self"><img width="60" height="60" src="https://sbilanciamoci.info/wp-content/uploads/2022/10/E4P20SAVE20THE20DATE20520NOV22-60x60.jpeg" class="wpp-thumbnail wpp_featured attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/manifestazione-nazionale-il-5-novembre/" class="wpp-post-title" target="_self">Manifestazione nazionale a Roma il 5 novembre</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">0.9k views</span> | <span class="wpp-date">posted on Ottobre 13, 2022</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="500" data-dnt="true" href="https://twitter.com/Sbilanciamoci?ref_src=twsrc%5Etfw">Tweets by Sbilanciamoci</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	

	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><ul class="footer-nav" id="footer-nav"><li class="menu-item menu-item-30000"><a href="/sitemap/">Mappa del sito</a></li>
<li class="menu-item menu-item-30001"><a href="/sostieni/">Sostieni</a></li><li class="menu-item menu-item-30002"><a href="/contatti/">Contatti</a></li><li class="menu-item menu-item-30003"><a href="/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li><li class="menu-item menu-item-30004"><a href="/cookie/">Informativa sull'uso dei cookies</a></li></ul></p>
<p>Ove non esspressamente citato diversamente, tutti i contenuti presenti sul sito Sbilanciamoci.info sono rilasciati con Licenza Creative Commons Attribuzione - Non opere derivate 3.0 Italia (CC BY-ND 3.0).</p>		</div>

		<div id="credit" class="col-right">
			<p>Powered by <a href="http://botiq.it">botiq.it</a></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-31197 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-31197 .spu-close:hover{
	color:#000;
}
#spu-31197 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-31197 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-31197 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-31197"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-31197"
 data-box-id="31197" data-trigger="seconds"
 data-trigger-number="5"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_31197" data-nclose-cookie="spu_closing_31197" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><h2 style="text-align: center;"></h2>
<h2><a href="http://https://sbilanciamoci.info/europe-for-peace/"><img class="alignnone wp-image-31169 size-full" src="https://sbilanciamoci.info/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-25-at-17.32.01.jpeg" alt="" width="1600" height="1600" /></a></h2>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="https://sbilanciamoci.info/cessate-il-fuoco-subito-negoziato-per-la-pace-manifestazione-nazionale-a-roma-il-5-novembre/" target="_blank" rel="noopener"><strong><span style="color: #b1182d; font-family: tahoma, arial, helvetica, sans-serif; font-size: x-large;">Clicca qui, per avere <span style="caret-color: #b1182d;">informazioni</span> sul corteo!</span></strong></a><strong><a href="https://www.produzionidalbasso.com/project/sostieni-sbilanciamoci-nell-organizzazione-de-l-altra-cernobbio/" target="_blank" rel="attachment noopener wp-att-17360 noreferrer"><img class="aligncenter wp-image-17360" src="https://sbilanciamoci.info/wp-content/uploads/2019/10/hiclipart.com-id_zkjfb.png" alt="" width="50" height="50" /></a></strong></p>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><script>requestAnimationFrame(() => document.body.classList.add( "stk--anim-init" ))</script>
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi. <a href="https://sbilanciamoci.info/privacy-policy/">Privacy Policy</a></div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funzionale</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funzionale</span></label>
								</span>
								Sempre attivo							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferenze</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferenze</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiche</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
						<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accetta</button>
		<button class="cmplz-btn cmplz-deny">Rifiuta</button>
		<button class="cmplz-btn cmplz-view-preferences">Preferenze</button>
		<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Preferenze</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>

</div><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=1659704919' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px !important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px !important; width: 48px !important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px !important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/wpcf7-redirect/build/js/wpcf7r-fe.js?ver=1.1' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/sbilanciamoci.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e3294ea38e","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.7' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.8.10' id='pt-cv-public-pro-script-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1659704919' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/sbilanciamoci.info\/?spu_action=spu_load","pid":"31463","is_front_page":"","is_category":"","site_url":"http:\/\/sbilanciamoci.info","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"20","version":"6.3.0","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/sbilanciamoci.info\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","categories":{"statistics":"statistiche","marketing":"marketing"},"tcf_active":"","placeholdertext":"Fai clic per accettare i cookie {category} e abilitare questo contenuto","css_file":"https:\/\/sbilanciamoci.info\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=20","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/sbilanciamoci.info\/cookie-policy-ue\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/sbilanciamoci.info\/privacy-policy\/"}}},"tm_categories":"","forceEnableStats":"1","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.0' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/complianz-gdpr/cookiebanner/js/migrate.min.js?ver=6.3.0' id='cmplz-migrate-js'></script>
				<script async data-category="functional" src="https://www.googletagmanager.com/gtag/js?id=UA-22961327-1"></script><!-- Statistics script Complianz GDPR/CCPA -->
					<script  data-category="functional">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22961327-1', {
	cookie_flags:'secure;samesite=none',
	'anonymize_ip': true
});
</script></body>
</html>

<!-- Dynamic page generated in 0.438 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-05 21:40:37 -->

<!-- Compression = gzip -->