<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>La nuova strada per le imprese - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://sbilanciamoci.info/xmlrpc.php" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sbilanciamoci.info/la-nuova-strada-per-le-imprese/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La nuova strada per le imprese - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="og:description" content="Sul prossimo decreto da 55 miliardi si stanno abbattendo 2.800 emendamenti. Molti con il vecchio refrain liberistico che ha prodotto tassi di crescita da prefisso telefonico e precarizzazione. Diverso è ora il ruolo dello Stato, più stringenti siano le condizionalità alle imprese, per una fase 2 sostenibile libera dalle mafie." />
<meta property="og:url" content="https://sbilanciamoci.info/la-nuova-strada-per-le-imprese/" />
<meta property="og:site_name" content="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="article:tag" content="Ambiente" />
<meta property="article:tag" content="Apertura" />
<meta property="article:tag" content="Cgil" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="fase 2" />
<meta property="article:tag" content="imprese" />
<meta property="article:tag" content="lavoro" />
<meta property="article:tag" content="speciale focus" />
<meta property="article:section" content="Ambiente" />
<meta property="article:published_time" content="2020-05-08T13:18:10+00:00" />
<meta property="article:modified_time" content="2020-05-08T13:25:25+00:00" />
<meta property="og:updated_time" content="2020-05-08T13:25:25+00:00" />
<meta property="og:image" content="https://sbilanciamoci.info/wp-content/uploads/2019/09/sign-post-2432209_1920.jpg" />
<meta property="og:image:secure_url" content="https://sbilanciamoci.info/wp-content/uploads/2019/09/sign-post-2432209_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sul prossimo decreto da 55 miliardi si stanno abbattendo 2.800 emendamenti. Molti con il vecchio refrain liberistico che ha prodotto tassi di crescita da prefisso telefonico e precarizzazione. Diverso è ora il ruolo dello Stato, più stringenti siano le condizionalità alle imprese, per una fase 2 sostenibile libera dalle mafie." />
<meta name="twitter:title" content="La nuova strada per le imprese - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta name="twitter:image" content="https://sbilanciamoci.info/wp-content/uploads/2019/09/sign-post-2432209_1920.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sbilanciamoci.info/#website","url":"https://sbilanciamoci.info/","name":"Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","inLanguage":"it-IT","description":"La campagna di 46 organizzazioni della societ\u00e0 civile e il magazine di critica socioeconomica. Vogliamo conoscere, discutere e analizzare criticamente i fatti dell\u2019economia","potentialAction":[{"@type":"SearchAction","target":"https://sbilanciamoci.info/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://sbilanciamoci.info/la-nuova-strada-per-le-imprese/#primaryimage","inLanguage":"it-IT","url":"https://sbilanciamoci.info/wp-content/uploads/2019/09/sign-post-2432209_1920.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://sbilanciamoci.info/la-nuova-strada-per-le-imprese/#webpage","url":"https://sbilanciamoci.info/la-nuova-strada-per-le-imprese/","name":"La nuova strada per le imprese - Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","isPartOf":{"@id":"https://sbilanciamoci.info/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://sbilanciamoci.info/la-nuova-strada-per-le-imprese/#primaryimage"},"datePublished":"2020-05-08T13:18:10+00:00","dateModified":"2020-05-08T13:25:25+00:00","author":{"@id":"https://sbilanciamoci.info/#/schema/person/1cda9c3dd07b7f8a20b885a3f7e988dd"},"potentialAction":[{"@type":"ReadAction","target":["https://sbilanciamoci.info/la-nuova-strada-per-le-imprese/"]}]},{"@type":["Person"],"@id":"https://sbilanciamoci.info/#/schema/person/1cda9c3dd07b7f8a20b885a3f7e988dd","name":"Rachele Gonnelli","image":{"@type":"ImageObject","@id":"https://sbilanciamoci.info/#authorlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/6d1457fcf05eacda966a38c6af61fc50?s=96&d=mm&r=g","caption":"Rachele Gonnelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed" href="https://sbilanciamoci.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed dei commenti" href="https://sbilanciamoci.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; La nuova strada per le imprese Feed dei commenti" href="https://sbilanciamoci.info/la-nuova-strada-per-le-imprese/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sbilanciamoci.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sbilanciamoci.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ugb-style-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.css?ver=2.3.2' type='text/css' media='all' />
<style id='ugb-style-css-inline-css' type='text/css'>
:root {
			--content-width: 900px;
		}
</style>
<link rel='stylesheet' id='ugb-style-css-deprecated-css'  href='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks_deprecated.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sbilanciamoci.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-pro-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://sbilanciamoci.info/wp-content/themes/sbilinfo/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://sbilanciamoci.info/wp-content/themes/canvas/includes/css/prettyPhoto.css?ver=5.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 990px; max-width: 990px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 990px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.4'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/sbilanciamoci.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"20758","token":"da9a71d396","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/jquery.prettyPhoto.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/general.min.js?ver=5.4'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 990px !important; }
</style>

<link rel='https://api.w.org/' href='https://sbilanciamoci.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sbilanciamoci.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sbilanciamoci.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://sbilanciamoci.info/?p=20758' />
<link rel="alternate" type="application/json+oembed" href="https://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsbilanciamoci.info%2Fla-nuova-strada-per-le-imprese%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsbilanciamoci.info%2Fla-nuova-strada-per-le-imprese%2F&#038;format=xml" />
          <script>gingeranalytics('UA-22961327-1')</script>
        <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://sbilanciamoci.info";
        var current_url = "http://sbilanciamoci.info/la-nuova-strada-per-le-imprese/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
            <style>
            .ginger_container.light {
             background-color: #020202;
             color: #ffffff;
                        }

                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn {
                background: #222222 !important;
            }

            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn {
                background: #222222 !important;
            }

                                    a.ginger_btn {
                color: #dd9933 !important;
            }

                                    .ginger_container.light a {
             color: #dd9933;
                        }

                                </style>
    
<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://sbilanciamoci.info/wp-content/uploads/2015/12/favicon.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet In Child Theme -->
<link href="http://sbilanciamoci.info/wp-content/themes/sbilinfo/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Sbilinfo 1.0" />
<meta name="generator" content="Canvas 5.9.10" />
<meta name="generator" content="WooFramework 6.2.9" />
			<style type="text/css" id="pt-cv-custom-style-664a8c3j8y">.pt-cv-content-item > * {margin-bottom:5px!important}
.pt-cv-content-item .pt-cv-title   {margin-bottom:2px!important}</style>
			<style>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</style><script>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</script>		<style type="text/css" id="wp-custom-css">
			.wpcf7 {
	background: #b1182d;
	padding: 20px 20px 10px;
	margin: 30px 0px;
	width: 100%;
	max-width: 460px;
}
.wpcf7 label {
	color:#fff;	
}
.wpcf7 p {
	margin-bottom:0px;
}
p.testoconsenso {
	color:#fff; 
	line-height:16px;
 font-size:14px;
	width:100%;
	float:right;
	margin-bottom:8px;
}
.testoconsenso a{
	color:#fff; 
}
.checkconsenso {
	color:#fff;
	font-size:14px;
	font-weight:bold;
	margin-bottom:10px;
}
span.wpcf7-list-item {
	display: inline-block;
	margin: 0 0 0 1em;
}
.wpcf7  input.wpcf7-text {
	width:100%;
	font-weight:bold;
	margin:5px -5px;
	border:0px;
}
.wpcf7  input[type="submit"] {
	background: #222;
	width:100%;
	font-weight:bold;
	margin-bottom:0px;
	border:0px;
}
div.wpcf7-response-output {
	margin: 0em 0em 0.8em;
	padding: 0.2em 1em;
	border: 2px solid #ff0000;
}


div.wpcf7-response-output {
	margin: 0em 0em 0.8em;
	padding: 0.2em 1em;
	border: 2px solid #ff0000;
	background: #fff;
}
span.wpcf7-not-valid-tip {
	color: #ffcd08;
	font-size: 1em;
	font-weight: normal;
	display: block;
}
div.wpcf7-mail-sent-ok {
	border: 2px solid #398f14;
	background: #398f14;
	color: #fff;
}
@media only screen and (max-width: 480px) {

.wpcf7 {
	background: #b1182d;
	padding: 20px 20px 10px;
	margin: 30px 0px;
	width: 100%;
	max-width: 300px;
	} 
}		</style>
			<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'fade';
				
		args.slideshow = true;
				
		args.slideshowSpeed = 6000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800,700,300,400italic,700italic' rel='stylesheet' type='text/css'>
</head>
<body class="post-template-default single single-post postid-20758 single-format-standard gecko alt-style-default has-lightbox two-col-left width-990 two-col-left-990 responsive-menu-pro-push-top">
   <div id="top">
                <div class="col-full">
                        <h3 class="top-menu">Top menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-14165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14165"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-2472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2472"><a href="https://sbilanciamoci.info/chi-siamo/">Campagna Sbilanciamoci!</a></li>
	<li id="menu-item-14166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14166"><a href="https://sbilanciamoci.info/redazione/">Redazione</a></li>
	<li id="menu-item-18470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18470"><a href="https://sbilanciamoci.info/rassegna-stampa/">Rassegna stampa</a></li>
</ul>
</li>
<li id="menu-item-14167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14167"><a href="https://sbilanciamoci.info/pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2483"><a href="https://sbilanciamoci.info/sostieni/">Sostieni</a></li>
<li id="menu-item-2488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2488"><a href="https://sbilanciamoci.info/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-6020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a href="https://sbilanciamoci.info/contatti/">Contatti</a></li>
</ul>                <div id="search-2" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="https://sbilanciamoci.info/" >
        <input type="text" class="field s" name="s" value="Cerca nel sito" onfocus="if (this.value == 'Cerca nel sito') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Cerca"></button>
    </form>
    <div class="fix"></div>
</div></div><div id="woo_subscribe-2" class="widget widget_woo_subscribe">		<aside id="connect">
		<h3>Iscriviti</h3>

		<div >
			<p>Iscriviti alla nostra newsletter per ricevere aggiornamenti</p>

			
			
						<div class="social">
		   				   		<a href="https://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/Sbilanciamoci" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilanciamoci/" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div><!-- col-left -->

		
        <div class="fix"></div>
	</aside>
	</div>                </div>
        </div><!-- /#top -->



<div id="wrapper">

	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Menu</a></h3>

	<header id="header" class="col-full">


                <div id="logo" class="col-full">
<a href="/" title="homepage Sbilinfo"><img src="/images/header.png" alt="Sbilinfo" /></a>
</div>
</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="https://sbilanciamoci.info" class="nav-home"><span>Home</span></a>

	<h3>Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="https://sbilanciamoci.info/lavoro/">Lavoro</a></li>
<li id="menu-item-12810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12810"><a href="https://sbilanciamoci.info/economia-finanza/">Economia e Finanza</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2435"><a href="https://sbilanciamoci.info/ambiente/">Ambiente</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="https://sbilanciamoci.info/societa/">Società</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="https://sbilanciamoci.info/globi/">Mondo</a></li>
<li id="menu-item-12811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12811"><a href="https://sbilanciamoci.info/politica/">Politica</a></li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-20758 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-apertura category-lavoro tag-ambiente tag-apertura tag-cgil tag-coronavirus tag-fase-2 tag-imprese tag-lavoro tag-speciale-focus autore-gianna-fracassi">
	<header>
	<h1 class="title entry-title">La nuova strada per le imprese</h1>	</header>
<div class="post-meta"><p class="tags"> <a href="https://sbilanciamoci.info/autore/gianna-fracassi/" rel="tag">Gianna Fracassi</a></p>  <span class="date time published updated" title="2020-05-08T15:18:10+0200">8 Maggio 2020</span>  <span class="small"> | </span> Sezione: <span class="categories"><a href="https://sbilanciamoci.info/sezione/ambiente/" title="View all items in Ambiente">Ambiente</a>, <a href="https://sbilanciamoci.info/sezione/apertura/" title="View all items in Apertura">Apertura</a>, <a href="https://sbilanciamoci.info/sezione/lavoro/" title="View all items in Lavoro">Lavoro</a></span>  
</div>
	<section class="entry">


<blockquote><p>Sul prossimo decreto da 55 miliardi si stanno abbattendo 2.800 emendamenti. Molti con il vecchio refrain liberistico che ha prodotto tassi di crescita da prefisso telefonico e precarizzazione. Diverso è ora il ruolo dello Stato, più stringenti siano le condizionalità alle imprese, per una fase 2 sostenibile libera dalle mafie.</p>
</blockquote>
<p>È parere comune che l’emergenza coronavirus abbia generato una crisi economica e sociale esogena, simmetrica e temporanea, sia sul versante della domanda che su quello dell’offerta e tutti gli ultimi dati e le più recenti previsioni confermano la recessione e la deflazione, almeno nel breve periodo. Eppure, il rallentamento dell’economia, italiana ed europea, è precedente la pandemia.<span class="Apple-converted-space">&nbsp; </span>Lo spettro della recessione italiana già si intravedeva, e i problemi strutturali del nostro sistema-Paese precedono anche la Grande crisi del 2008.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Nei mesi scorsi sono stati emessi numerosi provvedimenti per affrontare l&#8217;emergenza sanitaria e gli impatti economici e sociali. In questo contesto si inquadra il cosiddetto Decreto Liquidità del governo, attraverso il quale si introducono misure in materia di accesso al credito, di sostegno alla continuità delle aziende, di sospensione di alcuni adempimenti fiscali, l’uso dei poteri speciali nei settori di rilevanza strategica (golden power) per rispondere alla flessione delle attività produttive e agli immediati problemi di liquidità delle imprese. La Cgil ha trovato condivisibile la finalità di questo pacchetto di provvedimenti, cioè sostenere e difendere il nostro sistema produttivo.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Tuttavia tali misure non sono sufficienti a sostenere la domanda e a riqualificare l’offerta, se non assistite da una serie di condizionalità. Se appare indispensabile il sostegno finanziario alle imprese per superare l’emergenza, è altrettanto fondamentale vincolare tale sostegno al mantenimento dei livelli occupazionali e alla qualità dello sviluppo.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Riterremmo quindi necessario introdurre ulteriori condizionalità, a partire dalla presentazione di un business plan o un piano industriale, almeno per le grandi imprese, a cui vincolare nuovi investimenti. E la tenuta occupazionale, compreso l’impegno a non delocalizzare la produzione in fasi successive. Inserire ulteriori condizionalità all’erogazione del credito è indispensabile, anche per scongiurare l’utilizzo di tali risorse da parte della criminalità organizzata, perché tutti sappiamo che esiste un serio rischio nel nostro Paese.</p>
<p>Servono pertanto ulteriori strumenti di prevenzione, controllo e di tracciabilità, per evitare che le risorse, essenziali per sostenere il nostro sistema produttivo, finiscano in mano alle mafie o siano utilizzate da soggetti senza scrupoli, avendo scelto di non sottoporre l’accesso al credito, neppure alla preventiva attestazione relativa all’assenza di procedimenti per delitti come criminalità organizzata, corruzione o frode fiscale che sappiamo essere i mali endemici del nostro Paese.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Al decreto sono stati presentati oltre 2.800 emendamenti, la cui lettura è a tratti diventa sconsolante. E&#8217; lo specchio di una parte del dibattito pubblico dove emerge non l&#8217;idea di una ripartenza finalizzata al bene di tutti imprese, lavoratori e cittadini , ma semplicemente la riproposizione di vecchi schemi, inadeguati rispetto alla sfida che dobbiamo tutti affrontare. E quindi sostanzialmente c&#8217;è la richiesta incondizionata di fiumi di denaro pubblico non ancorati né all&#8217;investimento sull&#8217;economia reale né alla tutela occupazionale.</p>
<p>Sul prossimo decreto legge che avrà una entità complessiva di 55 miliardi si stanno abbattendo gli strali di una parte del sistema delle imprese e anche di una parte del sistema politico che, da un lato taccia di assistenzialismo le misure necessarie a tutelare le fasce più fragili della popolazione o gli stessi lavoratori, e dall&#8217;altro rivendica il ruolo del mercato quale regolatore unico delle politiche economiche, lasciando allo Stato solo il ruolo di erogatore di incentivi. Peccato che ciò sia quello che è stato messo in campo negli ultimi 15 anni &#8211; accompagnato ad una precarizzazione del lavoro e a una riduzione di diritti &#8211; e che ha lasciato sul campo un sistema pubblico indebolito, una disoccupazione tra le più alte in Europa, una scarsa competitività del nostro sistema produttivo, soprattutto nel cogliere le sfide strategiche (digitalizzazione e transizione ambientale in primis), oltre a livelli di crescita da prefisso telefonico. Verrebbe da dire: abbiamo già dato.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Crediamo che nuovo intervento pubblico in economia sia ormai indispensabile, perché<span class="Apple-converted-space">&nbsp;</span>solo attraverso un nuovo ruolo economico dello Stato l’enorme liquidità del sistema finanziario si potrà tradurre in una modernizzazione del sistema produttivo, cogliendo anche la prospettiva delle transizioni verdi e digitali. L’intervento pubblico deve quindi affermare una nuova politica industriale e di sviluppo,<span class="Apple-converted-space">&nbsp;</span>che potrà essere davvero una strategia per il futuro di tutto il Paese soltanto se sarà costruita e condivisa con tutti gli attori economici e le parti sociali. Il sistema pubblico dovrà essere, nelle funzioni strategiche del Paese, il perno attorno a cui si rafforza il posizionamento competitivo.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Le nuove politiche industriali e di sviluppo dovranno ripartire dai <i>b</i><i>is</i><i>o</i><i>g</i><i>n</i><i>i</i><i> </i><i>s</i><i>oc</i><i>i</i><i>a</i><i>l</i><i>i</i>, dai <i>ca</i><i>m</i><i>b</i><i>i</i><i>am</i><i>e</i><i>n</i><i>ti</i><i> </i><i>cli</i><i>ma</i><i>t</i><i>i</i><i>ci</i><i> </i><i>e</i><i> </i><i>r</i><i>i</i><i>c</i><i>o</i><i>n</i><i>v</i><i>e</i><i>r</i><i>si</i><i>o</i><i>n</i><i>e</i><i> </i><i>eco</i><i>l</i><i>o</i><i>g</i><i>i</i><i>c</i><i>a</i><i> </i>e dalla <i>d</i><i>i</i><i>g</i><i>i</i><i>t</i><i>a</i><i>liz</i><i>za</i><i>zi</i><i>on</i><i>e, at</i><i>tra</i><i>ve</i><i>r</i><i>so</i><i> </i><i>un</i><i> ruo</i><i>lo</i><i> </i><i>c</i><i>e</i><i>n</i><i>t</i><i>ra</i><i>le</i><i> d</i><i>ella</i><i> </i><i>r</i><i>i</i><i>c</i><i>e</i><i>rc</i><i>a</i><i> </i><i>e</i><i> d</i><i>ella</i><i> </i><i>co</i><i>n</i><i>o</i><i>s</i><i>c</i><i>e</i><i>nza</i><i>.</i></p>
<p>Lo Stato deve tornare ad occuparsi in maniera diretta del mercato, con nuovi strumenti regolatori, ed è quindi necessaria una fase di un suo rinnovato protagonismo<b>,</b> perché sono ancora tutte all’orizzonte le sfide per il futuro: i cambiamenti climatici, le tensioni geopolitiche e i conflitti, gli ingenti flussi migratori, l’invecchiamento della popolazione, la digitalizzazione e le ulteriori odiose disuguaglianze.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Rispondere adeguatamente a queste sfide è un’occasione, crediamo, da non perdere.<span class="Apple-converted-space">&nbsp;</span></p>



<p>&nbsp;</p>
<p>&nbsp;</p>



<p>* Articolo scritto per Sbilanciamoci.info da Gianna Fracassi, vice segretaria generale della Cgil</p>



<p></p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://sbilanciamoci.info/la-nuova-strada-per-le-imprese/"  target="_blank" ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://sbilanciamoci.info/la-nuova-strada-per-le-imprese/&amp;text=La%20nuova%20strada%20per%20le%20imprese%20"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://sbilanciamoci.info/la-nuova-strada-per-le-imprese/"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=La%20nuova%20strada%20per%20le%20imprese&#038;body=%20http://sbilanciamoci.info/la-nuova-strada-per-le-imprese/"><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>	</section><!-- /.entry -->
	<div class="fix"></div>
		  <div class="box-sostieni">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="A3SEYKXD7BMCE" />
<input type="image" src="https://sbilanciamoci.info/wp-content/uploads/2015/10/paypal-donazione1.gif" width="200px" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="PayPal - Il sistema di pagamento online più facile e sicuro!" />
 
</form>
	</div>
	</article><!-- /.post -->
     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="dpe_fp_widget-4" class="widget widget_dpe_fp_widget"><h3>Ultimi articoli</h3>	<ul class="dpe-flexible-posts">
			<li id="post-20758" class="post-20758 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-apertura category-lavoro tag-ambiente tag-apertura tag-cgil tag-coronavirus tag-fase-2 tag-imprese tag-lavoro tag-speciale-focus autore-gianna-fracassi">
				<a href="https://sbilanciamoci.info/la-nuova-strada-per-le-imprese/"> <a href="https://sbilanciamoci.info/la-nuova-strada-per-le-imprese/"  title="La nuova strada per le imprese"><img src="https://sbilanciamoci.info/wp-content/uploads/2019/09/sign-post-2432209_1920-45x45.jpg" alt="sign-post-2432209_1920"  width="45"  height="45" title="La nuova strada per le imprese" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/la-nuova-strada-per-le-imprese/">
La nuova strada per le imprese</a>
	</h4> 
                                     
<span class="date"> 08/05/2020</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/gianna-fracassi/" rel="tag">Gianna Fracassi</a>   
               	</li>
<div class="fix"></div>
			<li id="post-20730" class="post-20730 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-finanza category-primo-piano tag-coronavirus tag-economia-e-finanza tag-primo-piano tag-speciale-focus autore-vincenzo-comito">
				<a href="https://sbilanciamoci.info/le-banche-e-la-pandemia/"> <a href="https://sbilanciamoci.info/le-banche-e-la-pandemia/"  title="Le banche e la pandemia"><img src="https://sbilanciamoci.info/wp-content/uploads/2020/05/skyline-1925943_1920-45x45.jpg" alt="skyline-1925943_1920"  width="45"  height="45" title="Le banche e la pandemia" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/le-banche-e-la-pandemia/">
Le banche e la pandemia</a>
	</h4> 
                                     
<span class="date"> 07/05/2020</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/vincenzo-comito/" rel="tag">Vincenzo Comito</a>   
               	</li>
<div class="fix"></div>
			<li id="post-20711" class="post-20711 post type-post status-publish format-standard has-post-thumbnail hentry category-nella-rete category-societa tag-nella-rete tag-societa autore-enrico-pugliese">
				<a href="https://sbilanciamoci.info/regolarizzare-tutti-seguire-lesempio-del-portogallo/"> <a href="https://sbilanciamoci.info/regolarizzare-tutti-seguire-lesempio-del-portogallo/"  title="Regolarizzare tutti, seguire l&#8217;esempio del Portogallo"><img src="https://sbilanciamoci.info/wp-content/uploads/2018/06/Job-Concrete-Man-Wall-Texture-People-Working-2564169-45x45.jpg" alt="Job Concrete Man Wall Texture People Working"  width="45"  height="45" title="Regolarizzare tutti, seguire l&#8217;esempio del Portogallo" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/regolarizzare-tutti-seguire-lesempio-del-portogallo/">
Regolarizzare tutti, seguire l&#8217;esempio del Portogallo</a>
	</h4> 
                                     
<span class="date"> 07/05/2020</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/enrico-pugliese/" rel="tag">Enrico Pugliese</a>   
               	</li>
<div class="fix"></div>
			<li id="post-20700" class="post-20700 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano category-societa tag-primo-piano tag-societa autore-bianca-maria-pomeranzi">
				<a href="https://sbilanciamoci.info/il-covid-19-tra-cura-e-potere/"> <a href="https://sbilanciamoci.info/il-covid-19-tra-cura-e-potere/"  title="Il Covid-19 tra cura e potere"><img src="https://sbilanciamoci.info/wp-content/uploads/2020/03/people-walking-strolling-footpath-preview-45x45.jpg" alt="people-walking-strolling-footpath-preview"  width="45"  height="45" title="Il Covid-19 tra cura e potere" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/il-covid-19-tra-cura-e-potere/">
Il Covid-19 tra cura e potere</a>
	</h4> 
                                     
<span class="date"> 07/05/2020</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/bianca-maria-pomeranzi/" rel="tag">Bianca Maria Pomeranzi</a>   
               	</li>
<div class="fix"></div>
			<li id="post-20650" class="post-20650 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-economia-finanza tag-apertura tag-debito-privato tag-debito-pubblico tag-multinazionali tag-nord-europa tag-olanda tag-paesi-bassi tag-paradisi-fiscali tag-speciale-focus tag-sud-europa tag-ue autore-isabelle-salle-e-dany-lang">
				<a href="https://sbilanciamoci.info/covid-19-perche-i-paesi-bassi-non-hanno-lezioni-da-darci/"> <a href="https://sbilanciamoci.info/covid-19-perche-i-paesi-bassi-non-hanno-lezioni-da-darci/"  title="Covid-19: perché i Paesi Bassi non hanno lezioni da darci"><img src="https://sbilanciamoci.info/wp-content/uploads/2020/05/jeroen-bosch-1566641_1920-45x45.jpg" alt="jeroen-bosch-1566641_1920"  width="45"  height="45" title="Covid-19: perché i Paesi Bassi non hanno lezioni da darci" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/covid-19-perche-i-paesi-bassi-non-hanno-lezioni-da-darci/">
Covid-19: perché i Paesi Bassi non hanno lezioni da darci</a>
	</h4> 
                                     
<span class="date"> 06/05/2020</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/isabelle-salle-e-dany-lang/" rel="tag">Isabelle Salle e Dany Lang</a>   
               	</li>
<div class="fix"></div>
			<li id="post-20661" class="post-20661 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-economia-finanza tag-apertura tag-bce tag-capital-key tag-monetizzazione-del-debito tag-peltro tag-pil tag-pspp tag-quantitative-easing tag-speciale-focus tag-spread tag-tfue tag-titoli-di-stato tag-ycc autore-francesco-ruggeri autore-massimo-aprea">
				<a href="https://sbilanciamoci.info/pandemia-e-crisi-in-europa-le-scelte-decisive-della-bce/"> <a href="https://sbilanciamoci.info/pandemia-e-crisi-in-europa-le-scelte-decisive-della-bce/"  title="Pandemia e crisi in Europa: le scelte decisive della BCE"><img src="https://sbilanciamoci.info/wp-content/uploads/2020/05/vintage-842337_1920-45x45.jpg" alt="vintage-842337_1920"  width="45"  height="45" title="Pandemia e crisi in Europa: le scelte decisive della BCE" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/pandemia-e-crisi-in-europa-le-scelte-decisive-della-bce/">
Pandemia e crisi in Europa: le scelte decisive della BCE</a>
	</h4> 
                                     
<span class="date"> 06/05/2020</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/francesco-ruggeri/" rel="tag">Francesco Ruggeri</a>, <a href="https://sbilanciamoci.info/autore/massimo-aprea/" rel="tag">Massimo Aprea</a>   
               	</li>
<div class="fix"></div>
		</ul><!-- .dpe-flexible-posts -->

</div>
<div id="wpp-10" class="widget popular-posts">
<h3>I più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://sbilanciamoci.info/le-conseguenze-economiche-del-coronavirus/" target="_self"><img data-img-src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/18731-featured-45x45.jpg" width="45" height="45" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://sbilanciamoci.info/le-conseguenze-economiche-del-coronavirus/" class="wpp-post-title" target="_self">Le conseguenze economiche del coronavirus</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">10.619 views</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/tra-le-ricette-anti-crisi-serve-una-patrimoniale/" target="_self"><img data-img-src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/20029-featured-45x45.jpg" width="45" height="45" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://sbilanciamoci.info/tra-le-ricette-anti-crisi-serve-una-patrimoniale/" class="wpp-post-title" target="_self">Tra le ricette anti-crisi serve una patrimoniale</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">4.923 views</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/cera-una-volta-il-multilaterialismo-il-covid19-e-loms-sotto-attacco/" target="_self"><img data-img-src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/19957-featured-45x45.jpg" width="45" height="45" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://sbilanciamoci.info/cera-una-volta-il-multilaterialismo-il-covid19-e-loms-sotto-attacco/" class="wpp-post-title" target="_self">C’era una volta il multilaterialismo: l&#8217;Oms sotto attacco</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">4.503 views</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/dopo-il-coronavirus-niente-sara-piu-come-prima/" target="_self"><img data-img-src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/19084-featured-45x45.jpg" width="45" height="45" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://sbilanciamoci.info/dopo-il-coronavirus-niente-sara-piu-come-prima/" class="wpp-post-title" target="_self">Dopo il Coronavirus niente sarà più come prima?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">4.242 views</span></span>
</li>
</ul>

</div>
<div id="text-7" class="widget widget_text">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/Sbilanciamoci" data-widget-id="638987428766859264">Tweet di @Sbilinfo</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
          </div>
		</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	

	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><ul class="footer-nav" id="footer-nav"><li class="menu-item menu-item-30000"><a href="/sitemap/">Mappa del sito</a></li>
<li class="menu-item menu-item-30001"><a href="/sostieni/">Sostieni</a></li><li class="menu-item menu-item-30002"><a href="/contatti/">Contatti</a></li><li class="menu-item menu-item-30003"><a href="/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li><li class="menu-item menu-item-30004"><a href="/cookie/">Informativa sull'uso dei cookies</a></li></ul></p>
<p>Ove non esspressamente citato diversamente, tutti i contenuti presenti sul sito Sbilanciamoci.info sono rilasciati con Licenza Creative Commons Attribuzione - Non opere derivate 3.0 Italia (CC BY-ND 3.0).</p>		</div>

		<div id="credit" class="col-right">
			<p>Powered by <a href="http://botiq.it">botiq.it</a></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        
<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-elastic
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class="push-top">
    <div id="responsive-menu-pro-wrapper">
                                                                                    <ul id="responsive-menu-pro" class=""><li id="responsive-menu-pro-item-14187" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children responsive-menu-pro-desktop-menu-col-auto"><a href="#" class="responsive-menu-pro-item-link">Chi siamo<div class="responsive-menu-pro-subarrow">▼</div></a><ul data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-14188" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://sbilanciamoci.info/redazione/" class="responsive-menu-pro-item-link">Redazione</a></li><li id="responsive-menu-pro-item-14189" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://sbilanciamoci.info/campagna-sbilanciamoci/" class="responsive-menu-pro-item-link">Campagna Sbilanciamoci!</a></li></ul></li><li id="responsive-menu-pro-item-14190" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/pubblicazioni/" class="responsive-menu-pro-item-link">Pubblicazioni</a></li><li id="responsive-menu-pro-item-13549" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sostieni/" class="responsive-menu-pro-item-link">Sostieni</a></li><li id="responsive-menu-pro-item-13547" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/contatti/" class="responsive-menu-pro-item-link">Contatti</a></li><li id="responsive-menu-pro-item-13548" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/iscriviti-alla-newsletter/" class="responsive-menu-pro-item-link">Newsletter</a></li><li id="responsive-menu-pro-item-13554" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/lavoro/" class="responsive-menu-pro-item-link">Lavoro</a></li><li id="responsive-menu-pro-item-13553" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/economia-finanza/" class="responsive-menu-pro-item-link">Economia e finanza</a></li><li id="responsive-menu-pro-item-13555" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/ambiente/" class="responsive-menu-pro-item-link">Ambiente</a></li><li id="responsive-menu-pro-item-13552" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/societa/" class="responsive-menu-pro-item-link">Società</a></li><li id="responsive-menu-pro-item-13551" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/mondo/" class="responsive-menu-pro-item-link">Mondo</a></li><li id="responsive-menu-pro-item-13556" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/politica/" class="responsive-menu-pro-item-link">Politica</a></li></ul>                                                <div id="responsive-menu-pro-additional-content"><div id="connect">
			
			
						<div class="social">
		   				   		<a href="http://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/sbilinfo" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilinfo.redazione" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div>	


	</div>                                                <div id="responsive-menu-pro-search-box">
    <form action="https://sbilanciamoci.info" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-pro-search-box">
    </form>
</div>                        </div>
</div>

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 10px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 10px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sbilanciamoci.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"aea2b36058","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.6.0.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"19596":{"page_id":"0","external_url":"https:\/\/sbilanciamoci.info\/wp-content\/uploads\/2020\/04\/20_L_epidemia_che_ferma_il_mondo.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"300","after_sent_script":"","thankyou_page_url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/sbilanciamoci.info\/?spu_action=spu_load","pid":"20758","is_front_page":"","is_category":"","site_url":"http:\/\/sbilanciamoci.info","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <strong><a href=\"https://sbilanciamoci.info/cookie/\">Cookie Policy<\/a> <\/strong>e <strong><a href=\"https://sbilanciamoci.info/privacy-policy/\">Privacy Policy<\/a> <\/strong>per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

</body>
</html>

<!-- Dynamic page generated in 0.202 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-08 15:38:21 -->

<!-- Compression = gzip -->