<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Clima e Green Deal, la Commissione accelera a metà - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://sbilanciamoci.info/xmlrpc.php" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sbilanciamoci.info/clima-e-green-deal-la-commissione-accelera-a-meta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Clima e Green Deal, la Commissione accelera a metà - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="og:description" content="Rischi e omissioni nelle 12 proposte legislative chiamate &#8220;Fit for 55&#8221; con cui Ursula von del Leyen e la Commissione europea hanno aggiornato gli obiettivi del Green Deal per ridurre le emissioni del 55% entro il 2030 istituendo un Fondo sociale per ridurre l&#8217;impatto della transizione." />
<meta property="og:url" content="https://sbilanciamoci.info/clima-e-green-deal-la-commissione-accelera-a-meta/" />
<meta property="og:site_name" content="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="article:tag" content="Ambiente" />
<meta property="article:tag" content="Apertura" />
<meta property="article:tag" content="Fit for 55" />
<meta property="article:tag" content="Green new Deal" />
<meta property="article:section" content="Ambiente" />
<meta property="article:published_time" content="2021-07-16T15:07:14+00:00" />
<meta property="og:image" content="https://sbilanciamoci.info/wp-content/uploads/2021/07/there-no-planet-b-suhutter.jpg" />
<meta property="og:image:secure_url" content="https://sbilanciamoci.info/wp-content/uploads/2021/07/there-no-planet-b-suhutter.jpg" />
<meta property="og:image:width" content="806" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rischi e omissioni nelle 12 proposte legislative chiamate &#8220;Fit for 55&#8221; con cui Ursula von del Leyen e la Commissione europea hanno aggiornato gli obiettivi del Green Deal per ridurre le emissioni del 55% entro il 2030 istituendo un Fondo sociale per ridurre l&#8217;impatto della transizione." />
<meta name="twitter:title" content="Clima e Green Deal, la Commissione accelera a metà - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta name="twitter:image" content="https://sbilanciamoci.info/wp-content/uploads/2021/07/there-no-planet-b-suhutter.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sbilanciamoci.info/#website","url":"https://sbilanciamoci.info/","name":"Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","inLanguage":"it-IT","description":"La campagna di 46 organizzazioni della societ\u00e0 civile e il magazine di critica socioeconomica. Vogliamo conoscere, discutere e analizzare criticamente i fatti dell\u2019economia","potentialAction":[{"@type":"SearchAction","target":"https://sbilanciamoci.info/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://sbilanciamoci.info/clima-e-green-deal-la-commissione-accelera-a-meta/#primaryimage","inLanguage":"it-IT","url":"https://sbilanciamoci.info/wp-content/uploads/2021/07/there-no-planet-b-suhutter.jpg","width":806,"height":433},{"@type":"WebPage","@id":"https://sbilanciamoci.info/clima-e-green-deal-la-commissione-accelera-a-meta/#webpage","url":"https://sbilanciamoci.info/clima-e-green-deal-la-commissione-accelera-a-meta/","name":"Clima e Green Deal, la Commissione accelera a met\u00e0 - Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","isPartOf":{"@id":"https://sbilanciamoci.info/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://sbilanciamoci.info/clima-e-green-deal-la-commissione-accelera-a-meta/#primaryimage"},"datePublished":"2021-07-16T15:07:14+00:00","dateModified":"2021-07-16T15:07:14+00:00","author":{"@id":"https://sbilanciamoci.info/#/schema/person/1cda9c3dd07b7f8a20b885a3f7e988dd"},"potentialAction":[{"@type":"ReadAction","target":["https://sbilanciamoci.info/clima-e-green-deal-la-commissione-accelera-a-meta/"]}]},{"@type":["Person"],"@id":"https://sbilanciamoci.info/#/schema/person/1cda9c3dd07b7f8a20b885a3f7e988dd","name":"Rachele Gonnelli","image":{"@type":"ImageObject","@id":"https://sbilanciamoci.info/#authorlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/6d1457fcf05eacda966a38c6af61fc50?s=96&d=mm&r=g","caption":"Rachele Gonnelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed" href="https://sbilanciamoci.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed dei commenti" href="https://sbilanciamoci.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Clima e Green Deal, la Commissione accelera a metà Feed dei commenti" href="https://sbilanciamoci.info/clima-e-green-deal-la-commissione-accelera-a-meta/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.5.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-22961327-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.5.1';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-22961327-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-22961327-1', {
						forceSSL:true,					} );
					window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sbilanciamoci.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sbilanciamoci.info/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ugb-style-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.css?ver=2.13.4' type='text/css' media='all' />
<style id='ugb-style-css-inline-css' type='text/css'>
:root {
			--content-width: 900px;
		}
</style>
<link rel='stylesheet' id='ugb-style-css-deprecated-css'  href='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks_deprecated.css?ver=2.13.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sbilanciamoci.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='http://sbilanciamoci.info/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-pro-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://sbilanciamoci.info/wp-content/themes/sbilinfo/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://sbilanciamoci.info/wp-content/themes/canvas/includes/css/prettyPhoto.css?ver=5.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 990px; max-width: 990px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 990px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/sbilanciamoci.info","hash_tracking":"false","ua":"UA-22961327-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.5.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='ugb-block-frontend-js-js-extra'>
/* <![CDATA[ */
var stackable = {"restUrl":"https:\/\/sbilanciamoci.info\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.js?ver=2.13.4' id='ugb-block-frontend-js-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.6.1' id='ginger-analytics_script-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.6.1' id='ginger-cookies-enabler-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/sbilanciamoci.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":25688,"token":"37aecca0a2","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/jquery.touchSwipe.min.js' id='responsive-menu-pro-jquery-touchswipe-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js' id='responsive-menu-pro-noscroll-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.6.1' id='third-party-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2' id='modernizr-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/jquery.prettyPhoto.min.js?ver=5.6.1' id='prettyPhoto-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/general.min.js?ver=5.6.1' id='general-js'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 990px !important; }
</style>

<link rel="https://api.w.org/" href="https://sbilanciamoci.info/wp-json/" /><link rel="alternate" type="application/json" href="https://sbilanciamoci.info/wp-json/wp/v2/posts/25688" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sbilanciamoci.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sbilanciamoci.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://sbilanciamoci.info/?p=25688' />
<link rel="alternate" type="application/json+oembed" href="https://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsbilanciamoci.info%2Fclima-e-green-deal-la-commissione-accelera-a-meta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsbilanciamoci.info%2Fclima-e-green-deal-la-commissione-accelera-a-meta%2F&#038;format=xml" />
          <script>gingeranalytics('UA-22961327-1')</script>
        <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://sbilanciamoci.info";
        var current_url = "http://sbilanciamoci.info/clima-e-green-deal-la-commissione-accelera-a-meta/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
            <style>
            .ginger_container.light {
             background-color: #020202;
             color: #ffffff;
                        }

                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn {
                background: #222222 !important;
            }

            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn {
                background: #222222 !important;
            }

                                    a.ginger_btn {
                color: #dd9933 !important;
            }

                                    .ginger_container.light a {
             color: #dd9933;
                        }

                                </style>
    
<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://sbilanciamoci.info/wp-content/uploads/2015/12/favicon.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet In Child Theme -->
<link href="http://sbilanciamoci.info/wp-content/themes/sbilinfo/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Sbilinfo 1.0" />
<meta name="generator" content="Canvas 5.9.10" />
<meta name="generator" content="WooFramework 6.2.9" />
			<style type="text/css" id="pt-cv-custom-style-7c1a1b830i">.pt-cv-content-item > * {margin-bottom:5px!important}
.pt-cv-content-item .pt-cv-title   {margin-bottom:2px!important}</style>
			<style>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</style><script>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</script>		<style type="text/css" id="wp-custom-css">
			.wpcf7 {
	background: #b1182d;
	padding: 20px 20px 10px;
	margin: 30px 0px;
	width: 100%;
	max-width: 460px;
}
.wpcf7 label {
	color:#fff;	
}
.wpcf7 p {
	margin-bottom:0px;
}
p.testoconsenso {
	color:#fff; 
	line-height:16px;
 font-size:14px;
	width:100%;
	float:right;
	margin-bottom:8px;
}
.testoconsenso a{
	color:#fff; 
}
.checkconsenso {
	color:#fff;
	font-size:14px;
	font-weight:bold;
	margin-bottom:10px;
}
span.wpcf7-list-item {
	display: inline-block;
	margin: 0 0 0 1em;
}
.wpcf7  input.wpcf7-text {
	width:100%;
	font-weight:bold;
	margin:5px -5px;
	border:0px;
}
.wpcf7  input[type="submit"] {
	background: #222;
	width:100%;
	font-weight:bold;
	margin-bottom:0px;
	border:0px;
}
div.wpcf7-response-output {
	margin: 0em 0em 0.8em;
	padding: 0.2em 1em;
	border: 2px solid #ff0000;
}


div.wpcf7-response-output {
	margin: 0em 0em 0.8em;
	padding: 0.2em 1em;
	border: 2px solid #ff0000;
	background: #fff;
}
span.wpcf7-not-valid-tip {
	color: #ffcd08;
	font-size: 1em;
	font-weight: normal;
	display: block;
}
div.wpcf7-mail-sent-ok {
	border: 2px solid #398f14;
	background: #398f14;
	color: #fff;
}
@media only screen and (max-width: 480px) {

.wpcf7 {
	background: #b1182d;
	padding: 20px 20px 10px;
	margin: 30px 0px;
	width: 100%;
	max-width: 300px;
	} 
}		</style>
			<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'fade';
				
		args.slideshow = true;
				
		args.slideshowSpeed = 6000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800,700,300,400italic,700italic' rel='stylesheet' type='text/css'>
</head>
<body class="post-template-default single single-post postid-25688 single-format-standard unknown alt-style-default has-lightbox two-col-left width-990 two-col-left-990 responsive-menu-pro-push-top">
   <div id="top">
                <div class="col-full">
                        <h3 class="top-menu">Top menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-14165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14165"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-2472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2472"><a href="https://sbilanciamoci.info/chi-siamo/">Campagna Sbilanciamoci!</a></li>
	<li id="menu-item-14166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14166"><a href="https://sbilanciamoci.info/redazione/">Redazione</a></li>
	<li id="menu-item-18470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18470"><a href="https://sbilanciamoci.info/rassegna-stampa/">Rassegna stampa</a></li>
</ul>
</li>
<li id="menu-item-14167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14167"><a href="https://sbilanciamoci.info/pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2483"><a href="https://sbilanciamoci.info/sostieni/">Sostieni</a></li>
<li id="menu-item-2488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2488"><a href="https://sbilanciamoci.info/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-6020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a href="https://sbilanciamoci.info/contatti/">Contatti</a></li>
</ul>                <div id="search-2" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="https://sbilanciamoci.info/" >
        <input type="text" class="field s" name="s" value="Cerca nel sito" onfocus="if (this.value == 'Cerca nel sito') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Cerca"></button>
    </form>
    <div class="fix"></div>
</div></div><div id="woo_subscribe-2" class="widget widget_woo_subscribe">		<aside id="connect">
		<h3>Iscriviti</h3>

		<div >
			<p>Iscriviti alla nostra newsletter per ricevere aggiornamenti</p>

			
			
						<div class="social">
		   				   		<a href="https://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/Sbilanciamoci" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilanciamoci/" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div><!-- col-left -->

		
        <div class="fix"></div>
	</aside>
	</div>                </div>
        </div><!-- /#top -->



<div id="wrapper">

	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Menu</a></h3>

	<header id="header" class="col-full">


                <div id="logo" class="col-full">
<a href="/" title="homepage Sbilinfo"><img src="/images/header.png" alt="Sbilinfo" /></a>
</div>
</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="https://sbilanciamoci.info" class="nav-home"><span>Home</span></a>

	<h3>Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="https://sbilanciamoci.info/lavoro/">Lavoro</a></li>
<li id="menu-item-12810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12810"><a href="https://sbilanciamoci.info/economia-finanza/">Economia e Finanza</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2435"><a href="https://sbilanciamoci.info/ambiente/">Ambiente</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="https://sbilanciamoci.info/societa/">Società</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="https://sbilanciamoci.info/globi/">Mondo</a></li>
<li id="menu-item-12811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12811"><a href="https://sbilanciamoci.info/politica/">Politica</a></li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-25688 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-apertura tag-ambiente tag-apertura tag-fit-for-55 tag-green-new-deal autore-monica-frassoni">
	<header>
	<h1 class="title entry-title">Clima e Green Deal, la Commissione accelera a metà</h1>	</header>
<div class="post-meta"><p class="tags"> <a href="https://sbilanciamoci.info/autore/monica-frassoni/" rel="tag">Monica Frassoni</a></p>  <span class="date time published updated" title="2021-07-16T17:07:14+0200">16 Luglio 2021</span>  <span class="small"> | </span> Sezione: <span class="categories"><a href="https://sbilanciamoci.info/sezione/ambiente/" title="View all items in Ambiente">Ambiente</a>, <a href="https://sbilanciamoci.info/sezione/apertura/" title="View all items in Apertura">Apertura</a></span>  
</div>
	<section class="entry">


<blockquote><p>Rischi e omissioni nelle 12 proposte legislative chiamate &#8220;Fit for 55&#8221; con cui Ursula von del Leyen e la Commissione europea hanno aggiornato gli obiettivi del Green Deal per ridurre le emissioni del 55% entro il 2030 istituendo un Fondo sociale per ridurre l&#8217;impatto della transizione.</p>
</blockquote><p><span style="font-weight: 400;">La presidente della Commissione europea Ursula Von Der Leyen insieme ai Commissari Timmermans, Gentiloni, Simson, Aldean, Wojciechowski ha presentato il 14 luglio quello che è  uno dei più consistenti pacchetti legislativi mai completati nella sua storia. Il pacchetto di proposte legislative si chiama &#8220;Fit for 55&#8221;. Si tratta di 8 proposte di revisione di direttive e regolamenti esistenti e di 4 nuove iniziative in materia soprattutto energetica che rappresentano un pezzo centrale del Green Deal europeo, il programma partito due anni fa per portare la UE a essere il primo continente a emissioni zero nel 2050 attraverso una lunga lista di norme in tutti i settori dell’economia, industria, ambiente, accompagnate dal riorientamento e dall’aumento delle risorse a disposizione della UE. Il Green Deal è un elemento chiave di Next Generation EU ed è quindi integrato anche nello sforzo di uscita dalla crisi pandemica intrapreso a livello europeo. </span></p>
<p><span style="font-weight: 400;">La decisione di aumentare dal 40% al 55% gli obiettivi di riduzione delle emissioni al 2030 e di raggiungere la neutralità climatica nel 2050, racchiusi nella Legge sul Clima che entra in vigore questo mese, sono una conseguenza diretta dei richiami incessanti di scienziati ed esperti, delle grandi mobilitazioni dei &#8220;Friday for Future&#8221; e della crescente consapevolezza dell’estrema minaccia rappresentata dai cambiamenti climatici non solo per l’ambiente, ma anche per l’economia e la vita <em>tout court</em>. L’idea è cioè che il Green deal sia una “strategia per la crescita” alternativa a quella attuale ancora fondata sui combustibili fossili. Il piano ha anche l’obbiettivo di portarci fuori dalla crisi, di dare nuove prospettive di lavoro e di inclusione sociale, di ridisegnare il nostro modo di muoverci, di abitare, di consumare, il tutto riducendo le diseguaglianze e il nostro impatto su risorse e ambiente. </span></p>
<p><span style="font-weight: 400;">Un sogno? Forse, e come vedremo i problemi non mancano. Bisogna però riconoscere che al di là del merito, il grande lavoro fatto dalla Commissione europea, con il suo scarso (in termini numerici) e spesso criticato staff, è stato davvero straordinario e rappresenta il senso e l’utilità del progetto europeo. In questi mesi c’è stato anche uno sforzo reale di ascolto dei vari attori in campo, dalle ONG all’industria, anche se ovviamente alcune voci sono forse state più ascoltate di altre. </span></p>
<p><span style="font-weight: 400;">Citiamo per capi. Le proposte di direttive, regolamenti e altre iniziative riguardano l’aumento degli obbiettivi per rinnovabili, efficienza energetica, la riorganizzazione del sistema di scambio delle emissioni (ETS) e la sua controversa estensione al settore degli edifici e dei trasporti, il regolamento detto di “condivisione dello sforzo”</span> per l&#8217;<span style="font-weight: 400;">abbattimento delle emissioni nei settori finora non coperti dall’Ets,</span><span style="font-weight: 400;"> la t</span><span style="font-weight: 400;">assazione energetica, che prevedeva finora stimoli ai combustibili fossili, l’uso del suolo, le misure a tutela della silvicultura, la strategia forestale, le norme più stringenti per ridurre le emissioni di automobili e furgoni, le regole per le infrastrutture per i carburanti alternativi (leggi ricariche per mobilità elettrica) e per i carburanti per aviazione e navigazione, le misure per imporre dazi ad importazioni ad alto contenuto di CO2 (misure di adeguamento del carbonio alle frontiere). E infine la proposta di un Fondo Sociale per il Clima con l&#8217;obiettivo di attenuare il rischio del riproporsi di contestazioni come quelle dei “gilets jaunes” come reazione di rigetto di queste misure da parte dei settori sociali più in difficoltà. Il Fondo verrebbe finanziato con 72,2 miliardi di risorse europee provenienti per il 25% dai proventi del sistema di scambio di emissioni e potenzialmente da altrettante nazionali nei prossimi 7 anni.</span></p>
<p><span style="font-weight: 400;">Nei prossimi mesi il pacchetto sarà completato dalle linee guida per l’applicazione concreta del principio “Energy efficiency first”, il super controverso pacchetto sul gas, la direttiva sugli edifici e le nuove linee guida sugli aiuti di Stato, tutti aspetti molto importanti dell’agenda sul Green deal. Ora la parola passa al Parlamento Europeo e al Consiglio dei rappresentanti degli Stati, che sono co-legislatori a pari livello. Si prevede che i negoziati dureranno per tutto il 2022.</span></p>
<p><span style="font-weight: 400;">La proposta della Commissione è un insieme di migliaia di pagine di norme e articoli e ci vorrà un po’ per digerirli tutti, ma già possiamo fare alcune considerazioni generali. </span></p>
<p><span style="font-weight: 400;">Innanzitutto, il pacchetto è al centro dell’attenzione di due forti tendenze, che vanno in senso diametralmente opposto, come è evidente da alcune delle primissime reazioni. Da un lato ci sono le voci di coloro che pur non potendo più negare che i cambiamenti climatici esistono e vadano governati, dopo avere per anni impedito di agire per tempo, oggi continuano a spingere per ritardare, fare distinguo, chiedere prudenza, usando l’argomento sicuramente importante della salvaguardia dei posti di lavoro per non attrezzarsi a cambiare e soprattutto pretendono il privilegio di continuare ad essere esentati dai costi reali della transizione, che anche in questo pacchetto continuano ad essere in buona misura scaricati su cittadini e finanze pubbliche. Parliamo di una parte ancora troppo importante dell’industria automobilistica ed energivora che soprattutto in Germania (e quindi in Commissione), ma anche in Italia, ha un impatto davvero sproporzionato  data la sua capacità di influenza e la sua disponibilità economica nel fare lobby a tutti i livelli (vedi le dichiarazioni di Cingolani sul “bagno di sangue” rappresentato dalla transizione ecologica). </span></p>
<p><span style="font-weight: 400;">Dall’altro lato della barricata c’è invece l’evidenza dell&#8217;accelerazione dei fenomeni distruttivi e di grande e negativo impatto dei cambiamenti climatici, dello sfruttamento eccessivo delle risorse e dell’inquinamento, fenomeni che non permettono di perdere tempo. Bisogna liberarsi al più presto della dipendenza dai fossili, gas incluso.  L&#8217;attivista </span><a href="https://gretathunberg.medium.com/the-show-is-over-66e03dd38efa"><span style="font-weight: 400;">Greta Thunberg</span></a><span style="font-weight: 400;"> in un recente intervento, durissimo e lucidissimo, denuncia come le azioni intraprese potrebbero essere molto positive perché siamo ancora in tempo per invertire la marcia. Ci sono però ancora troppe scappatoie e ambiguità. Ad esempio continuano investimenti e sussidi miliardari ai fossili e le politiche in atto non sono assolutamente abbastanza radicali mentre i governi si danno a un <em>green-washing</em> continuo e irresponsabile. È chiaro che la trasformazione necessaria sarà difficile e dura. </span></p>
<p><span style="font-weight: 400;">La drammaticità e la necessità di accelerare gli interventi è la conseguenza del grande ritardo accumulato e più tempo si perde facendo scelte a metà e peggio sarà anche dal punto di vista della sostenibilità e del consenso sociale.  L’alternativa di frenare in ogni caso lo sarebbe ancora di più. </span></p>
<p><span style="font-weight: 400;">Se scegliamo il secondo punto di vista, è chiaro che il pacchetto presenta molti punti deboli e che bisognerà mettere in atto una mobilitazione notevole in Italia e in Europa per poterlo migliorare. Peraltro, se in Europa esistono gli strumenti di relativa trasparenza per capire chi dice cosa e chi preme in quale direzione, è molto più difficile vedere come si forma la posizione che l’Italia rappresenta in Europa su questi temi, data l’assenza di dibattito pubblico, il disinteresse dei media e l’opacità dei meccanismi di controllo. </span></p>
<p><span style="font-weight: 400;">Il macroscopico punto debole del pacchetto sta nel tentativo della Commissione di trovare una impossibile ed inefficace mezza via tra i due orientamenti spiegati più sopra. Questo tentativo rischia di mettere in pericolo l’essenza stessa del Green Deal, come denunciano da tempo le associazioni ambientaliste europee riunite in &#8220;Climate Action Network&#8221; o EEB, ma anche diverse associazioni dell’industria più consapevole dei rischi e anche delle enormi opportunità che esistono in termini di business, competitività e lavoro. </span></p>
<p><span style="font-weight: 400;">L’origine della debolezza del pacchetto sta nel target insufficiente di riduzione delle emissioni del 55% per il 2030 inserito dalla Legge sul Clima dopo una battaglia furibonda. La scienza considera necessario che l’UE contribuisca con una riduzione di emissioni del 65% entro il 2030 al raggiungimento dell’obbiettivo globale di 1,5° massimo di riscaldamento del pianeta entro la fine del secolo. Dunque ci vorrebbe un aumento delle rinnovabili e dell’efficienza rispettivamente del 50% e del 45% . Gli obbiettivi proposti di aumento di rinnovabili (40%) e di efficienza energetica (36%) sono pertanto insufficienti ad avvicinarci alla neutralità climatica nei limiti stabiliti dagli scienziati. </span></p>
<p><span style="font-weight: 400;">Altro elemento di grandissima preoccupazione &#8211; perché se è vero che la trasformazione è urgente e necessaria, è anche vero che i suoi costi devono essere sostenuti in modo equo &#8211; è la proposta di ampliare il sistema di scambio di emissioni. Questa misura ha lo scopo di spingere al cambio di sistema, aumentando i prezzi delle tecnologie più inquinanti, i settori edile e dei trasporti, mantenendo allo stesso tempo fino al 2035 un sistema di esenzioni e vantaggi per le industrie energivore. E ciò al contempo non facendo nulla per ridurre i sussidi pubblici ai settori “fossili” (in Italia 19 miliardi di euro all’anno). </span></p>
<p><span style="font-weight: 400;">È evidente che in questo modo si segue il modello tedesco di fare pagare ai cittadini il costo della transizione. Modello improponibile per una parte importante della UE e un’arma formidabile in mano ai boicottatori del Green Deal. Non a caso le prime voci “fossili” che si sono levate hanno usato l’argomento dei costi sociali per respingere le misure più ambiziose del pacchetto ritenendole insostenibili. </span></p>
<p><span style="font-weight: 400;">Personalmente, sono anche abbastanza diffidente sulle assicurazioni date dalla Commissione rispetto alla capacità dell’istituendo Fondo sociale di coprire davvero i costi dei vantaggi concessi all’industria poco <em>green</em>, ma anche all’agricoltura che resta il settore meno toccato dalle nuove regole del Green Deal e l’unico per il quale non esistono obblighi numerici di riduzione delle emissioni. </span></p>
<p><span style="font-weight: 400;">Come ha sottolineato recentemente la </span><a href="https://www.eca.europa.eu/it/Pages/NewsItem.aspx?nid=15466"><span style="font-weight: 400;">Corte dei Conti Europea</span></a><span style="font-weight: 400;"> il principio di “chi inquina paga” è applicato in modo ancora inefficace nella UE e fondi pubblici coprono costi che dovrebbero essere gli inquinatori a pagare. Quindi c’è il rischio che anche questo fondo copra spese (magari per incrementare l’acquisto di auto elettriche) che alla fine finirebbero per avvantaggiare ancora una volta settori restii a contribuire direttamente alla transizione. Peraltro, questa politica di sconti ed esenzioni ha finora fortemente rallentato la decarbonizzazione di una parte importante dell’industria e del settore agricolo europei. E&#8217; molto prevedibile che le lobby agiranno molto attivamente per mantenere i loro privilegi nell’imminente processo legislativo. </span></p>
<p><span style="font-weight: 400;">Preoccupa anche l’insistenza sul potenziale dell’idrogeno e delle biomasse come nuove soluzioni miracolose, a discapito di una valorizzazione dell&#8217;economia circolare e del cambio di modelli di produzione e consumo, che sarebbe invece molto più tempestivo ed efficace sia per la decarbonizzazione. </span></p>
<p><span style="font-weight: 400;">Ci sono numerosi aspetti molto positivi e molto importanti da difendere con le unghie e con i denti nel pacchetto. Dalle misure sull’efficienza energetica, che estendono obblighi sfidanti a tutte le attività del settore pubblico, dall’acqua agli edifici, ed escludono i risparmi ottenuti con dispositivi fossili, all’importanza del principio dell’efficienza energetica prima di tutto; dall’inclusione delle emissioni marittime e dell’aviazione nell’ETS, all’allineamento della fiscalità energetica sugli obiettivi climatici, alle misure che faciliteranno l’istallazione di energie rinnovabili (in Italia dovremmo moltiplicarle per 6 per realizzare i nostri obiettivi). Ma è chiaro che ancora nulla è acquisito e il lungo percorso verso la neutralità climatica dell’UE, che ci permetterà di giocare a pieno il ruolo positivo ed essenziale che ci siamo dati nella battaglia globale per il clima, è ancora irto di ostacoli. </span></p>
<p><span style="font-weight: 400;">Resto perciò convinta che solo una ripresa potente e immediata, dopo lo stop imposto dal COVID, della mobilitazione dei giovani (e meno giovani) dei &#8220;Fridays for Future&#8221; e di tutto l’associazionismo ambientalista e non solo, un controllo stretto del processo legislativo da parte dei media, del mondo accademico, dell’impresa e agricoltura <em>green</em> potranno spingere le istituzioni a tutti i livelli a rinunciare alla loro persistente dipendenza fossile e a realizzare pienamente il Patto verde europeo. </span></p>
<!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://sbilanciamoci.info/clima-e-green-deal-la-commissione-accelera-a-meta/"  target="_blank" ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://sbilanciamoci.info/clima-e-green-deal-la-commissione-accelera-a-meta/&amp;text=Clima%20e%20Green%20Deal%2C%20la%20Commissione%20accelera%20a%20met%C3%A0%20"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://sbilanciamoci.info/clima-e-green-deal-la-commissione-accelera-a-meta/"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>	</section><!-- /.entry -->
	<div class="fix"></div>
		  <div class="box-sostieni">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="A3SEYKXD7BMCE" />
<input type="image" src="https://sbilanciamoci.info/wp-content/uploads/2015/10/paypal-donazione1.gif" width="200px" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="PayPal - Il sistema di pagamento online più facile e sicuro!" />
 
</form>
	</div>
	</article><!-- /.post -->
     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="dpe_fp_widget-16" class="widget widget_dpe_fp_widget"><h3>Ultimi articoli</h3>	<ul class="dpe-flexible-posts">
			<li id="post-25688" class="post-25688 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-apertura tag-ambiente tag-apertura tag-fit-for-55 tag-green-new-deal autore-monica-frassoni">
				<a href="https://sbilanciamoci.info/clima-e-green-deal-la-commissione-accelera-a-meta/"> <a href="https://sbilanciamoci.info/clima-e-green-deal-la-commissione-accelera-a-meta/"  title="Clima e Green Deal, la Commissione accelera a metà"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/07/there-no-planet-b-suhutter-45x45.jpg" alt="there-no-planet-b-suhutter"  width="45"  height="45" title="Clima e Green Deal, la Commissione accelera a metà" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/clima-e-green-deal-la-commissione-accelera-a-meta/">
Clima e Green Deal, la Commissione accelera a metà</a>
	</h4> 
                                     
<span class="date"> 16/07/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/monica-frassoni/" rel="tag">Monica Frassoni</a>   
               	</li>
<div class="fix"></div>
			<li id="post-25686" class="post-25686 post type-post status-publish format-standard has-post-thumbnail hentry category-nella-rete category-politica tag-fisco tag-nella-rete tag-politica tag-riforma-fiscale autore-sara-vaccaro">
				<a href="https://sbilanciamoci.info/non-e-questa-la-strada-di-un-fisco-piu-giusto/"> <a href="https://sbilanciamoci.info/non-e-questa-la-strada-di-un-fisco-piu-giusto/"  title="Non è questa la strada di un fisco più giusto"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/06/1b649a3aa5203eba6f967910142b66-45x45.jpg" alt="1b649a3aa5203eba6f967910142b66"  width="45"  height="45" title="Non è questa la strada di un fisco più giusto" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/non-e-questa-la-strada-di-un-fisco-piu-giusto/">
Non è questa la strada di un fisco più giusto</a>
	</h4> 
                                     
<span class="date"> 16/07/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/sara-vaccaro/" rel="tag">Sara Vaccaro</a>   
               	</li>
<div class="fix"></div>
			<li id="post-25671" class="post-25671 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-mondo tag-apertura tag-coronavirus tag-fame tag-mondo tag-speciale-focus autore-guglielmo-ragazzino">
				<a href="https://sbilanciamoci.info/con-il-covid-cresce-il-popolo-degli-affamati-in-fuga/"> <a href="https://sbilanciamoci.info/con-il-covid-cresce-il-popolo-degli-affamati-in-fuga/"  title="Con il Covid cresce il popolo degli affamati in fuga"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/07/fame-nel-mondo-cause-45x45.jpg" alt="fame-nel-mondo-cause"  width="45"  height="45" title="Con il Covid cresce il popolo degli affamati in fuga" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/con-il-covid-cresce-il-popolo-degli-affamati-in-fuga/">
Con il Covid cresce il popolo degli affamati in fuga</a>
	</h4> 
                                     
<span class="date"> 16/07/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/guglielmo-ragazzino/" rel="tag">Guglielmo Ragazzino</a>   
               	</li>
<div class="fix"></div>
			<li id="post-25655" class="post-25655 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-economia-finanza tag-agenda-2030 tag-apertura tag-bilancio-dello-stato tag-corte-dei-conti tag-covid-19 tag-istat tag-obiettivi-di-sviluppo-sostenibile tag-sdgs tag-speciale-focus tag-sviluppo-sostenibile autore-maria-letizia-dautilia">
				<a href="https://sbilanciamoci.info/la-spesa-dello-stato-secondo-lagenda-2030/"> <a href="https://sbilanciamoci.info/la-spesa-dello-stato-secondo-lagenda-2030/"  title="La spesa dello Stato secondo l’Agenda 2030"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/07/Obiettivi_di_sviluppo_sostenibile.svg_-45x45.png" alt="Obiettivi_di_sviluppo_sostenibile.svg"  width="45"  height="45" title="La spesa dello Stato secondo l’Agenda 2030" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/la-spesa-dello-stato-secondo-lagenda-2030/">
La spesa dello Stato secondo l’Agenda 2030</a>
	</h4> 
                                     
<span class="date"> 15/07/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/maria-letizia-dautilia/" rel="tag">Maria Letizia D’Autilia</a>   
               	</li>
<div class="fix"></div>
			<li id="post-25650" class="post-25650 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-nella-rete tag-auto-elettrica tag-carbone tag-clima tag-europa tag-green-new-deal tag-nella-rete autore-virginie-malingre">
				<a href="https://sbilanciamoci.info/von-der-leyen-devoile-les-grands-axes-du-parquet-climat-ue/"> <a href="https://sbilanciamoci.info/von-der-leyen-devoile-les-grands-axes-du-parquet-climat-ue/"  title="Von Der Leyen devoile les grands axes du parquet climat Ue"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/07/foresta-germania-europa-1030x773-1-45x45.jpg" alt="foresta-germania-europa-1030x773"  width="45"  height="45" title="Von Der Leyen devoile les grands axes du parquet climat Ue" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/von-der-leyen-devoile-les-grands-axes-du-parquet-climat-ue/">
Von Der Leyen devoile les grands axes du parquet climat Ue</a>
	</h4> 
                                     
<span class="date"> 14/07/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/virginie-malingre/" rel="tag">Virginie Malingre</a>   
               	</li>
<div class="fix"></div>
			<li id="post-25647" class="post-25647 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-finanza category-nella-rete tag-auto-elettrica tag-automotive tag-cina tag-componentistica-auto tag-nella-rete tag-politica-industriale autore-vincenzo-comito">
				<a href="https://sbilanciamoci.info/giannetti-ruote-e-gkn-lalbero-e-la-foresta/"> <a href="https://sbilanciamoci.info/giannetti-ruote-e-gkn-lalbero-e-la-foresta/"  title="Giannetti ruote e Gkn, l&#8217;albero e la foresta"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/07/115846965-4dcf0149-8ba0-4f76-8d8d-b9a6b82a7c20-45x45.jpg" alt="115846965-4dcf0149-8ba0-4f76-8d8d-b9a6b82a7c20"  width="45"  height="45" title="Giannetti ruote e Gkn, l&#8217;albero e la foresta" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/giannetti-ruote-e-gkn-lalbero-e-la-foresta/">
Giannetti ruote e Gkn, l&#8217;albero e la foresta</a>
	</h4> 
                                     
<span class="date"> 13/07/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/vincenzo-comito/" rel="tag">Vincenzo Comito</a>   
               	</li>
<div class="fix"></div>
		</ul><!-- .dpe-flexible-posts -->

</div>
<div id="wpp-12" class="widget popular-posts">
<h3>I più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://sbilanciamoci.info/la-spesa-dello-stato-secondo-lagenda-2030/" target="_self"><img src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/25655-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/la-spesa-dello-stato-secondo-lagenda-2030/" class="wpp-post-title" target="_self">La spesa dello Stato secondo l’Agenda 2030</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">60 views</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/con-il-covid-cresce-il-popolo-degli-affamati-in-fuga/" target="_self"><img src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/25671-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/con-il-covid-cresce-il-popolo-degli-affamati-in-fuga/" class="wpp-post-title" target="_self">Con il Covid cresce il popolo degli affamati in fuga</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">46 views</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/navi-container-treni-metalli-il-grande-disordine/" target="_self"><img src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/25637-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/navi-container-treni-metalli-il-grande-disordine/" class="wpp-post-title" target="_self">Navi, container, treni, metalli: il grande disordine</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">37 views</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/ponte-sullo-stretto-si-vuole-finanziare-un-progetto-che-non-ce/" target="_self"><img src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/25605-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/ponte-sullo-stretto-si-vuole-finanziare-un-progetto-che-non-ce/" class="wpp-post-title" target="_self">Ponte sullo Stretto, un odg per un progetto che non c’è</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">28 views</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="500" data-dnt="true" href="https://twitter.com/Sbilanciamoci?ref_src=twsrc%5Etfw">Tweets by Sbilanciamoci</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	

	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><ul class="footer-nav" id="footer-nav"><li class="menu-item menu-item-30000"><a href="/sitemap/">Mappa del sito</a></li>
<li class="menu-item menu-item-30001"><a href="/sostieni/">Sostieni</a></li><li class="menu-item menu-item-30002"><a href="/contatti/">Contatti</a></li><li class="menu-item menu-item-30003"><a href="/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li><li class="menu-item menu-item-30004"><a href="/cookie/">Informativa sull'uso dei cookies</a></li></ul></p>
<p>Ove non esspressamente citato diversamente, tutti i contenuti presenti sul sito Sbilanciamoci.info sono rilasciati con Licenza Creative Commons Attribuzione - Non opere derivate 3.0 Italia (CC BY-ND 3.0).</p>		</div>

		<div id="credit" class="col-right">
			<p>Powered by <a href="http://botiq.it">botiq.it</a></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->


<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-elastic
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class="push-top">
    <div id="responsive-menu-pro-wrapper">
                                                                                    <ul id="responsive-menu-pro" class=""><li id="responsive-menu-pro-item-14187" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children responsive-menu-pro-desktop-menu-col-auto"><a href="#" class="responsive-menu-pro-item-link">Chi siamo<div class="responsive-menu-pro-subarrow">▼</div></a><ul data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-14188" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://sbilanciamoci.info/redazione/" class="responsive-menu-pro-item-link">Redazione</a></li><li id="responsive-menu-pro-item-14189" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://sbilanciamoci.info/campagna-sbilanciamoci/" class="responsive-menu-pro-item-link">Campagna Sbilanciamoci!</a></li></ul></li><li id="responsive-menu-pro-item-14190" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/pubblicazioni/" class="responsive-menu-pro-item-link">Pubblicazioni</a></li><li id="responsive-menu-pro-item-13549" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sostieni/" class="responsive-menu-pro-item-link">Sostieni</a></li><li id="responsive-menu-pro-item-13547" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/contatti/" class="responsive-menu-pro-item-link">Contatti</a></li><li id="responsive-menu-pro-item-13548" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/iscriviti-alla-newsletter/" class="responsive-menu-pro-item-link">Newsletter</a></li><li id="responsive-menu-pro-item-13554" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/lavoro/" class="responsive-menu-pro-item-link">Lavoro</a></li><li id="responsive-menu-pro-item-13553" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/economia-finanza/" class="responsive-menu-pro-item-link">Economia e finanza</a></li><li id="responsive-menu-pro-item-13555" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/ambiente/" class="responsive-menu-pro-item-link">Ambiente</a></li><li id="responsive-menu-pro-item-13552" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/societa/" class="responsive-menu-pro-item-link">Società</a></li><li id="responsive-menu-pro-item-13551" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/mondo/" class="responsive-menu-pro-item-link">Mondo</a></li><li id="responsive-menu-pro-item-13556" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/politica/" class="responsive-menu-pro-item-link">Politica</a></li></ul>                                                <div id="responsive-menu-pro-additional-content"><div id="connect">
			
			
						<div class="social">
		   				   		<a href="http://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/sbilinfo" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilinfo.redazione" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div>	


	</div>                                                <div id="responsive-menu-pro-search-box">
    <form action="https://sbilanciamoci.info" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-pro-search-box">
    </form>
</div>                        </div>
</div>

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.6.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sbilanciamoci.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"94919461b8","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.4' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.6.0.2' id='pt-cv-public-pro-script-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.6.1' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js?ver=1.1' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/sbilanciamoci.info\/?spu_action=spu_load","pid":"25688","is_front_page":"","is_category":"","site_url":"http:\/\/sbilanciamoci.info","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <strong><a href=\"https://sbilanciamoci.info/cookie/\">Cookie Policy<\/a> <\/strong>e <strong><a href=\"https://sbilanciamoci.info/privacy-policy/\">Privacy Policy<\/a> <\/strong>per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

			<script type="text/javascript" id="uagb-script-frontend">document.addEventListener("DOMContentLoaded", function(){( function( $ ) {  })(jQuery)})</script>
			</body>
</html>
