<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>What could a Corbyn government inside Europe mean for the EU’s future? - Sbilanciamoci.info</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://sbilanciamoci.info/xmlrpc.php" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sbilanciamoci.info/what-could-corbyn-government-inside-europe-mean-for-the-eus-future/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What could a Corbyn government inside Europe mean for the EU’s future? - Sbilanciamoci.info" />
<meta property="og:description" content="There are tendencies for reform inside the EU and if a Corbyn-led Labour party were to win the next election, there is a unique to reform the EU, Europe and perhaps the world. www.socialeurope.eu" />
<meta property="og:url" content="http://sbilanciamoci.info/what-could-corbyn-government-inside-europe-mean-for-the-eus-future/" />
<meta property="og:site_name" content="Sbilanciamoci.info" />
<meta property="article:tag" content="Brexit" />
<meta property="article:tag" content="Corbyn" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="Nella rete" />
<meta property="article:section" content="Mondo" />
<meta property="article:published_time" content="2018-03-16T11:53:08+01:00" />
<meta property="article:modified_time" content="2018-03-16T11:54:38+01:00" />
<meta property="og:updated_time" content="2018-03-16T11:54:38+01:00" />
<meta property="og:image" content="http://sbilanciamoci.info/wp-content/uploads/2016/03/fdfeafe.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="435" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="There are tendencies for reform inside the EU and if a Corbyn-led Labour party were to win the next election, there is a unique to reform the EU, Europe and perhaps the world. www.socialeurope.eu" />
<meta name="twitter:title" content="What could a Corbyn government inside Europe mean for the EU’s future? - Sbilanciamoci.info" />
<meta name="twitter:image" content="http://sbilanciamoci.info/wp-content/uploads/2016/03/fdfeafe.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/sbilanciamoci.info\/","name":"Sbilanciamoci.info","potentialAction":{"@type":"SearchAction","target":"http:\/\/sbilanciamoci.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci.info &raquo; Feed" href="http://sbilanciamoci.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci.info &raquo; Feed dei commenti" href="http://sbilanciamoci.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci.info &raquo; What could a Corbyn government inside Europe mean for the EU’s future? Feed dei commenti" href="http://sbilanciamoci.info/what-could-corbyn-government-inside-europe-mean-for-the-eus-future/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sbilanciamoci.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://sbilanciamoci.info/wp-content/themes/sbilinfo/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://sbilanciamoci.info/wp-content/themes/canvas/includes/css/prettyPhoto.css?ver=4.7.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 990px; max-width: 990px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 990px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"sbilanciamoci.info","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.5'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.1.2.5'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"11372","token":"850d22a1ef"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.11'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/third-party.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/jquery.prettyPhoto.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/general.min.js?ver=4.7.9'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 990px !important; }
</style>

<link rel='https://api.w.org/' href='http://sbilanciamoci.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sbilanciamoci.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sbilanciamoci.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.9" />
<link rel='shortlink' href='http://sbilanciamoci.info/?p=11372' />
<link rel="alternate" type="application/json+oembed" href="http://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsbilanciamoci.info%2Fwhat-could-corbyn-government-inside-europe-mean-for-the-eus-future%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsbilanciamoci.info%2Fwhat-could-corbyn-government-inside-europe-mean-for-the-eus-future%2F&#038;format=xml" />

<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://sbilanciamoci.info/wp-content/uploads/2015/12/favicon.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet In Child Theme -->
<link href="http://sbilanciamoci.info/wp-content/themes/sbilinfo/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Sbilinfo 1.0" />
<meta name="generator" content="Canvas 5.9.10" />
<meta name="generator" content="WooFramework 6.2.3" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22961327-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="pt-cv-custom-style-979f245ic6">.pt-cv-content-item > * {margin-bottom:5px!important}
.pt-cv-content-item .pt-cv-title   {margin-bottom:2px!important}</style>
				<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'fade';
				
		args.slideshow = true;
				
		args.slideshowSpeed = 6000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,800,700,300,400italic,700italic' rel='stylesheet' type='text/css'>
</head>
<body class="post-template-default single single-post postid-11372 single-format-standard unknown alt-style-default has-lightbox two-col-left width-990 two-col-left-990">
   <div id="top">
                <div class="col-full">
                        <h3 class="top-menu">Top menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-2472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2472"><a href="http://sbilanciamoci.info/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2483"><a href="http://sbilanciamoci.info/sostieni/">Sostieni</a></li>
<li id="menu-item-6020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a href="http://sbilanciamoci.info/contatti/">Contatti</a></li>
<li id="menu-item-2488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2488"><a href="http://sbilanciamoci.info/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul>                <div id="search-2" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="http://sbilanciamoci.info/" >
        <input type="text" class="field s" name="s" value="Cerca nel sito" onfocus="if (this.value == 'Cerca nel sito') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Cerca"></button>
    </form>
    <div class="fix"></div>
</div></div><div id="woo_subscribe-2" class="widget widget_woo_subscribe">		<aside id="connect">
		<h3>Iscriviti</h3>

		<div >
			<p>Iscriviti alla nostra newsletter per ricevere aggiornamenti</p>

			
			
						<div class="social">
		   				   		<a href="http://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/sbilinfo" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilinfo.redazione" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div><!-- col-left -->

		
        <div class="fix"></div>
	</aside>
	</div>                </div>
        </div><!-- /#top -->



<div id="wrapper">

	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Menu</a></h3>

	<header id="header" class="col-full">


                <div id="logo" class="col-full">
<a href="/" title="homepage Sbilinfo"><img src="/images/header.png" alt="Sbilinfo" /></a>
</div>
</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="http://sbilanciamoci.info" class="nav-home"><span>Home</span></a>

	<h3>Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2439"><a href="http://sbilanciamoci.info/italie/">Italie</a></li>
<li id="menu-item-2438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2438"><a href="http://sbilanciamoci.info/europa/">Europa</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="http://sbilanciamoci.info/globi/">Mondo</a></li>
<li id="menu-item-2440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2440"><a href="http://sbilanciamoci.info/alter/">Alter</a></li>
<li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="http://sbilanciamoci.info/lavoro/">Lavoro</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2435"><a href="http://sbilanciamoci.info/ambiente/">Ambiente</a></li>
<li id="menu-item-2434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2434"><a href="http://sbilanciamoci.info/capitali/">Capitali</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="http://sbilanciamoci.info/societa/">Società</a></li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-11372 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-materiali category-mondo category-sbilanciamo-leuropa tag-brexit tag-corbyn tag-europa tag-nella-rete autore-mary-kaldor">
	<header>
	<h1 class="title entry-title">What could a Corbyn government inside Europe mean for the EU’s future?</h1>	</header>
<div class="post-meta"><p class="tags"> <a href="http://sbilanciamoci.info/autore/mary-kaldor/" rel="tag">Mary Kaldor</a></p>  <span class="date time published updated" title="2018-03-16T11:53:08+0100">16 marzo 2018</span>  <span class="small"> | </span> Sezione: <span class="categories"><a href="http://sbilanciamoci.info/sezione/europa/" title="View all items in Europa">Europa</a>, <a href="http://sbilanciamoci.info/sezione/materiali/" title="View all items in Materiali">Materiali</a>, <a href="http://sbilanciamoci.info/sezione/mondo/" title="View all items in Mondo">Mondo</a>, <a href="http://sbilanciamoci.info/sezione/materiali/sbilanciamo-leuropa/" title="View all items in Sbilanciamo l&#8217;Europa">Sbilanciamo l&#8217;Europa</a></span>  
</div>
	<section class="entry">


<blockquote><p>There are tendencies for reform inside the EU and if a Corbyn-led Labour party were to win the next election, there is a unique to reform the EU, Europe and perhaps the world. www.socialeurope.eu</p>
</blockquote><p>In twenty years’ time, we will look back on Brexit as a moment of terrifying global irresponsibility. We live in a world of creeping fascism in Russia, Turkey, China, Trump’s America not to mention the tendencies inside Britain, especially among the hard Brexiteers. The European Union currently represents a beacon for democracy and human rights. Of course, it is dominated by a neo-liberal ideology that threatens to undermine the euro-zone and with it the democratic values for which it stands; developments in Central Europe and the recent elections in Italy are a painful reminder of the dangerous possibilities.</p>
<p>Nevertheless, there are tendencies for reform inside the European Union and if a Corbyn-led Labour Party were to win the next election, there is a unique – indeed a once in a lifetime opportunity – to reform the European Union and this means an opportunity to save us, Europe and perhaps the world.</p>
<p>But we are so obsessed with the domestic British debate despite all the talk of a global Britain that nobody seems to be discussing or trying to diagnose the frightening scenario of everything going wrong and our role in that scenario. The current nostalgia for Britain’s role in WWII seems to neglect the fact that this was a struggle for democracy, human rights and decency and not just about nationalism. If we care about those values now, we should be worrying about the future of Europe and the world and how what happens in the rest of the world will affect us.</p>
<p>A pamphlet published by <a href="https://www.anothereurope.org/wp-content/uploads/2018/03/aeip-reform-final-web.pdf" target="_blank" rel="noopener noreferrer"><em>Another Europe is Possible</em></a> last week makes the argument that instead of fretting about how bad Brexit will be for Britain, we need to think about what a Corbyn government inside Europe might mean for the future of the European Union. The pamphlet sets out a reform strategy for the European Union that is realistic to achieve if a Corbyn government were to ally with socialists across Europe. Such a reform strategy would enable us to address the big global problems of today, and this in turn may well be a necessary condition for implementing the Corbyn-McDonnell programme.</p>
<h2>Reforms En Marche</h2>
<p>There are already tentative moves away from dogmatic neo-liberal economic policies, which successive UK governments were at the forefront of pushing. President Macron is talking about reform of the eurozone including a common European budget and there is a possibility that his proposals will be met more warmly by the new Social Democrat Coalition in Germany.</p>
<p><a href="ps://www.socialeurope.eu/what-could-a-corbyn-government-inside-europe-mean-for-the-future-of-the-european-union">Read more</a></p>
<!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://sbilanciamoci.info/what-could-corbyn-government-inside-europe-mean-for-the-eus-future/"  target="_blank" ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://sbilanciamoci.info/what-could-corbyn-government-inside-europe-mean-for-the-eus-future/&amp;text=What%20could%20a%20Corbyn%20government%20inside%20Europe%20mean%20for%20the%20EU%E2%80%99s%20future%3F%20"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://sbilanciamoci.info/what-could-corbyn-government-inside-europe-mean-for-the-eus-future/"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://sbilanciamoci.info/what-could-corbyn-government-inside-europe-mean-for-the-eus-future/"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=What%20could%20a%20Corbyn%20government%20inside%20Europe%20mean%20for%20the%20EU’s%20future?&#038;body=%20http://sbilanciamoci.info/what-could-corbyn-government-inside-europe-mean-for-the-eus-future/"><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div>	</section><!-- /.entry -->
	<div class="fix"></div>

</article><!-- /.post -->

     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget">	<ul class="dpe-flexible-posts">
			<li id="post-11372" class="post-11372 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-materiali category-mondo category-sbilanciamo-leuropa tag-brexit tag-corbyn tag-europa tag-nella-rete autore-mary-kaldor">
				<a href="http://sbilanciamoci.info/what-could-corbyn-government-inside-europe-mean-for-the-eus-future/"> <a href="http://sbilanciamoci.info/what-could-corbyn-government-inside-europe-mean-for-the-eus-future/"  title="What could a Corbyn government inside Europe mean for the EU’s future?"><img src="http://sbilanciamoci.info/wp-content/uploads/2016/03/fdfeafe-45x45.jpg" alt="fdfeafe"  width="45"  height="45" title="What could a Corbyn government inside Europe mean for the EU’s future?" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/what-could-corbyn-government-inside-europe-mean-for-the-eus-future/">
What could a Corbyn government inside Europe mean for the EU’s future?</a>
	</h4> 
                                     
<span class="date"> 16/03/2018</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/mary-kaldor/" rel="tag">Mary Kaldor</a>   
               	</li>
<div class="fix"></div>
			<li id="post-2385" class="post-2385 post type-post status-publish format-standard has-post-thumbnail hentry category-materiali category-sbilanciamo-leuropa tag-materiali">
				<a href="http://sbilanciamoci.info/la-crisi-in-grecia-le-analisi-di-sbilanciamo-leuropa/"> <a href="http://sbilanciamoci.info/la-crisi-in-grecia-le-analisi-di-sbilanciamo-leuropa/"  title="La crisi in Grecia. Le analisi di Sbilanciamo l’Europa"><img src="http://sbilanciamoci.info/wp-content/uploads/2015/08/grecia_cover-45x45.jpg" alt="grecia_cover"  width="45"  height="45" title="La crisi in Grecia. Le analisi di Sbilanciamo l’Europa" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/la-crisi-in-grecia-le-analisi-di-sbilanciamo-leuropa/">
La crisi in Grecia. Le analisi di Sbilanciamo l’Europa</a>
	</h4> 
                                     
<span class="date"> 27/10/2015</span><br />
<span class="autore">   
               	</li>
<div class="fix"></div>
		</ul><!-- .dpe-flexible-posts -->

</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	

	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><ul class="footer-nav" id="footer-nav"><li class="menu-item menu-item-30000"><a href="/sitemap/">Mappa del sito</a></li>
<li class="menu-item menu-item-30001"><a href="/sostieni/">Sostieni</a></li><li class="menu-item menu-item-30002"><a href="/contatti/">Contatti</a></li><li class="menu-item menu-item-30003"><a href="/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li><li class="menu-item menu-item-30004"><a href="/cookie/">Informativa sull'uso dei cookies</a></li></ul></p>
<p>Ove non esspressamente citato diversamente, tutti i contenuti presenti sul sito Sbilanciamoci.info sono rilasciati con Licenza Creative Commons Attribuzione - Non opere derivate 3.0 Italia (CC BY-ND 3.0).</p>		</div>

		<div id="credit" class="col-right">
			<p>Powered by <a href="http://botiq.it">botiq.it</a></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<div id="cookie-law-info-bar"><span>Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Per prestare il consenso all’uso dei cookies cliccare su "Accetta". <a href="#" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://sbilanciamoci.info/cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="large cli-plugin-button cli-plugin-main-link" >Maggiori informazioni</a> </span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#545454","border":"#444","border_on":false,"button_1_button_colour":"#83ba2c","button_1_button_hover":"#699523","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#cf122b","button_2_button_hover":"#a60e22","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.7.9' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 10px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: 10px;
								line-height: 30px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								
</style>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"d03aa4ba16","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","live_filter_submit":"Submit","live_filter_reset":"Reset","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.3'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.7.9'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
</body>
</html>
