<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Ripensando a Pamela e a Macerata - Sbilanciamoci.info</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://sbilanciamoci.info/xmlrpc.php" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sbilanciamoci.info/ripensando-a-pamela-mastropietro-e-a-macerata/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ripensando a Pamela e a Macerata - Sbilanciamoci.info" />
<meta property="og:description" content="Dopo una tentata strage (ad opera di Traini), polemiche sulla manifestazione di Macerata, le elezioni, e tutto ciò che ne è seguito, il 31 luglio Innocent Oseghale ammette di aver fatto a pezzi il corpo di Pamela Mastropietro. E viene da ripensare a quella tragedia e a certi perbenismi." />
<meta property="og:url" content="http://sbilanciamoci.info/ripensando-a-pamela-mastropietro-e-a-macerata/" />
<meta property="og:site_name" content="Sbilanciamoci.info" />
<meta property="article:tag" content="Italie" />
<meta property="article:tag" content="Macerata" />
<meta property="article:tag" content="Pamela" />
<meta property="article:tag" content="primo piano" />
<meta property="article:tag" content="razzismo" />
<meta property="article:section" content="Italie" />
<meta property="article:published_time" content="2018-08-06T11:27:45+02:00" />
<meta property="article:modified_time" content="2018-08-06T11:28:15+02:00" />
<meta property="og:updated_time" content="2018-08-06T11:28:15+02:00" />
<meta property="og:image" content="http://sbilanciamoci.info/wp-content/uploads/2018/06/Label-Concept-Modern-Idea-Logo-Banner-Header-1456150.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dopo una tentata strage (ad opera di Traini), polemiche sulla manifestazione di Macerata, le elezioni, e tutto ciò che ne è seguito, il 31 luglio Innocent Oseghale ammette di aver fatto a pezzi il corpo di Pamela Mastropietro. E viene da ripensare a quella tragedia e a certi perbenismi." />
<meta name="twitter:title" content="Ripensando a Pamela e a Macerata - Sbilanciamoci.info" />
<meta name="twitter:image" content="http://sbilanciamoci.info/wp-content/uploads/2018/06/Label-Concept-Modern-Idea-Logo-Banner-Header-1456150.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci.info &raquo; Feed" href="http://sbilanciamoci.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci.info &raquo; Feed dei commenti" href="http://sbilanciamoci.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci.info &raquo; Ripensando a Pamela e a Macerata Feed dei commenti" href="http://sbilanciamoci.info/ripensando-a-pamela-mastropietro-e-a-macerata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sbilanciamoci.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://sbilanciamoci.info/wp-content/themes/sbilinfo/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://sbilanciamoci.info/wp-content/themes/canvas/includes/css/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 990px; max-width: 990px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 990px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.9.8'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/sbilanciamoci.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"12253","token":"4c89fc6d78","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/third-party.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/jquery.prettyPhoto.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/general.min.js?ver=4.9.8'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 990px !important; }
</style>

<link rel='https://api.w.org/' href='http://sbilanciamoci.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sbilanciamoci.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sbilanciamoci.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://sbilanciamoci.info/?p=12253' />
<link rel="alternate" type="application/json+oembed" href="http://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsbilanciamoci.info%2Fripensando-a-pamela-mastropietro-e-a-macerata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsbilanciamoci.info%2Fripensando-a-pamela-mastropietro-e-a-macerata%2F&#038;format=xml" />
          <script>gingeranalytics('UA-22961327-1')</script>
        <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "http://sbilanciamoci.info";
        var current_url = "http://sbilanciamoci.info/ripensando-a-pamela-mastropietro-e-a-macerata/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
            <style>
            .ginger_container.light{
             background-color: #020202;             color: #ffffff;            }
                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn{
                background: #222222 !important;
            }
            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn{
                background: #222222 !important;
            }
                                    a.ginger_btn {
                color: #dd9933 !important;
            }
                                    .ginger_container.light a{
             color: #dd9933;            }
                                </style>
    
<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://sbilanciamoci.info/wp-content/uploads/2015/12/favicon.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet In Child Theme -->
<link href="http://sbilanciamoci.info/wp-content/themes/sbilinfo/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Sbilinfo 1.0" />
<meta name="generator" content="Canvas 5.9.10" />
<meta name="generator" content="WooFramework 6.2.3" />
			<style type="text/css" id="pt-cv-custom-style-4f8b0d12a5">.pt-cv-content-item > * {margin-bottom:5px!important}
.pt-cv-content-item .pt-cv-title   {margin-bottom:2px!important}</style>
				<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'fade';
				
		args.slideshow = true;
				
		args.slideshowSpeed = 6000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,800,700,300,400italic,700italic' rel='stylesheet' type='text/css'>
</head>
<body class="post-template-default single single-post postid-12253 single-format-standard unknown alt-style-default has-lightbox two-col-left width-990 two-col-left-990">
   <div id="top">
                <div class="col-full">
                        <h3 class="top-menu">Top menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-2472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2472"><a href="http://sbilanciamoci.info/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2483"><a href="http://sbilanciamoci.info/sostieni/">Sostieni</a></li>
<li id="menu-item-6020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a href="http://sbilanciamoci.info/contatti/">Contatti</a></li>
<li id="menu-item-2488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2488"><a href="http://sbilanciamoci.info/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul>                <div id="search-2" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="http://sbilanciamoci.info/" >
        <input type="text" class="field s" name="s" value="Cerca nel sito" onfocus="if (this.value == 'Cerca nel sito') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Cerca"></button>
    </form>
    <div class="fix"></div>
</div></div><div id="woo_subscribe-2" class="widget widget_woo_subscribe">		<aside id="connect">
		<h3>Iscriviti</h3>

		<div >
			<p>Iscriviti alla nostra newsletter per ricevere aggiornamenti</p>

			
			
						<div class="social">
		   				   		<a href="http://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/sbilinfo" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilinfo.redazione" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div><!-- col-left -->

		
        <div class="fix"></div>
	</aside>
	</div>                </div>
        </div><!-- /#top -->



<div id="wrapper">

	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Menu</a></h3>

	<header id="header" class="col-full">


                <div id="logo" class="col-full">
<a href="/" title="homepage Sbilinfo"><img src="/images/header.png" alt="Sbilinfo" /></a>
</div>
</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="http://sbilanciamoci.info" class="nav-home"><span>Home</span></a>

	<h3>Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2439"><a href="http://sbilanciamoci.info/italie/">Italie</a></li>
<li id="menu-item-2438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2438"><a href="http://sbilanciamoci.info/europa/">Europa</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="http://sbilanciamoci.info/globi/">Mondo</a></li>
<li id="menu-item-2440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2440"><a href="http://sbilanciamoci.info/alter/">Alter</a></li>
<li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="http://sbilanciamoci.info/lavoro/">Lavoro</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2435"><a href="http://sbilanciamoci.info/ambiente/">Ambiente</a></li>
<li id="menu-item-2434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2434"><a href="http://sbilanciamoci.info/capitali/">Capitali</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="http://sbilanciamoci.info/societa/">Società</a></li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-12253 post type-post status-publish format-standard has-post-thumbnail hentry category-italie category-primo-piano tag-italie tag-macerata tag-pamela tag-primo-piano tag-razzismo autore-guglielmo-ragozzino">
	<header>
	<h1 class="title entry-title">Ripensando a Pamela e a Macerata</h1>	</header>
<div class="post-meta"><p class="tags"> <a href="http://sbilanciamoci.info/autore/guglielmo-ragozzino/" rel="tag">Guglielmo Ragozzino</a></p>  <span class="date time published updated" title="2018-08-06T11:27:45+0200">6 agosto 2018</span>  <span class="small"> | </span> Sezione: <span class="categories"><a href="http://sbilanciamoci.info/sezione/italie/" title="View all items in Italie">Italie</a>, <a href="http://sbilanciamoci.info/sezione/primo-piano/" title="View all items in primo piano">primo piano</a></span>  
</div>
	<section class="entry">


<blockquote><p>Dopo una tentata strage (ad opera di Traini), polemiche sulla manifestazione di Macerata, le elezioni, e tutto ciò che ne è seguito, il 31 luglio Innocent Oseghale ammette di aver fatto a pezzi il corpo di Pamela Mastropietro. E viene da ripensare a quella tragedia e a certi perbenismi.</p>
</blockquote><p>Sono passati sei mesi dal ritrovamento del corpo straziato di Pamela Mastropietro, il 31 gennaio, in due valigie abbandonate nella campagna di Corridonia, una località delle Marche. Dello scempio del corpo e di aver causato la morte della ragazza che ha lasciato il 29 gennaio la comunità &#8220;Pars&#8221;, sono subito accusati due, tre o anche quattro giovani immigrati africani, ben noti nell’ambito delle droghe. Si tratta di Innocent Oseghale, Desmond Lucky e Lucky Awelima e di un quarto personaggio, subito trascurato, forse confidente nelle indagini. Nega ciascuno, in tutto o in parte, le proprie responsabilità. E’ noto altresì che qualche giorno più tardi &#8211; tre febbraio &#8211; un giovane locale, Luca Traini, pensando di fare giustizia e vendetta sugli assassini di Pamela, a lui sconosciuta, ma che ritiene vittima di spacciatori, attraversa il centro di Macerata, capoluogo del circondario, sparando a persone di pelle nera, colpendone alcune e ferendo anche una giovane donna, Jennifer Otiotio, episodio quest’ultimo di cui si è in seguito rimproverato. Traini spara anche contro un locale del partito democratico, si reca poi nel luogo del ritrovamento delle valigie con i resti di Pamela per deporre fiori e un cero a ricordo di Mussolini. Infine si fa prendere dai carabinieri davanti al monumento ai caduti. Manca un mese alle elezioni politiche. &#8220;Non rinnego nulla di quello che ho fatto&#8221;, ha dichiarato in seguito. &#8220;Mi dispiace solo per la ragazza di colore”. “Io volevo colpire solo maschi dell&#8217;età dello spacciatore presunto di Pamela&#8221;. In questa forma, la dichiarazione è dei primi giorni di maggio, quando Traini, consigliato dal suo avvocato, accetta, come possibile attenuante, di presentarsi come seminfermo di mente, avendo deciso di avvalersi dei vantaggi e dei rinvii delle pratiche tribunalizie; perizie mentali, controperizie e così via&#8230; L&#8217;esplicito fascismo, isolato, del gesto di Traini è considerato dall&#8217;antifascismo militante come un&#8217;evidente provocazione, una sfida cui occorre rispondere, mettendo da parte molte esitazioni. I ritardi nella risposta &#8211; i tira e molla si protraggono per alcuni giorni tra forze dell&#8217;ordine, autorità comunali, ministero degli interni, antifascisti più o meno moderati &#8211; non portano a ripensamenti ma piuttosto al contrario. Hanno l&#8217;effetto di far perdere di vista i fatti, di interpretare l&#8217;imminenza delle elezioni come un attacco e un contrattacco tra schieramenti politici. Una partita a scacchi in cui arroccare, difendersi e colpire, qualcosa più importante di ogni altro principio, ogni altra verità.</p>
<p>Nel corso dei primi giorni di febbraio si rivela inoltre una divergenza di opinioni tra i magistrati. La procura accusa gli immigrati anche di spaccio, violenza carnale e omicidio, mentre il giudice del riesame decide per il ricorso ad altre più approfondite perizie, mantenendo solo l’imputazione di scempio del corpo della ragazza per uno dei tre e per gli altri di spaccio. Intanto, sabato 10 febbraio si svolge infine a Macerata una grande manifestazione nazionale, calcolata dagli organizzatori in ventimila partecipanti, comunque in molte migliaia secondo la polizia, in difesa degli immigrati e a condanna dello sparatore Traini e dei suoi eventuali complici e sostenitori. Le elezioni politiche incombono: saranno tra tre settimane. In testa alla manifestazione si nota Cecile Kyenge, parlamentare europea per il partito democratico, già ministra nel governo italiano di Matteo Renzi; essa è particolarmente presa di mira dagli oppositori di destra, nella polemica sui <em>social</em>: in sostanza le si rimprovera di essere nata in Congo e di non considerarsi inferiore agli altri cittadini italiani per questo. Un altro personaggio noto tra i partecipanti al corteo è Gino Strada, il fondatore di Emergency; egli è spesso criticato dalla destra per il suo esplicito universalismo che contraria il sovranismo montante. Il funerale di Pamela Matropietro si volge invece a Roma, tre mesi dopo, il dieci maggio, a elezioni ormai digerite, quando la famiglia può disporre del corpo della giovane donna. Le esequie sono seguite da qualche centinaio di persone che portano luci e fiaccole; partecipano esponenti politici di destra, la sindaca della città, nonché Stefano Fassina, deputato della sinistra e consigliere comunale di Roma.</p>
<p>In piena estate, il 31 luglio, alla fine dei sei mesi, i giornali pubblicano finalmente una novità, del resto anticipata il giorno precedente dai notiziari televisivi: Innocent Oseghale ammette di aver fatto a pezzi il corpo della ragazza. &#8220;Era morta. io l&#8217;ho fatta a pezzi&#8221; &#8216;Oseghale svela la fine di Pamela&#8217; così il <em>Corriere della Sera</em>, che aggiunge un sommario: &#8220;Roma, le prime ammissioni ai pm. E&#8217; accusato dell&#8217;omicidio della 18enne&#8221;. Nel corso dell&#8217;articolo si legge anche dell&#8217;altro: &#8220;Non l&#8217;ho toccata &#8211; ha spiegato ancora Oseghale, secondo uno dei suoi avvocati, Simone Matraxia &#8211; quella mattina (il 30 gennaio) ho avuto con lei un rapporto sessuale consenziente nei sottopassi dei giardini Diaz, poi siamo andati da Desmond Lucky (scagionato dagli esami del Ris insieme al connazionale Awelima Lucky, i due sono in carcere ad Ancona per spaccio, <em>ndr</em>) ad acquistare una dose di droga e infine a casa mia&#8221;.</p>
<p>L&#8217;ultima verità di Innocent Oseghale sarà forse da completare, ma era facilmente prevedibile. Vi erano riscontri in serie, relativi alle tracce nella sua abitazione di Macerata, nei filmati presso la farmacia e in altre zone della città, nelle ammissioni o testimonianze di un tassista&#8230;. un insieme di indizi e forse prove inoppugnabili per gli inquirenti.</p>
<p>&nbsp;</p>
<p>Dal canto mio, continuo a non capire come mai il 10 febbraio, sabato, durante la manifestazione nazionale contro il sanguinoso raid di Traini, contro la discriminazione dei più deboli, in difesa degli immigrati, cittadine e cittadini che partecipavano, provenienti da gran parte d&#8217;Italia, su invito di gruppi e partiti, sindacati e associazioni, non abbiano ritenuto opportuno ricordare che a fianco delle incolpevoli, deprecate vittime di Luca Traini, le persone immigrate, vi era un&#8217;altra vittima di una discriminazione ancora più forte e più antica, di un&#8217;ingiustizia implacabile e continua: una giovane donna, sola, indifesa, fragile se mai ve ne fu una, che un uomo dopo l&#8217;altro avevano forzato e sopraffatto, nel corso di tre giorni disperati, invece di portarle mai una qualche forma di aiuto, di umana solidarietà: uomini di tutte le età e di tutte le possibili etnie. Per la sinistra, assai presente nella manifestazione di Macerata, il 10 febbraio, deve avere prevalso l&#8217;altro sentimento importante, a fianco della solidarietà democratica, della spinta all&#8217;uguaglianza, della fraternità per gli oppressi di ogni parte; quello del &#8220;perbenismo&#8221;, spesso presente, sempre disposto a criticare, a condannare, a tenere lontana e &#8220;fuori&#8221; una ragazza diversa, una &#8220;che la dà via per un po&#8217; di droga&#8221;.</p>
<p>&nbsp;</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://sbilanciamoci.info/ripensando-a-pamela-mastropietro-e-a-macerata/"  target="_blank" ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://sbilanciamoci.info/ripensando-a-pamela-mastropietro-e-a-macerata/&amp;text=Ripensando%20a%20Pamela%20e%20a%20Macerata%20"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://sbilanciamoci.info/ripensando-a-pamela-mastropietro-e-a-macerata/"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://sbilanciamoci.info/ripensando-a-pamela-mastropietro-e-a-macerata/"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Ripensando%20a%20Pamela%20e%20a%20Macerata&#038;body=%20http://sbilanciamoci.info/ripensando-a-pamela-mastropietro-e-a-macerata/"><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>	</section><!-- /.entry -->
	<div class="fix"></div>

</article><!-- /.post -->

     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="dpe_fp_widget-4" class="widget widget_dpe_fp_widget"><h3>Ultimi articoli</h3>	<ul class="dpe-flexible-posts">
			<li id="post-12253" class="post-12253 post type-post status-publish format-standard has-post-thumbnail hentry category-italie category-primo-piano tag-italie tag-macerata tag-pamela tag-primo-piano tag-razzismo autore-guglielmo-ragozzino">
				<a href="http://sbilanciamoci.info/ripensando-a-pamela-mastropietro-e-a-macerata/"> <a href="http://sbilanciamoci.info/ripensando-a-pamela-mastropietro-e-a-macerata/"  title="Ripensando a Pamela e a Macerata"><img src="http://sbilanciamoci.info/wp-content/uploads/2018/06/Label-Concept-Modern-Idea-Logo-Banner-Header-1456150-45x45.jpg" alt="Label Concept Modern Idea Logo Banner Header"  width="45"  height="45" title="Ripensando a Pamela e a Macerata" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/ripensando-a-pamela-mastropietro-e-a-macerata/">
Ripensando a Pamela e a Macerata</a>
	</h4> 
                                     
<span class="date"> 06/08/2018</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/guglielmo-ragozzino/" rel="tag">Guglielmo Ragozzino</a>   
               	</li>
<div class="fix"></div>
			<li id="post-12248" class="post-12248 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano tag-europa tag-grecia tag-primo-piano tag-trojka tag-tsipras autore-marco-revelli">
				<a href="http://sbilanciamoci.info/la-grecia-di-tsipras-che-resiste/"> <a href="http://sbilanciamoci.info/la-grecia-di-tsipras-che-resiste/"  title="La Grecia di Tsipras  che resiste"><img src="http://sbilanciamoci.info/wp-content/uploads/2018/06/isstondo-45x45.jpg" alt="isstondo"  width="45"  height="45" title="La Grecia di Tsipras  che resiste" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/la-grecia-di-tsipras-che-resiste/">
La Grecia di Tsipras  che resiste</a>
	</h4> 
                                     
<span class="date"> 03/08/2018</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/marco-revelli/" rel="tag">Marco Revelli</a>   
               	</li>
<div class="fix"></div>
			<li id="post-12242" class="post-12242 post type-post status-publish format-standard has-post-thumbnail hentry category-italie tag-italie tag-primo-piano tag-tav autore-giorgio-meletti">
				<a href="http://sbilanciamoci.info/il-tav-non-e-solo-inutile-e-un-danno-per-leconomia/"> <a href="http://sbilanciamoci.info/il-tav-non-e-solo-inutile-e-un-danno-per-leconomia/"  title="Il Tav non è solo inutile, è un danno"><img src="http://sbilanciamoci.info/wp-content/uploads/2017/05/book-2869_640-45x45.jpg" alt="book-2869_640"  width="45"  height="45" title="Il Tav non è solo inutile, è un danno" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/il-tav-non-e-solo-inutile-e-un-danno-per-leconomia/">
Il Tav non è solo inutile, è un danno</a>
	</h4> 
                                     
<span class="date"> 03/08/2018</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/giorgio-meletti/" rel="tag">Giorgio Meletti</a>   
               	</li>
<div class="fix"></div>
			<li id="post-12236" class="post-12236 post type-post status-publish format-standard hentry category-newsletter">
				<a href="http://sbilanciamoci.info/newsletter-n557-2-agosto-2018/"> <a href="http://sbilanciamoci.info/newsletter-n557-2-agosto-2018/"  title="Newsletter n°557 – 2 agosto 2018"><img src="http://sbilanciamoci.info/wp-content/uploads/2018/06/6633126365_6b0b759b60_b-45x45.jpg" alt="6633126365_6b0b759b60_b"  width="45"  height="45" title="Newsletter n°557 – 2 agosto 2018" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/newsletter-n557-2-agosto-2018/">
Newsletter n°557 – 2 agosto 2018</a>
	</h4> 
                                     
<span class="date"> 02/08/2018</span><br />
<span class="autore">   
               	</li>
<div class="fix"></div>
			<li id="post-12219" class="post-12219 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano category-recensioni category-societa tag-cole tag-disuguaglianze tag-primo-piano tag-recensioni tag-societa autore-adriano-cozzolino">
				<a href="http://sbilanciamoci.info/il-nesso-tra-disuguaglianza-politica-e-economica-brevi-note/"> <a href="http://sbilanciamoci.info/il-nesso-tra-disuguaglianza-politica-e-economica-brevi-note/"  title="Brevi note sulle diseguaglianze"><img src="http://sbilanciamoci.info/wp-content/uploads/2018/04/Wall-Red-Blue-Art-Brick-Painted-Artwork-143734-45x45.jpg" alt="Wall Red Blue Art Brick Painted Artwork"  width="45"  height="45" title="Brevi note sulle diseguaglianze" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/il-nesso-tra-disuguaglianza-politica-e-economica-brevi-note/">
Brevi note sulle diseguaglianze</a>
	</h4> 
                                     
<span class="date"> 01/08/2018</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/adriano-cozzolino/" rel="tag">Adriano Cozzolino</a>   
               	</li>
<div class="fix"></div>
			<li id="post-12208" class="post-12208 post type-post status-publish format-standard hentry category-editoriale category-societa tag-editoriale tag-sanita tag-societa autore-lorenzo-paglione">
				<a href="http://sbilanciamoci.info/come-si-privatizza-il-servizio-sanitario-nazionale/">  </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/come-si-privatizza-il-servizio-sanitario-nazionale/">
Come si privatizza il servizio sanitario nazionale</a>
	</h4> 
                                     
<span class="date"> 31/07/2018</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/lorenzo-paglione/" rel="tag">Lorenzo Paglione</a>   
               	</li>
<div class="fix"></div>
		</ul><!-- .dpe-flexible-posts -->

</div>
<div id="wpp-10" class="widget popular-posts">
<h3>I più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://sbilanciamoci.info/ununica-favola-brutta-della-fornero-immutabile-e-dellinvasione/" title="La favola brutta della Fornero immutabile e dell&#8217;invasione" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/12171-featured-45x45.jpg" width="45" height="45" alt="La favola brutta della Fornero immutabile e dell&#039;invasione" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/ununica-favola-brutta-della-fornero-immutabile-e-dellinvasione/" title="La favola brutta della Fornero immutabile e dell&#8217;invasione" class="wpp-post-title" target="_self">La favola brutta della Fornero immutabile e dell&#8217;invasione</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.930 visualizzazioni nell'ultimo mese</span></span>
</li>
<li>
<a href="http://sbilanciamoci.info/come-si-privatizza-il-servizio-sanitario-nazionale/" title="Come si privatizza il servizio sanitario nazionale" target="_self"><img src="http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="45" height="45" alt="Come si privatizza il servizio sanitario nazionale" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a href="http://sbilanciamoci.info/come-si-privatizza-il-servizio-sanitario-nazionale/" title="Come si privatizza il servizio sanitario nazionale" class="wpp-post-title" target="_self">Come si privatizza il servizio sanitario nazionale</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">901 visualizzazioni nell'ultimo mese</span></span>
</li>
<li>
<a href="http://sbilanciamoci.info/decreto-dignita-quando-si-ignorano-storia-e-teoria-economica/" title="Decreto Dignità, ignorando storia e teoria economica" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/12196-featured-45x45.jpg" width="45" height="45" alt="Decreto Dignità, ignorando storia e teoria economica" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/decreto-dignita-quando-si-ignorano-storia-e-teoria-economica/" title="Decreto Dignità, ignorando storia e teoria economica" class="wpp-post-title" target="_self">Decreto Dignità, ignorando storia e teoria economica</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">666 visualizzazioni nell'ultimo mese</span></span>
</li>
<li>
<a href="http://sbilanciamoci.info/lalitalia-lilva-e-i-nuovi-governanti/" title="L&#8217;Alitalia, l&#8217;Ilva e i nuovi governanti" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/12139-featured-45x45.jpg" width="45" height="45" alt="L&#039;Alitalia, l&#039;Ilva e i nuovi governanti" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/lalitalia-lilva-e-i-nuovi-governanti/" title="L&#8217;Alitalia, l&#8217;Ilva e i nuovi governanti" class="wpp-post-title" target="_self">L&#8217;Alitalia, l&#8217;Ilva e i nuovi governanti</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">606 visualizzazioni nell'ultimo mese</span></span>
</li>
</ul>

</div>
<div id="text-7" class="widget widget_text">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/Sbilinfo" data-widget-id="638987428766859264">Tweet di @Sbilinfo</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	

	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><ul class="footer-nav" id="footer-nav"><li class="menu-item menu-item-30000"><a href="/sitemap/">Mappa del sito</a></li>
<li class="menu-item menu-item-30001"><a href="/sostieni/">Sostieni</a></li><li class="menu-item menu-item-30002"><a href="/contatti/">Contatti</a></li><li class="menu-item menu-item-30003"><a href="/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li><li class="menu-item menu-item-30004"><a href="/cookie/">Informativa sull'uso dei cookies</a></li></ul></p>
<p>Ove non esspressamente citato diversamente, tutti i contenuti presenti sul sito Sbilanciamoci.info sono rilasciati con Licenza Creative Commons Attribuzione - Non opere derivate 3.0 Italia (CC BY-ND 3.0).</p>		</div>

		<div id="credit" class="col-right">
			<p>Powered by <a href="http://botiq.it">botiq.it</a></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.8' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 10px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 10px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"45c665799d","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","live_filter_submit":"Submit","live_filter_reset":"Reset","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.8'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                                    +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'Accetta Cookie'
                        +'<\/a>'
                        +'<p class="ginger_message">'
                        +'<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <strong><a href=\"http://sbilanciamoci.info/cookie/\">Cookie Policy<\/a> <\/strong>e <strong><a href=\"http://sbilanciamoci.info/privacy-policy/\">Privacy Policy<\/a> <\/strong>per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                        +'</p>'
                                        +'<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                +'<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                +'<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

</body>
</html>
