<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Appello per un centro europeo per farmaci e vaccini senza brevetto - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://sbilanciamoci.info/xmlrpc.php" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lettera aperta di scienziati e studiosi italiani per la proposta di un centro biomedico europeo per creare farmaci e vaccini senza brevetto."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sbilanciamoci.info/appello-per-un-centro-europeo-per-farmaci-e-vaccini-senza-brevetto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Appello per un centro europeo per farmaci e vaccini senza brevetto - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="og:description" content="Lettera aperta di scienziati e studiosi italiani per la proposta di un centro biomedico europeo per creare farmaci e vaccini senza brevetto." />
<meta property="og:url" content="https://sbilanciamoci.info/appello-per-un-centro-europeo-per-farmaci-e-vaccini-senza-brevetto/" />
<meta property="og:site_name" content="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="article:tag" content="Big Pharma" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="primo piano" />
<meta property="article:tag" content="speciale focus" />
<meta property="article:tag" content="vaccini" />
<meta property="article:section" content="Europa" />
<meta property="article:published_time" content="2022-07-13T17:12:24+00:00" />
<meta property="article:modified_time" content="2022-07-13T17:12:26+00:00" />
<meta property="og:updated_time" content="2022-07-13T17:12:26+00:00" />
<meta property="og:image" content="https://sbilanciamoci.info/wp-content/uploads/2022/07/fractal-969525_1280.jpeg" />
<meta property="og:image:secure_url" content="https://sbilanciamoci.info/wp-content/uploads/2022/07/fractal-969525_1280.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lettera aperta di scienziati e studiosi italiani per la proposta di un centro biomedico europeo per creare farmaci e vaccini senza brevetto." />
<meta name="twitter:title" content="Appello per un centro europeo per farmaci e vaccini senza brevetto - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta name="twitter:image" content="https://sbilanciamoci.info/wp-content/uploads/2022/07/fractal-969525_1280.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sbilanciamoci.info/#website","url":"https://sbilanciamoci.info/","name":"Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","inLanguage":"it-IT","description":"La campagna di 46 organizzazioni della societ\u00e0 civile e il magazine di critica socioeconomica. Vogliamo conoscere, discutere e analizzare criticamente i fatti dell\u2019economia","potentialAction":[{"@type":"SearchAction","target":"https://sbilanciamoci.info/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://sbilanciamoci.info/appello-per-un-centro-europeo-per-farmaci-e-vaccini-senza-brevetto/#primaryimage","inLanguage":"it-IT","url":"https://sbilanciamoci.info/wp-content/uploads/2022/07/fractal-969525_1280.jpeg","width":1280,"height":720},{"@type":"WebPage","@id":"https://sbilanciamoci.info/appello-per-un-centro-europeo-per-farmaci-e-vaccini-senza-brevetto/#webpage","url":"https://sbilanciamoci.info/appello-per-un-centro-europeo-per-farmaci-e-vaccini-senza-brevetto/","name":"Appello per un centro europeo per farmaci e vaccini senza brevetto - Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","isPartOf":{"@id":"https://sbilanciamoci.info/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://sbilanciamoci.info/appello-per-un-centro-europeo-per-farmaci-e-vaccini-senza-brevetto/#primaryimage"},"datePublished":"2022-07-13T17:12:24+00:00","dateModified":"2022-07-13T17:12:26+00:00","author":{"@id":"https://sbilanciamoci.info/#/schema/person/1cda9c3dd07b7f8a20b885a3f7e988dd"},"description":"Lettera aperta di scienziati e studiosi italiani per la proposta di un centro biomedico europeo per creare farmaci e vaccini senza brevetto.","potentialAction":[{"@type":"ReadAction","target":["https://sbilanciamoci.info/appello-per-un-centro-europeo-per-farmaci-e-vaccini-senza-brevetto/"]}]},{"@type":["Person"],"@id":"https://sbilanciamoci.info/#/schema/person/1cda9c3dd07b7f8a20b885a3f7e988dd","name":"Rachele Gonnelli","image":{"@type":"ImageObject","@id":"https://sbilanciamoci.info/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6d1457fcf05eacda966a38c6af61fc50?s=96&d=mm&r=g","caption":"Rachele Gonnelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed" href="https://sbilanciamoci.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed dei commenti" href="https://sbilanciamoci.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Appello per un centro europeo per farmaci e vaccini senza brevetto Feed dei commenti" href="https://sbilanciamoci.info/appello-per-un-centro-europeo-per-farmaci-e-vaccini-senza-brevetto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sbilanciamoci.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sbilanciamoci.info/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ugb-style-css-css'  href='https://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.css?ver=2.13.4' type='text/css' media='all' />
<style id='ugb-style-css-inline-css' type='text/css'>
:root {
			--content-width: 900px;
		}
</style>
<link rel='stylesheet' id='ugb-style-css-deprecated-css'  href='https://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks_deprecated.css?ver=2.13.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sbilanciamoci.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://sbilanciamoci.info/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://sbilanciamoci.info/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-pro-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://sbilanciamoci.info/wp-content/themes/sbilinfo/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://sbilanciamoci.info/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://sbilanciamoci.info/wp-content/themes/canvas/includes/css/prettyPhoto.css?ver=5.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="https://sbilanciamoci.info/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 990px; max-width: 990px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 990px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' id='ugb-block-frontend-js-js-extra'>
/* <![CDATA[ */
var stackable = {"restUrl":"https:\/\/sbilanciamoci.info\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.js?ver=2.13.4' id='ugb-block-frontend-js-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/sbilanciamoci.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":29573,"token":"b1fa786938","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/jquery.touchSwipe.min.js' id='responsive-menu-pro-jquery-touchswipe-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js' id='responsive-menu-pro-noscroll-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.6.1' id='third-party-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/themes/canvas/includes/js/jquery.prettyPhoto.min.js?ver=5.6.1' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/themes/canvas/includes/js/general.min.js?ver=5.6.1' id='general-js'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 990px !important; }
</style>

<link rel="https://api.w.org/" href="https://sbilanciamoci.info/wp-json/" /><link rel="alternate" type="application/json" href="https://sbilanciamoci.info/wp-json/wp/v2/posts/29573" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sbilanciamoci.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sbilanciamoci.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://sbilanciamoci.info/?p=29573' />
<link rel="alternate" type="application/json+oembed" href="https://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsbilanciamoci.info%2Fappello-per-un-centro-europeo-per-farmaci-e-vaccini-senza-brevetto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsbilanciamoci.info%2Fappello-per-un-centro-europeo-per-farmaci-e-vaccini-senza-brevetto%2F&#038;format=xml" />
	<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	
<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://sbilanciamoci.info/wp-content/uploads/2015/12/favicon.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="https://sbilanciamoci.info/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://sbilanciamoci.info/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet In Child Theme -->
<link href="https://sbilanciamoci.info/wp-content/themes/sbilinfo/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Sbilinfo 1.0" />
<meta name="generator" content="Canvas 5.9.10" />
<meta name="generator" content="WooFramework 6.2.9" />
			<style type="text/css" id="pt-cv-custom-style-503a63c8i5">.pt-cv-content-item > * {margin-bottom:5px!important}
.pt-cv-content-item .pt-cv-title   {margin-bottom:2px!important}</style>
			<style>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</style><script>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</script>		<style type="text/css" id="wp-custom-css">
			.wpcf7 {
	background: #b1182d;
	padding: 20px 20px 10px;
	margin: 30px 0px;
	width: 100%;
	max-width: 460px;
}
.wpcf7 label {
	color:#fff;	
}
.wpcf7 p {
	margin-bottom:0px;
}
p.testoconsenso {
	color:#fff; 
	line-height:16px;
 font-size:14px;
	width:100%;
	float:right;
	margin-bottom:8px;
}
.testoconsenso a{
	color:#fff; 
}
.checkconsenso {
	color:#fff;
	font-size:14px;
	font-weight:bold;
	margin-bottom:10px;
}
span.wpcf7-list-item {
	display: inline-block;
	margin: 0 0 0 1em;
}
.wpcf7  input.wpcf7-text {
	width:100%;
	font-weight:bold;
	margin:5px -5px;
	border:0px;
}
.wpcf7  input[type="submit"] {
	background: #222;
	width:100%;
	font-weight:bold;
	margin-bottom:0px;
	border:0px;
}
div.wpcf7-response-output {
	margin: 0em 0em 0.8em;
	padding: 0.2em 1em;
	border: 2px solid #ff0000;
}


div.wpcf7-response-output {
	margin: 0em 0em 0.8em;
	padding: 0.2em 1em;
	border: 2px solid #ff0000;
	background: #fff;
}
span.wpcf7-not-valid-tip {
	color: #ffcd08;
	font-size: 1em;
	font-weight: normal;
	display: block;
}
div.wpcf7-mail-sent-ok {
	border: 2px solid #398f14;
	background: #398f14;
	color: #fff;
}
@media only screen and (max-width: 480px) {

.wpcf7 {
	background: #b1182d;
	padding: 20px 20px 10px;
	margin: 30px 0px;
	width: 100%;
	max-width: 300px;
	} 
}		</style>
			<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'fade';
				
		args.slideshow = true;
				
		args.slideshowSpeed = 6000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800,700,300,400italic,700italic' rel='stylesheet' type='text/css'>
</head>
<body data-cmplz=1 class="post-template-default single single-post postid-29573 single-format-standard gecko alt-style-default has-lightbox two-col-left width-990 two-col-left-990 responsive-menu-pro-push-top">
   <div id="top">
                <div class="col-full">
                        <h3 class="top-menu">Top menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-14165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14165"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-2472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2472"><a href="https://sbilanciamoci.info/chi-siamo/">Campagna Sbilanciamoci!</a></li>
	<li id="menu-item-14166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14166"><a href="https://sbilanciamoci.info/redazione/">Redazione</a></li>
	<li id="menu-item-18470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18470"><a href="https://sbilanciamoci.info/rassegna-stampa/">Rassegna stampa</a></li>
</ul>
</li>
<li id="menu-item-14167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14167"><a href="https://sbilanciamoci.info/pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2483"><a href="https://sbilanciamoci.info/sostieni/">Sostieni</a></li>
<li id="menu-item-2488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2488"><a href="https://sbilanciamoci.info/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-6020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a href="https://sbilanciamoci.info/contatti/">Contatti</a></li>
</ul>                <div id="search-2" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="https://sbilanciamoci.info/" >
        <input type="text" class="field s" name="s" value="Cerca nel sito" onfocus="if (this.value == 'Cerca nel sito') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Cerca"></button>
    </form>
    <div class="fix"></div>
</div></div><div id="woo_subscribe-2" class="widget widget_woo_subscribe">		<aside id="connect">
		<h3>Iscriviti</h3>

		<div >
			<p>Iscriviti alla nostra newsletter per ricevere aggiornamenti</p>

			
			
						<div class="social">
		   				   		<a href="https://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/Sbilanciamoci" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilanciamoci/" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div><!-- col-left -->

		
        <div class="fix"></div>
	</aside>
	</div>                </div>
        </div><!-- /#top -->



<div id="wrapper">

	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Menu</a></h3>

	<header id="header" class="col-full">


                <div id="logo" class="col-full">
<a href="/" title="homepage Sbilinfo"><img src="/images/header.png" alt="Sbilinfo" /></a>
</div>
</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="https://sbilanciamoci.info" class="nav-home"><span>Home</span></a>

	<h3>Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="https://sbilanciamoci.info/lavoro/">Lavoro</a></li>
<li id="menu-item-12810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12810"><a href="https://sbilanciamoci.info/economia-finanza/">Economia e Finanza</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2435"><a href="https://sbilanciamoci.info/ambiente/">Ambiente</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="https://sbilanciamoci.info/societa/">Società</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="https://sbilanciamoci.info/globi/">Mondo</a></li>
<li id="menu-item-12811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12811"><a href="https://sbilanciamoci.info/politica/">Politica</a></li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-29573 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-primo-piano tag-big-pharma tag-covid-19 tag-europa tag-primo-piano tag-speciale-focus tag-vaccini autore-redazione">
	<header>
	<h1 class="title entry-title">Appello per un centro europeo per farmaci e vaccini senza brevetto</h1>	</header>
<div class="post-meta"><p class="tags"> <a href="https://sbilanciamoci.info/autore/redazione/" rel="tag">Redazione</a></p>  <span class="date time published updated" title="2022-07-13T19:12:24+0200">13 Luglio 2022</span>  <span class="small"> | </span> Sezione: <span class="categories"><a href="https://sbilanciamoci.info/sezione/europa/" title="View all items in Europa">Europa</a>, <a href="https://sbilanciamoci.info/sezione/primo-piano/" title="View all items in primo piano">primo piano</a></span>  
</div>
	<section class="entry">


<blockquote><p>Il prossimo 28 settembre l&#8217;Europarlamento discuterà la proposta di istituire un centro di ricerca biomedica pubblico per nuovi farmaci e vaccini senza brevetti. Una lettera aperta di scienziati e studiosi italiani sostiene questa idea.</p>
</blockquote><p>Roma  13 luglio 2022</p>
<p>Mentre i cittadini e le cittadine europei sono ancora nella morsa del Covid-19 e delle sue varianti, e stanno iniziando i piani per la quarta dose, al di là dell’Atlantico l’amministrazione Biden, secondo la notizia riportata da <em>Reuters</em> e <em>Wall Street Journal</em>, ha sottoscritto un contratto con Pfizer da $3,2 miliardi per 105 milioni di dosi a $30 dollari l’una. Studi indipendenti (Imperial College, Londra; Light e Lexchin, Journal of the Royal Society of Medicine) stimano il costo di una dose di vaccino a mRNA fra 1,20 e 3 dollari: si genera quindi <strong>un margine di profitto lordo del 900% per la casa farmaceutica</strong>. In Europa si apre invece un’opportunità senza precedenti di andare in una direzione diversa, mettendo al primo posto il diritto alla salute.</p>
<p>Il prossimo 28 settembre, presso il Parlamento Europeo, si discuterà l’idea di costituire <strong>un’infrastruttura pubblica comune di ricerca biomedica</strong>, per lo sviluppo autonomo di nuovi farmaci, vaccini, diagnostica e tecnologie medicali, <strong>orientata dai bisogni della salute</strong>, sostenuta dai governi della UE, aperta a paesi terzi, in dialogo con la società civile, in grado di valorizzare le eccellenti capacità esistenti in Europa nelle Università, negli istituti no-profit, nelle imprese innovative, sulla base di contratti trasparenti e <strong>senza esclusive brevettuali</strong>.</p>
<p>A sostegno della proposta parte oggi <strong>una lettera aperta</strong> alle istituzioni europee e ai governi, che vede tra i promotori oltre a <strong>Massimo Florio</strong>, professore di Scienza delle Finanze, dell’Università di Milano, membro del Forum Disuguaglianze e Diversità e autore dello studio che verrà discusso, e a <strong>Fabrizio Barca</strong>, co-coordinatore del Forum Disuguaglianze e Diversità, all’interno del quale l’idea è nata, anche <strong>Silvio Garattini</strong>, presidente dell’Istituto di Ricerche Farmacologiche “Mario Negri”, <strong>Giuseppe Remuzzi</strong>, direttore scientifico dell’Istituto di Ricerche Farmacologiche “Mario Negri” e professore “per chiara fama” dell’Università di Milano, <strong>Vittorio Agnoletto, </strong>Medico, coordinatore campagna <em>NO profit on pandemic</em>, <strong>Nicoletta Dentico, g</strong>iornalista Cofondatrice dell’Osservatorio Italiano sulla Salute Globale, <strong>Roberto Romizi</strong>, presidente Associazione Medici per l&#8217;Ambiente ISDE Italia e <strong>Giuseppe Masera</strong>, già direttore Emato-oncologia pediatrica dell’Università Milano Bicocca. E tra i primi firmatari tanti altri studiosi e studiose, rappresentanti di associazioni scientifiche e della cittadinanza attiva, nonché le ex ministre della salute <strong>Rosy Bindi</strong> e <strong>Giulia Grillo</strong>.</p>
<p><em>“Con un bilancio annuo simile a quello della Agenzia Spaziale Europea (circa 7 miliardi di euro nel 2022), ispirandosi anche all’esperienza del CERN, dell’European Molecular Biology Laboratory (EMBL) e altre eccellenze scientifiche, il nuovo soggetto potrebbe nell’arco di venti anni divenire il primo centro del mondo per la ricerca biomedica intramurale, con un ampio portafoglio di progetti innovativi nei campi meno coperti dall’industria &#8211; si legge nell’appello – “<strong>Chiediamo alle istituzioni europee ed ai governi di prendere in considerazione questa proposta, di farla propria e di svilupparla con senso di urgenza</strong>”.</em></p>
<p>In un momento in cui la salute di milioni di cittadini e cittadine europee è ancora sotto attacco del virus, sarebbe imperdonabile non cogliere l’occasione per cambiare radicalmente il rapporto tra salute come bene comune e profitto oligopolistico di un ristretto gruppo di multinazionali farmaceutiche. La scienza e i sistemi sanitari europei possono diventare autonomi iniziando ora un progetto comune.</p>
<p>Testo dell’appello e firme: <a href="https://www.forumdisuguaglianzediversita.org/wp-content/uploads/2022/07/Appello_definivoCompleto_ItEn_firme_13-07.pdf" data-saferedirecturl="https://www.google.com/url?q=https://www.forumdisuguaglianzediversita.org/wp-content/uploads/2022/07/Appello_definivoCompleto_ItEn_firme_13-07.pdf&amp;source=gmail&amp;ust=1657818039120000&amp;usg=AOvVaw3WtaQfZEv4gtK-EBJxOzb0">https://www.forumdisuguaglianzediversita.org/wp-content/uploads/2022/07/Appello_definivoCompleto_ItEn_firme_13-07.pdf</a></p>
<p>Per sottoscrivere l’appello scrivere una mail a: <a href="mailto:perbiomedeuropa@gmail.com">perbiomedeuropa@gmail.com</a> con nome, cognome, ruolo e appartenenza esplicitando nel testo della mail il consenso a pubblicare il proprio nome sul sito del Forum Disuguaglianze e Diversità.</p>
<p style="font-weight: 400;">Programma e iscrizioni all’evento del 28 settembre al Parlamento Europeo: <a href="https://www.europarl.europa.eu/stoa/en/events/details/creation-of-a-public-european-medicines-/20220610WKS04282" data-saferedirecturl="https://www.google.com/url?q=https://www.europarl.europa.eu/stoa/en/events/details/creation-of-a-public-european-medicines-/20220610WKS04282&amp;source=gmail&amp;ust=1657818039120000&amp;usg=AOvVaw0TfNdLxOl-kAesKA0omi4X">https://www.europarl.europa.eu/stoa/en/events/details/creation-of-a-public-european-medicines-/20220610WKS04282</a></p>
<!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://sbilanciamoci.info/appello-per-un-centro-europeo-per-farmaci-e-vaccini-senza-brevetto/"  target="_blank" ><img src="https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://sbilanciamoci.info/appello-per-un-centro-europeo-per-farmaci-e-vaccini-senza-brevetto/&amp;text=Appello%20per%20un%20centro%20europeo%20per%20farmaci%20e%20vaccini%20senza%20brevetto%20"  target=&quot;_blank&quot; ><img src="https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://sbilanciamoci.info/appello-per-un-centro-europeo-per-farmaci-e-vaccini-senza-brevetto/"  target=&quot;_blank&quot; ><img src="https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>	</section><!-- /.entry -->
	<div class="fix"></div>
		  <div class="box-sostieni">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="A3SEYKXD7BMCE" />
<input type="image" src="https://sbilanciamoci.info/wp-content/uploads/2015/10/paypal-donazione1.gif" width="200px" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="PayPal - Il sistema di pagamento online più facile e sicuro!" />
 
</form>
	</div>
	</article><!-- /.post -->
     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="dpe_fp_widget-16" class="widget widget_dpe_fp_widget"><h3>Ultimi articoli</h3>	<ul class="dpe-flexible-posts">
			<li id="post-29573" class="post-29573 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-primo-piano tag-big-pharma tag-covid-19 tag-europa tag-primo-piano tag-speciale-focus tag-vaccini autore-redazione">
				<a href="https://sbilanciamoci.info/appello-per-un-centro-europeo-per-farmaci-e-vaccini-senza-brevetto/"> <a href="https://sbilanciamoci.info/appello-per-un-centro-europeo-per-farmaci-e-vaccini-senza-brevetto/"  title="Appello per un centro europeo per farmaci e vaccini senza brevetto"><img src="https://sbilanciamoci.info/wp-content/uploads/2022/07/fractal-969525_1280-45x45.jpeg" alt="fractal-969525_1280"  width="45"  height="45" title="Appello per un centro europeo per farmaci e vaccini senza brevetto" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/appello-per-un-centro-europeo-per-farmaci-e-vaccini-senza-brevetto/">
Appello per un centro europeo per farmaci e vaccini senza brevetto</a>
	</h4> 
                                     
<span class="date"> 13/07/2022</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/redazione/" rel="tag">Redazione</a>   
               	</li>
<div class="fix"></div>
			<li id="post-29565" class="post-29565 post type-post status-publish format-standard has-post-thumbnail hentry category-alter category-appuntamenti-campagna-sbilanciamoci tag-alter tag-iniziative-europe-for-peace autore-redazione">
				<a href="https://sbilanciamoci.info/cagliari-in-piazza-con-il-coordinamento-prepariamo-la-pace/"> <a href="https://sbilanciamoci.info/cagliari-in-piazza-con-il-coordinamento-prepariamo-la-pace/"  title="Cagliari in piazza con il coordinamento &#8220;Prepariamo la Pace&#8221;"><img src="https://sbilanciamoci.info/wp-content/uploads/2022/07/Deco_piazza-Garibaldi-Cagliari_Ipe-Lpacho_2_low-1-880x574-1-45x45.jpeg" alt="Déco_piazza Garibaldi Cagliari_Ipe Lpacho_2_low-1-880x574"  width="45"  height="45" title="Cagliari in piazza con il coordinamento &#8220;Prepariamo la Pace&#8221;" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/cagliari-in-piazza-con-il-coordinamento-prepariamo-la-pace/">
Cagliari in piazza con il coordinamento &#8220;Prepariamo la Pace&#8221;</a>
	</h4> 
                                     
<span class="date"> 13/07/2022</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/redazione/" rel="tag">Redazione</a>   
               	</li>
<div class="fix"></div>
			<li id="post-29560" class="post-29560 post type-post status-publish format-standard has-post-thumbnail hentry category-alter tag-alter tag-documenti-europe-for-peace autore-europe-for-peace">
				<a href="https://sbilanciamoci.info/la-guerra-va-fermata-subito/"> <a href="https://sbilanciamoci.info/la-guerra-va-fermata-subito/"  title="La guerra va fermata subito"><img src="https://sbilanciamoci.info/wp-content/uploads/2022/07/Schermata-2022-07-13-alle-10.21.09-45x45.png" alt="Schermata 2022-07-13 alle 10.21.09"  width="45"  height="45" title="La guerra va fermata subito" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/la-guerra-va-fermata-subito/">
La guerra va fermata subito</a>
	</h4> 
                                     
<span class="date"> 13/07/2022</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/europe-for-peace/" rel="tag">Europe for Peace</a>   
               	</li>
<div class="fix"></div>
			<li id="post-29557" class="post-29557 post type-post status-publish format-standard has-post-thumbnail hentry category-alter tag-alter tag-internazionale-europe-for-peace autore-redazione">
				<a href="https://sbilanciamoci.info/declaration-conference-pour-une-europe-de-paix/"> <a href="https://sbilanciamoci.info/declaration-conference-pour-une-europe-de-paix/"  title="Déclaration: Conférence POUR UNE EUROPE DE PAIX"><img src="https://sbilanciamoci.info/wp-content/uploads/2022/01/81DAsqbgTrL._SL1500_-45x45.jpeg" alt="81DAsqbgTrL._SL1500_"  width="45"  height="45" title="Déclaration: Conférence POUR UNE EUROPE DE PAIX" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/declaration-conference-pour-une-europe-de-paix/">
Déclaration: Conférence POUR UNE EUROPE DE PAIX</a>
	</h4> 
                                     
<span class="date"> 12/07/2022</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/redazione/" rel="tag">Redazione</a>   
               	</li>
<div class="fix"></div>
			<li id="post-29554" class="post-29554 post type-post status-publish format-standard has-post-thumbnail hentry category-alter tag-alter tag-documenti-europe-for-peace autore-giulio-marcon">
				<a href="https://sbilanciamoci.info/europe-for-peace-mobilitiamoci-per-il-cessate-il-fuoco-e-i-negoziati-in-ucraina/"> <a href="https://sbilanciamoci.info/europe-for-peace-mobilitiamoci-per-il-cessate-il-fuoco-e-i-negoziati-in-ucraina/"  title="Europe for peace, mobilitiamoci per il cessate il fuoco e i negoziati in Ucraina"><img src="https://sbilanciamoci.info/wp-content/uploads/2022/07/Schermata-2022-07-12-alle-13.26.14-45x45.png" alt="Schermata 2022-07-12 alle 13.26.14"  width="45"  height="45" title="Europe for peace, mobilitiamoci per il cessate il fuoco e i negoziati in Ucraina" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/europe-for-peace-mobilitiamoci-per-il-cessate-il-fuoco-e-i-negoziati-in-ucraina/">
Europe for peace, mobilitiamoci per il cessate il fuoco e i negoziati in Ucraina</a>
	</h4> 
                                     
<span class="date"> 12/07/2022</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/giulio-marcon/" rel="tag">Giulio Marcon</a>   
               	</li>
<div class="fix"></div>
			<li id="post-29550" class="post-29550 post type-post status-publish format-standard has-post-thumbnail hentry category-alter tag-alter tag-documenti-europe-for-peace autore-europe-for-peace">
				<a href="https://sbilanciamoci.info/tacciano-le-armi-negoziato-subito-3/"> <a href="https://sbilanciamoci.info/tacciano-le-armi-negoziato-subito-3/"  title="Tacciano le armi, negoziato subito"><img src="https://sbilanciamoci.info/wp-content/uploads/2022/07/Schermata-2022-07-12-alle-13.17.41-45x45.png" alt="Schermata 2022-07-12 alle 13.17.41"  width="45"  height="45" title="Tacciano le armi, negoziato subito" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/tacciano-le-armi-negoziato-subito-3/">
Tacciano le armi, negoziato subito</a>
	</h4> 
                                     
<span class="date"> 12/07/2022</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/europe-for-peace/" rel="tag">Europe for Peace</a>   
               	</li>
<div class="fix"></div>
		</ul><!-- .dpe-flexible-posts -->

</div>
<div id="wpp-12" class="widget popular-posts">
<h3>I più letti del mese</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://sbilanciamoci.info/ucraina-la-pace-possibile/" target="_self"><img width="60" height="60" src="https://sbilanciamoci.info/wp-content/uploads/2022/07/bandiera-pace-2-2-60x60.jpeg" class="wpp-thumbnail wpp_featured attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/ucraina-la-pace-possibile/" class="wpp-post-title" target="_self">Ucraina: la pace possibile</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">671 views</span> | <span class="wpp-date">posted on luglio 11, 2022</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/al-wto-vince-legemonia-delle-elite-nessun-trips-waiver/" target="_self"><img width="60" height="60" src="https://sbilanciamoci.info/wp-content/uploads/2022/06/epidemic-4952933_1280-60x60.jpeg" class="wpp-thumbnail wpp_featured attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/al-wto-vince-legemonia-delle-elite-nessun-trips-waiver/" class="wpp-post-title" target="_self">Al Wto vince l’egemonia delle élite: nessun Trips Waiver</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">642 views</span> | <span class="wpp-date">posted on giugno 17, 2022</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/tacciano-le-armi-negoziato-subito/" target="_self"><img width="60" height="60" src="https://sbilanciamoci.info/wp-content/uploads/2022/06/TW-cessate-la-guerra-Roma-mar-2022-b-2048x1024-1-60x60.jpg" class="wpp-thumbnail wpp_featured attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/tacciano-le-armi-negoziato-subito/" class="wpp-post-title" target="_self">Europe for peace: il 23 luglio giornata di mobilitazione</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">615 views</span> | <span class="wpp-date">posted on luglio 5, 2022</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/la-bandiera-del-salario-minimo/" target="_self"><img width="60" height="60" src="https://sbilanciamoci.info/wp-content/uploads/2022/06/americana-1501711_1280-60x60.jpeg" class="wpp-thumbnail wpp_featured attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/la-bandiera-del-salario-minimo/" class="wpp-post-title" target="_self">La bandiera del salario minimo</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">534 views</span> | <span class="wpp-date">posted on giugno 14, 2022</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/il-risparmio-degli-italiani-sviluppo-smarrito-e-finanza-dimpatto/" target="_self"><img width="60" height="60" src="https://sbilanciamoci.info/wp-content/uploads/2022/04/piggy-2889044_1280-60x60.jpeg" class="wpp-thumbnail wpp_featured attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/il-risparmio-degli-italiani-sviluppo-smarrito-e-finanza-dimpatto/" class="wpp-post-title" target="_self">Il risparmio degli italiani e lo sviluppo smarrito</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">514 views</span> | <span class="wpp-date">posted on giugno 16, 2022</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/manifestazione-nazionale-18-giugno-2022-in-piazza-del-popolo-a-roma/" target="_self"><img width="60" height="60" src="https://sbilanciamoci.info/wp-content/uploads/2022/06/Schermata-2022-06-15-alle-12.39.37-60x60.png" class="wpp-thumbnail wpp_featured attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/manifestazione-nazionale-18-giugno-2022-in-piazza-del-popolo-a-roma/" class="wpp-post-title" target="_self">Manifestazione nazionale 18 giugno 2022 in piazza del Popolo a Roma</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">443 views</span> | <span class="wpp-date">posted on giugno 15, 2022</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="500" data-dnt="true" href="https://twitter.com/Sbilanciamoci?ref_src=twsrc%5Etfw">Tweets by Sbilanciamoci</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	

	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><ul class="footer-nav" id="footer-nav"><li class="menu-item menu-item-30000"><a href="/sitemap/">Mappa del sito</a></li>
<li class="menu-item menu-item-30001"><a href="/sostieni/">Sostieni</a></li><li class="menu-item menu-item-30002"><a href="/contatti/">Contatti</a></li><li class="menu-item menu-item-30003"><a href="/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li><li class="menu-item menu-item-30004"><a href="/cookie/">Informativa sull'uso dei cookies</a></li></ul></p>
<p>Ove non esspressamente citato diversamente, tutti i contenuti presenti sul sito Sbilanciamoci.info sono rilasciati con Licenza Creative Commons Attribuzione - Non opere derivate 3.0 Italia (CC BY-ND 3.0).</p>		</div>

		<div id="credit" class="col-right">
			<p>Powered by <a href="http://botiq.it">botiq.it</a></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-29258 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-29258 .spu-close:hover{
	color:#000;
}
#spu-29258 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #ffffff;
	-webkit-box-shadow:  0px 0px 10px 1px #ffffff;
	box-shadow:  0px 0px 10px 1px #ffffff;
	width: 600px;

}
#spu-bg-29258 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-29258 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-29258"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-29258"
 data-box-id="29258" data-trigger="seconds"
 data-trigger-number="2"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="3" data-nconvert-cookie="spu_conversion_29258" data-nclose-cookie="spu_closing_29258" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><p><a href="https://sbilanciamoci.info/sostieni/" target="_blank" rel="noopener"><img class="aligncenter wp-image-29263 size-full" src="https://sbilanciamoci.info/wp-content/uploads/2022/06/Sostieni-Sbila-Lunaria.png" alt="Dona il 5x mille a Sbilanciamoci!" width="1080" height="1080" /></a></p>
<p style="text-align: center;"><span style="font-family: tahoma, arial, helvetica, sans-serif;"> In oltre 20 anni di attività il vostro supporto è stato fondamentale per mandare avanti le attività di Sbilanciamoci! Potete ancora aiutarci donando il 5&#215;1000 a Lunaria: in sede di dichiarazione dei redditi, basta apporre</span><span style="font-family: tahoma, arial, helvetica, sans-serif;"> una firma nel riquadro<em> “Sostegno alle associazioni di promozione sociale…”</em> e scrivere il <strong>codice fiscale 96192500583</strong>.</span></p>
<p style="text-align: center;"><span style="font-family: tahoma, arial, helvetica, sans-serif;">Grazie fin da subito!</span></p>
<h2 style="text-align: center;"><a href="https://sbilanciamoci.info/sostieni/" target="_blank" rel="noopener"><span style="font-family: tahoma, arial, helvetica, sans-serif; color: #993300;"><strong><span class="ugb-highlight">Dona il 5 per mille a Sbilanciamoci!</span></strong></span></a></h2>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>
<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-elastic responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">
    <span class="responsive-menu-pro-box"><span class="responsive-menu-pro-inner"></span>
    </span></button><div id="responsive-menu-pro-container" class="push-top">
    <div id="responsive-menu-pro-wrapper"><ul id="responsive-menu-pro" class=""><li id="responsive-menu-pro-item-14187" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children responsive-menu-pro-desktop-menu-col-auto"><a href="#" class="responsive-menu-pro-item-link">Chi siamo<div class="responsive-menu-pro-subarrow">▼</div></a><ul data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-14188" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://sbilanciamoci.info/redazione/" class="responsive-menu-pro-item-link">Redazione</a></li><li id="responsive-menu-pro-item-14189" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://sbilanciamoci.info/campagna-sbilanciamoci/" class="responsive-menu-pro-item-link">Campagna Sbilanciamoci!</a></li></ul></li><li id="responsive-menu-pro-item-14190" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/pubblicazioni/" class="responsive-menu-pro-item-link">Pubblicazioni</a></li><li id="responsive-menu-pro-item-13549" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sostieni/" class="responsive-menu-pro-item-link">Sostieni</a></li><li id="responsive-menu-pro-item-13547" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/contatti/" class="responsive-menu-pro-item-link">Contatti</a></li><li id="responsive-menu-pro-item-13548" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/iscriviti-alla-newsletter/" class="responsive-menu-pro-item-link">Newsletter</a></li><li id="responsive-menu-pro-item-13554" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/lavoro/" class="responsive-menu-pro-item-link">Lavoro</a></li><li id="responsive-menu-pro-item-13553" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/economia-finanza/" class="responsive-menu-pro-item-link">Economia e finanza</a></li><li id="responsive-menu-pro-item-13555" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/ambiente/" class="responsive-menu-pro-item-link">Ambiente</a></li><li id="responsive-menu-pro-item-13552" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/societa/" class="responsive-menu-pro-item-link">Società</a></li><li id="responsive-menu-pro-item-13551" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/mondo/" class="responsive-menu-pro-item-link">Mondo</a></li><li id="responsive-menu-pro-item-13556" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/politica/" class="responsive-menu-pro-item-link">Politica</a></li></ul><div id="responsive-menu-pro-additional-content"><div id="connect">
			
			
						<div class="social">
		   				   		<a href="http://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/sbilinfo" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilinfo.redazione" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div>	


	</div><div id="responsive-menu-pro-search-box">
    <form action="https://sbilanciamoci.info" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-pro-search-box">
    </form>
</div>    </div>
</div><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.6.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sbilanciamoci.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"a19d6a212a","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.4' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.6.0.2' id='pt-cv-public-pro-script-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.6.1' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js?ver=1.1' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/sbilanciamoci.info\/?spu_action=spu_load","pid":"29573","is_front_page":"","is_category":"","site_url":"https:\/\/sbilanciamoci.info","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.5.3' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"12","version":"5.5.3","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Funzionale<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #6d992c\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #6d992c;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom","title":"bottom-right minimal","theme":"minimal","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","header":"","accept":"Accetta","revoke":"Gestisci consenso","dismiss":"Chiudi","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi. <a href=\"https:\/\/sbilanciamoci.info\/privacy-policy\/\">Privacy Policy<\/a>","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"b1f77316b1","url":"https:\/\/sbilanciamoci.info\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#6d992c","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#6d992c","colorpalette_button_accept_border":"#6d992c","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#000000","colorpalette_button_settings_background":"#e5b700","colorpalette_button_settings_border":"#e5b700","colorpalette_button_settings_text":"#ffffff","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"slide","animation_fade":"","animation_slide":"slideInUpBottom 1s","view_preferences":"Preferenze","save_preferences":"Salva preferenze","accept_all":"Accetta tutti","readmore_url":{"eu":"https:\/\/sbilanciamoci.info\/cookie-policy-ue\/"},"privacy_link":{"eu":""},"placeholdertext":"Clicca per accettare i cookie di marketing e abilitare questo contenuto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.5.3' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://sbilanciamoci.info/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
				<script async class="cmplz-stats cmplz-native" src="https://www.googletagmanager.com/gtag/js?id=UA-22961327-1"></script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/javascript" class="cmplz-stats cmplz-native">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22961327-1', {
	cookie_flags:'secure;samesite=none',
	'anonymizeIp': true
});
</script>			<script type="text/javascript" id="uagb-script-frontend">document.addEventListener("DOMContentLoaded", function(){( function( $ ) {  })(jQuery)})</script>
			</body>
</html>

<!-- Dynamic page generated in 0.246 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-07-13 20:42:13 -->

<!-- Compression = gzip -->