<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Il welfare urbano, terreno di ricostruzione della sinistra - Sbilanciamoci.info</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://sbilanciamoci.info/xmlrpc.php" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sbilanciamoci.info/welfare-urbano-terreno-ricostruzione-della-sinistra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il welfare urbano, terreno di ricostruzione della sinistra - Sbilanciamoci.info" />
<meta property="og:description" content="Le città/ Non solo Milano, il fallimento dell&#8217;housing sociale certifica il trionfo delle assicurazioni e della privatizzazione del tessuto urbano. La sinistra potrà riprendere il cammino se saprà indicare la prospettiva della ricostruzione del welfare delle città." />
<meta property="og:url" content="http://sbilanciamoci.info/welfare-urbano-terreno-ricostruzione-della-sinistra/" />
<meta property="og:site_name" content="Sbilanciamoci.info" />
<meta property="article:tag" content="Apertura" />
<meta property="article:tag" content="capitali" />
<meta property="article:tag" content="città" />
<meta property="article:tag" content="Italie" />
<meta property="article:tag" content="urbanistica" />
<meta property="article:section" content="Apertura" />
<meta property="article:published_time" content="2018-04-11T11:03:43+02:00" />
<meta property="article:modified_time" content="2018-04-11T11:04:25+02:00" />
<meta property="og:updated_time" content="2018-04-11T11:04:25+02:00" />
<meta property="og:image" content="http://sbilanciamoci.info/wp-content/uploads/2018/03/Wilma_Theatre_2013_Particle_Falls_004.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le città/ Non solo Milano, il fallimento dell&#8217;housing sociale certifica il trionfo delle assicurazioni e della privatizzazione del tessuto urbano. La sinistra potrà riprendere il cammino se saprà indicare la prospettiva della ricostruzione del welfare delle città." />
<meta name="twitter:title" content="Il welfare urbano, terreno di ricostruzione della sinistra - Sbilanciamoci.info" />
<meta name="twitter:image" content="http://sbilanciamoci.info/wp-content/uploads/2018/03/Wilma_Theatre_2013_Particle_Falls_004.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/sbilanciamoci.info\/","name":"Sbilanciamoci.info","potentialAction":{"@type":"SearchAction","target":"http:\/\/sbilanciamoci.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci.info &raquo; Feed" href="http://sbilanciamoci.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci.info &raquo; Feed dei commenti" href="http://sbilanciamoci.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci.info &raquo; Il welfare urbano, terreno di ricostruzione della sinistra Feed dei commenti" href="http://sbilanciamoci.info/welfare-urbano-terreno-ricostruzione-della-sinistra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sbilanciamoci.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://sbilanciamoci.info/wp-content/themes/sbilinfo/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://sbilanciamoci.info/wp-content/themes/canvas/includes/css/prettyPhoto.css?ver=4.7.10' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 990px; max-width: 990px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 990px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"sbilanciamoci.info","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.5'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.1.2.5'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"11534","token":"6dc1e09ff1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.11'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/third-party.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/jquery.prettyPhoto.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/general.min.js?ver=4.7.10'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 990px !important; }
</style>

<link rel='https://api.w.org/' href='http://sbilanciamoci.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sbilanciamoci.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sbilanciamoci.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='http://sbilanciamoci.info/?p=11534' />
<link rel="alternate" type="application/json+oembed" href="http://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsbilanciamoci.info%2Fwelfare-urbano-terreno-ricostruzione-della-sinistra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsbilanciamoci.info%2Fwelfare-urbano-terreno-ricostruzione-della-sinistra%2F&#038;format=xml" />

<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://sbilanciamoci.info/wp-content/uploads/2015/12/favicon.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet In Child Theme -->
<link href="http://sbilanciamoci.info/wp-content/themes/sbilinfo/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Sbilinfo 1.0" />
<meta name="generator" content="Canvas 5.9.10" />
<meta name="generator" content="WooFramework 6.2.3" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22961327-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="pt-cv-custom-style-46d6d556s2">.pt-cv-content-item > * {margin-bottom:5px!important}
.pt-cv-content-item .pt-cv-title   {margin-bottom:2px!important}</style>
				<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'fade';
				
		args.slideshow = true;
				
		args.slideshowSpeed = 6000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,800,700,300,400italic,700italic' rel='stylesheet' type='text/css'>
</head>
<body class="post-template-default single single-post postid-11534 single-format-standard unknown alt-style-default has-lightbox two-col-left width-990 two-col-left-990">
   <div id="top">
                <div class="col-full">
                        <h3 class="top-menu">Top menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-2472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2472"><a href="http://sbilanciamoci.info/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2483"><a href="http://sbilanciamoci.info/sostieni/">Sostieni</a></li>
<li id="menu-item-6020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a href="http://sbilanciamoci.info/contatti/">Contatti</a></li>
<li id="menu-item-2488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2488"><a href="http://sbilanciamoci.info/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul>                <div id="search-2" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="http://sbilanciamoci.info/" >
        <input type="text" class="field s" name="s" value="Cerca nel sito" onfocus="if (this.value == 'Cerca nel sito') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Cerca"></button>
    </form>
    <div class="fix"></div>
</div></div><div id="woo_subscribe-2" class="widget widget_woo_subscribe">		<aside id="connect">
		<h3>Iscriviti</h3>

		<div >
			<p>Iscriviti alla nostra newsletter per ricevere aggiornamenti</p>

			
			
						<div class="social">
		   				   		<a href="http://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/sbilinfo" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilinfo.redazione" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div><!-- col-left -->

		
        <div class="fix"></div>
	</aside>
	</div>                </div>
        </div><!-- /#top -->



<div id="wrapper">

	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Menu</a></h3>

	<header id="header" class="col-full">


                <div id="logo" class="col-full">
<a href="/" title="homepage Sbilinfo"><img src="/images/header.png" alt="Sbilinfo" /></a>
</div>
</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="http://sbilanciamoci.info" class="nav-home"><span>Home</span></a>

	<h3>Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2439"><a href="http://sbilanciamoci.info/italie/">Italie</a></li>
<li id="menu-item-2438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2438"><a href="http://sbilanciamoci.info/europa/">Europa</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="http://sbilanciamoci.info/globi/">Mondo</a></li>
<li id="menu-item-2440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2440"><a href="http://sbilanciamoci.info/alter/">Alter</a></li>
<li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="http://sbilanciamoci.info/lavoro/">Lavoro</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2435"><a href="http://sbilanciamoci.info/ambiente/">Ambiente</a></li>
<li id="menu-item-2434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2434"><a href="http://sbilanciamoci.info/capitali/">Capitali</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="http://sbilanciamoci.info/societa/">Società</a></li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-11534 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-capitali tag-apertura tag-capitali tag-citta tag-italie tag-urbanistica autore-paolo-berdini">
	<header>
	<h1 class="title entry-title">Il welfare urbano, terreno di ricostruzione della sinistra</h1>	</header>
<div class="post-meta"><p class="tags"> <a href="http://sbilanciamoci.info/autore/paolo-berdini/" rel="tag">Paolo Berdini</a></p>  <span class="date time published updated" title="2018-04-11T11:03:43+0200">11 aprile 2018</span>  <span class="small"> | </span> Sezione: <span class="categories"><a href="http://sbilanciamoci.info/sezione/apertura/" title="View all items in Apertura">Apertura</a>, <a href="http://sbilanciamoci.info/sezione/capitali/" title="View all items in Capitali">Capitali</a></span>  
</div>
	<section class="entry">


<blockquote><p>Le città/ Non solo Milano, il fallimento dell&#8217;housing sociale certifica il trionfo delle assicurazioni e della privatizzazione del tessuto urbano. La sinistra potrà riprendere il cammino se saprà indicare la prospettiva della ricostruzione del welfare delle città.</p>
</blockquote><p>L’articolo di Veronica Pujia “<a href="http://sbilanciamoci.info/modello-welfare-abitativo-lombardo-opportunita/"><em>Il nuovo welfare abitativo lombardo. Opportunità per chi?”</em> </a>apparso su questa stessa rivista on line di Sbilanciamoci merita grande attenzione. E’ infatti un’analisi puntuale e documentatissima sugli effetti della cancellazione delle politiche abitative a sostegno della classi più povere che storicamente si chiamavano “case popolari”. Veronica Pujia ci dimostra che il dominio economico e ideologico del neoliberismo è riuscito a demolire uno dei pilastri più importanti su cui si reggeva il welfare urbano e che questa azione demolitrice non ha incontrato resistenze da parte della sinistra che –anzi- con le leggi approvate dal governo Renzi ha completato lo scellerato disegno.</p>
<p>L’autrice parte dalla più efficace arma che è stata utilizzata in questi venti anni, per cancellare lo Stato sociale, quella dell’indebitamento della pubblica amministrazione. Nel 2013 si “scopre” che l’Aler (questo l’acronimo che ha sostituito gli storici istituti per le case popolari) di Milano viaggiava con un deficit di bilancio di 500 milioni. Occasione ghiotta per far passare qualsiasi legge: nel 2016 la regione guidata da Roberto Maroni approva la “<em>Disciplina regionale sui servizi abitativi”</em>. Invece di intervenire sulle vere cause del collasso finanziario, ad iniziare, come richiama Pujia, dagli assetti di potere e da sistemi di appalto che favoriscono le imprese legate alla politica, si cerca di risolvere il problema con l’ingresso nel comparto delle case pubbliche dei Fondi immobiliari.</p>
<p>Il tentativo di cancellare l’intervento pubblico nel settore degli alloggi pubblici viene da lontano. Nel 2009 il governo Berlusconi approva il “Piano casa” in cui viene prevista la costituzione del FIA “Fondo di investimento immobiliare” gestito dalla Cassa depositi e prestiti. Tutte le Regioni a guida centrosinistra -la stragrande maggioranza &#8211; non obiettano nulla e un ulteriore impulso a questa modalità di intervento viene data dal governo Renzi che con lo “Sblocca Italia” potenzia e favorisce in ogni modo l’accesso dei fondi immobiliari nelle trasformazioni urbane. Veronica Pujia ci dice che nell’ultimo periodo a fronte di 244 sfratti eseguiti a Milano solo nel 2016, con il meccanismo dei fondi immobiliari sono stati costruiti dal 2003 in totale 1939 alloggi, ma soltanto 200 da destinare a canone sociale. Un fallimento gigantesco.</p>
<p>Se si fosse operato con le usuali politiche rottamate dall’economia di rapina dominante e dalla politica succube, avrebbero dovuto essere stanziati circa 20 milioni: una cifra irrisoria se confrontata con il bilancio della regione Lombardia o con il fiume di denaro pubblico sperperato per l’avventura effimera dell’Expo 2015 dove si è superato l’esborso di tre miliardi di euro e tanti altri dovranno essere previsti per dare un destino a quella folle espansione urbanistica. Ma non è la ragionevolezza e il rigore che interessano all’economia neoliberista. Interessa soltanto mettere le mani su un segmento che consente ancora grandi guadagni. Come accennavamo, gli alloggi pubblici realizzati a Milano sono stati 200 a fronte di un totale di 1939: con il meccanismo dei fondi immobiliari sono stati dunque messi sul mercato 1739 alloggi costruiti per giustificare la realizzazione di quelli interamente pubblici. Si è in buona sostanza inventato un meccanismo moltiplicatore del mercato immobiliare: per costruire 1 alloggio di edilizia pubblica si deve alimentare una speculazione infernale e costruirne 10 in totale!</p>
<p>L’economia dominante pensa dunque di sanare i bisogni della fascia più povera della società alimentando un meccanismo dissipativo che aumenta il gigantesco stock immobiliare inutilizzato (7 milioni di alloggi vuoti). Non c’è alcuna logica nel capitalismo declinante, continuano ad applicare ricette che aggravano il morbo.</p>
<p>Nel 2009 la legislazione nazionale ratifica il capovolgimento culturale: nasce l’<em>housing</em> sociale invece delle case pubbliche e inizia la contesa tra istituti di credito e fondazioni bancarie per inserirsi nel mercato. L’offensiva neoliberista si appropria del mercato dell’edilizia per le famiglie a basso reddito. Per alimentare il fondo sull’housing sociale, oltre a Cassa Depositi e Prestiti, si inseriscono i colossi del credito, dalle Assicurazioni Generali a Unicredit, da Allianz a Intesa San Paolo.</p>
<p>La macchina della privatizzazione del comparto delle case popolari sembrava destinata al trionfo. La crisi globale, nata proprio per l’eccessiva esposizione immobiliare iniziata nel 2008, cambia ogni orizzonte e il castello di carte crolla proprio quando il governo Berlusconi cerca attraverso il Piano casa di mettere qualche toppa. Siamo oggi di fronte ad un generale impoverimento del ceto medio e ad una sempre più accentuata precarietà del lavoro dei giovani, dinamiche che rendono pressoché impossibile acquistare casa attraverso il meccanismo dell’housing sociale.</p>
<p>Il tragico bilancio della privatizzazione della città è un numero sempre più grande di famiglie in stato di disagio abitativo, della ricomparsa delle baracche, delle tante occupazioni. Un dato ci dice molto di quanto accaduto: fino al 1990 venivano costruiti in media 18 mila case popolari all’anno. Negli anni ’90 il valore scende a 10 mila. Nel decennio 2000 – 2010 si è arrivati a poco più di 5 mila.</p>
<p>L’azione riformatrice degli anni ’70 aveva strappato provvedimenti legislativi a favore delle classi deboli. Nel 1971 venne approvata dal Parlamento la legge sulla Casa (n. 865). Nel 1977 la legge “Bucalossi” (n.10) che facilita il governo pubblico delle città. Nel 1978 il piano decennale sulla casa. Nell’agosto di quello stesso anno la legge sull’equo canone. Pezzo dopo pezzo, tutta l’architettura che dava una risposta ai bisogni delle fasce popolari è stata demolita. Nel 1998 viene chiuso il capitolo dei contributi Gescal che avevano consentito di finanziare l’edilizia pubblica mentre negli anni ’80 due sentenze della Corte costituzionale limitarono le possibilità dei comuni a costruire nuovi quartieri popolari.</p>
<p>La questione decisiva -e fa bene l’autrice a concludere il suo lavoro con la parte <em>construens</em>&#8211; è dunque come può rispondere una sinistra sempre più muta. Tre sembrano le strade da seguire per ripartire. Ricostruire pezzo dopo pezzo la legislazione in grado di dare risposte alla società impoverita e all’immigrazione.</p>
<p>La seconda è quella della certezza dei finanziamenti: poche centinaia di milioni di euro servirebbero per sanare le emergenze. Occorre dunque tornare a finanziamenti certi e duraturi: il segnale potrebbe partire dal far pagare l’Imu alla grande proprietà. Calcolando che sono almeno 300 mila gli alloggi nuovi invenduti, ogni anno la potente <em>lobby</em> risparmia 300 milioni. I sostenitori del “libero mercato” hanno stabilito che chi costruisce case e non le vende è esentato dalle tasse che tutti gli altri cittadini pagano. Basta un articolo di legge per chiudere questo scandalo inammissibile.</p>
<p>Infine, la sinistra potrà riprendere il cammino se saprà indicare la prospettiva della ricostruzione del welfare urbano selvaggiamente cancellato. Era una delle più innovative conquiste del movimento riformatore e va ripresa. Il fallimento dell’housing sociale ci offre la grande possibilità di ricostruire un pensiero nuovo fondato sulla solidarietà sociale e sulla città come bene comune.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://sbilanciamoci.info/welfare-urbano-terreno-ricostruzione-della-sinistra/"  target="_blank" ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://sbilanciamoci.info/welfare-urbano-terreno-ricostruzione-della-sinistra/&amp;text=Il%20welfare%20urbano%2C%20terreno%20di%20ricostruzione%20della%20sinistra%20"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://sbilanciamoci.info/welfare-urbano-terreno-ricostruzione-della-sinistra/"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://sbilanciamoci.info/welfare-urbano-terreno-ricostruzione-della-sinistra/"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Il%20welfare%20urbano,%20terreno%20di%20ricostruzione%20della%20sinistra&#038;body=%20http://sbilanciamoci.info/welfare-urbano-terreno-ricostruzione-della-sinistra/"><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div>	</section><!-- /.entry -->
	<div class="fix"></div>

</article><!-- /.post -->

     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="dpe_fp_widget-4" class="widget widget_dpe_fp_widget"><h3>Ultimi articoli</h3>	<ul class="dpe-flexible-posts">
			<li id="post-11534" class="post-11534 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-capitali tag-apertura tag-capitali tag-citta tag-italie tag-urbanistica autore-paolo-berdini">
				<a href="http://sbilanciamoci.info/welfare-urbano-terreno-ricostruzione-della-sinistra/"> <a href="http://sbilanciamoci.info/welfare-urbano-terreno-ricostruzione-della-sinistra/"  title="Il welfare urbano, terreno di ricostruzione della sinistra"><img src="http://sbilanciamoci.info/wp-content/uploads/2018/03/Wilma_Theatre_2013_Particle_Falls_004-45x45.jpg" alt="Wilma_Theatre_2013_Particle_Falls_004"  width="45"  height="45" title="Il welfare urbano, terreno di ricostruzione della sinistra" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/welfare-urbano-terreno-ricostruzione-della-sinistra/">
Il welfare urbano, terreno di ricostruzione della sinistra</a>
	</h4> 
                                     
<span class="date"> 11/04/2018</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/paolo-berdini/" rel="tag">Paolo Berdini</a>   
               	</li>
<div class="fix"></div>
			<li id="post-11530" class="post-11530 post type-post status-publish format-standard has-post-thumbnail hentry category-alter category-appuntamenti">
				<a href="http://sbilanciamoci.info/11530-2/"> <a href="http://sbilanciamoci.info/11530-2/"  title="La sinistra che verrà"><img src="http://sbilanciamoci.info/wp-content/uploads/2018/03/image-45x45.jpg" alt="image"  width="45"  height="45" title="La sinistra che verrà" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/11530-2/">
La sinistra che verrà</a>
	</h4> 
                                     
<span class="date"> 10/04/2018</span><br />
<span class="autore">   
               	</li>
<div class="fix"></div>
			<li id="post-11519" class="post-11519 post type-post status-publish format-standard has-post-thumbnail hentry category-alter category-appuntamenti tag-primo-piano">
				<a href="http://sbilanciamoci.info/principi-uguaglianza-politiche-pubbliche/"> <a href="http://sbilanciamoci.info/principi-uguaglianza-politiche-pubbliche/"  title="Principi di uguaglianza e politiche pubbliche"><img src="http://sbilanciamoci.info/wp-content/uploads/2016/09/dddd-45x45.jpg" alt="dddd"  width="45"  height="45" title="Principi di uguaglianza e politiche pubbliche" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/principi-uguaglianza-politiche-pubbliche/">
Principi di uguaglianza e politiche pubbliche</a>
	</h4> 
                                     
<span class="date"> 10/04/2018</span><br />
<span class="autore">   
               	</li>
<div class="fix"></div>
			<li id="post-11513" class="post-11513 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-gigeconomy tag-apertura tag-capitalismo tag-facebook tag-gigeconomy autore-vincenzo-comito">
				<a href="http://sbilanciamoci.info/la-la-silicon-valley-caso-facebook/"> <a href="http://sbilanciamoci.info/la-la-silicon-valley-caso-facebook/"  title="La Silicon Valley e il caso Facebook"><img src="http://sbilanciamoci.info/wp-content/uploads/2018/03/virtual_reality_big_data_internet_future_communication_system_business_robotic-341022.jpgd_-45x45.jpg" alt="virtual_reality_big_data_internet_future_communication_system_business_robotic-341022.jpg!d"  width="45"  height="45" title="La Silicon Valley e il caso Facebook" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/la-la-silicon-valley-caso-facebook/">
La Silicon Valley e il caso Facebook</a>
	</h4> 
                                     
<span class="date"> 09/04/2018</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/vincenzo-comito/" rel="tag">Vincenzo Comito</a>   
               	</li>
<div class="fix"></div>
			<li id="post-11509" class="post-11509 post type-post status-publish format-standard has-post-thumbnail hentry category-capitali category-materiali tag-capitali tag-disuguaglianze tag-nella-rete autore-michael-savage">
				<a href="http://sbilanciamoci.info/richest-1-target-to-own-two-thirds-of-all-wealth-by-2030/"> <a href="http://sbilanciamoci.info/richest-1-target-to-own-two-thirds-of-all-wealth-by-2030/"  title="Richest 1% on target to own two-thirds of all wealth by 2030"><img src="http://sbilanciamoci.info/wp-content/uploads/2016/06/money-1175884_960_720-45x45.jpg" alt="money-1175884_960_720"  width="45"  height="45" title="Richest 1% on target to own two-thirds of all wealth by 2030" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/richest-1-target-to-own-two-thirds-of-all-wealth-by-2030/">
Richest 1% on target to own two-thirds of all wealth by 2030</a>
	</h4> 
                                     
<span class="date"> 07/04/2018</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/michael-savage/" rel="tag">Michael Savage</a>   
               	</li>
<div class="fix"></div>
			<li id="post-11503" class="post-11503 post type-post status-publish format-standard hentry category-newsletter">
				<a href="http://sbilanciamoci.info/newsletter-n548-5-aprile-2018/"> <a href="http://sbilanciamoci.info/newsletter-n548-5-aprile-2018/"  title="Newsletter n°548 &#8211; 5 aprile 2018"><img src="http://sbilanciamoci.info/wp-content/uploads/2018/04/are-you-being-spied-this-map-can-help-you-check-if-nsa-spy-hub-watching-your-data-623x350-45x45.jpg" alt="are-you-being-spied-this-map-can-help-you-check-if-nsa-spy-hub-watching-your-data-623x350"  width="45"  height="45" title="Newsletter n°548 &#8211; 5 aprile 2018" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/newsletter-n548-5-aprile-2018/">
Newsletter n°548 &#8211; 5 aprile 2018</a>
	</h4> 
                                     
<span class="date"> 05/04/2018</span><br />
<span class="autore">   
               	</li>
<div class="fix"></div>
		</ul><!-- .dpe-flexible-posts -->

</div>
<!-- WordPress Popular Posts Plugin [W] [monthly] [views] [regular] -->

<div id="wpp-10" class="widget popular-posts">
<h3>I più letti</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://sbilanciamoci.info/reddito-cittadinanza-del-m5s-stiamo-parlando/" title="Il reddito di cittadinanza del M5S: di che stiamo parlando?" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/11281-featured-45x45.jpg" width="45" height="45" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/reddito-cittadinanza-del-m5s-stiamo-parlando/" title="Il reddito di cittadinanza del M5S: di che stiamo parlando?" class="wpp-post-title" target="_self">Il reddito di cittadinanza del M5S: di che stiamo parlando?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.164 visualizzazioni nell'ultimo mese</span></span>
</li>
<li>
<a href="http://sbilanciamoci.info/le-macerie-della-sinistra/" title="Le macerie della sinistra" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/11402-featured-45x45.jpg" width="45" height="45" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/le-macerie-della-sinistra/" title="Le macerie della sinistra" class="wpp-post-title" target="_self">Le macerie della sinistra</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.105 visualizzazioni nell'ultimo mese</span></span>
</li>
<li>
<a href="http://sbilanciamoci.info/la-desertificazione-renziana-corpi-intermedi-mutanti/" title="La desertificazione renziana e i corpi intermedi &#8220;mutanti&#8221;" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/11376-featured-45x45.jpg" width="45" height="45" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/la-desertificazione-renziana-corpi-intermedi-mutanti/" title="La desertificazione renziana e i corpi intermedi &#8220;mutanti&#8221;" class="wpp-post-title" target="_self">La desertificazione renziana e i corpi intermedi &#8220;mutanti&#8221;</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">938 visualizzazioni nell'ultimo mese</span></span>
</li>
<li>
<a href="http://sbilanciamoci.info/arrivare-orario-le-patriottiche-gesta-italo-treno/" title="Arrivare in orario e le patriottiche gesta di Italo treno" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/11334-featured-45x45.jpg" width="45" height="45" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/arrivare-orario-le-patriottiche-gesta-italo-treno/" title="Arrivare in orario e le patriottiche gesta di Italo treno" class="wpp-post-title" target="_self">Arrivare in orario e le patriottiche gesta di Italo treno</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">827 visualizzazioni nell'ultimo mese</span></span>
</li>
</ul>

</div>
<div id="text-7" class="widget widget_text">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/Sbilinfo" data-widget-id="638987428766859264">Tweet di @Sbilinfo</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	

	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><ul class="footer-nav" id="footer-nav"><li class="menu-item menu-item-30000"><a href="/sitemap/">Mappa del sito</a></li>
<li class="menu-item menu-item-30001"><a href="/sostieni/">Sostieni</a></li><li class="menu-item menu-item-30002"><a href="/contatti/">Contatti</a></li><li class="menu-item menu-item-30003"><a href="/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li><li class="menu-item menu-item-30004"><a href="/cookie/">Informativa sull'uso dei cookies</a></li></ul></p>
<p>Ove non esspressamente citato diversamente, tutti i contenuti presenti sul sito Sbilanciamoci.info sono rilasciati con Licenza Creative Commons Attribuzione - Non opere derivate 3.0 Italia (CC BY-ND 3.0).</p>		</div>

		<div id="credit" class="col-right">
			<p>Powered by <a href="http://botiq.it">botiq.it</a></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<div id="cookie-law-info-bar"><span>Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Per prestare il consenso all’uso dei cookies cliccare su "Accetta". <a href="#" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://sbilanciamoci.info/cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="large cli-plugin-button cli-plugin-main-link" >Maggiori informazioni</a> </span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#545454","border":"#444","border_on":false,"button_1_button_colour":"#83ba2c","button_1_button_hover":"#699523","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#cf122b","button_2_button_hover":"#a60e22","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.7.10' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 10px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: 10px;
								line-height: 30px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								
</style>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/comment-reply.min.js?ver=4.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e71548ed6d","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","live_filter_submit":"Submit","live_filter_reset":"Reset","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.3'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.7.10'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
</body>
</html>
