<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Torino Mirafiori, 1969. C’era una volta la lotta operaia - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://sbilanciamoci.info/xmlrpc.php" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://sbilanciamoci.info/torino-mirafiori-1969-cera-una-volta-la-lotta-operaia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Torino Mirafiori, 1969. C’era una volta la lotta operaia - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="og:description" content="50 anni dopo, la storia in 3 parti di una straordinaria stagione di conflitto che ha aperto la strada alla democratizzazione del lavoro e della società. 1° parte: alla fine dei &#8217;60, mentre comincia a soffiare il vento della contestazione, alla Fiat di Torino regna il terrore di Valletta&#038;Co…" />
<meta property="og:url" content="http://sbilanciamoci.info/torino-mirafiori-1969-cera-una-volta-la-lotta-operaia/" />
<meta property="og:site_name" content="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="article:tag" content="1969" />
<meta property="article:tag" content="Apertura" />
<meta property="article:tag" content="conflitto sociale" />
<meta property="article:tag" content="Fiat" />
<meta property="article:tag" content="Operai" />
<meta property="article:tag" content="sindacato" />
<meta property="article:section" content="Apertura" />
<meta property="article:published_time" content="2019-12-23T11:00:56+00:00" />
<meta property="article:modified_time" content="2019-12-19T10:08:56+00:00" />
<meta property="og:updated_time" content="2019-12-19T10:08:56+00:00" />
<meta property="og:image" content="http://sbilanciamoci.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-16-at-12.31.34.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="50 anni dopo, la storia in 3 parti di una straordinaria stagione di conflitto che ha aperto la strada alla democratizzazione del lavoro e della società. 1° parte: alla fine dei &#8217;60, mentre comincia a soffiare il vento della contestazione, alla Fiat di Torino regna il terrore di Valletta&#038;Co…" />
<meta name="twitter:title" content="Torino Mirafiori, 1969. C’era una volta la lotta operaia - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta name="twitter:image" content="http://sbilanciamoci.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-16-at-12.31.34.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://sbilanciamoci.info/#website","url":"http://sbilanciamoci.info/","name":"Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","potentialAction":{"@type":"SearchAction","target":"http://sbilanciamoci.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://sbilanciamoci.info/torino-mirafiori-1969-cera-una-volta-la-lotta-operaia/#primaryimage","url":"http://sbilanciamoci.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-16-at-12.31.34.jpeg","width":1280,"height":853},{"@type":"WebPage","@id":"http://sbilanciamoci.info/torino-mirafiori-1969-cera-una-volta-la-lotta-operaia/#webpage","url":"http://sbilanciamoci.info/torino-mirafiori-1969-cera-una-volta-la-lotta-operaia/","inLanguage":"it-IT","name":"Torino Mirafiori, 1969. C\u2019era una volta la lotta operaia - Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","isPartOf":{"@id":"http://sbilanciamoci.info/#website"},"primaryImageOfPage":{"@id":"http://sbilanciamoci.info/torino-mirafiori-1969-cera-una-volta-la-lotta-operaia/#primaryimage"},"datePublished":"2019-12-23T11:00:56+00:00","dateModified":"2019-12-19T10:08:56+00:00","author":{"@id":"http://sbilanciamoci.info/#/schema/person/2c7e21e4503b53066f10e0896520615e"}},{"@type":["Person"],"@id":"http://sbilanciamoci.info/#/schema/person/2c7e21e4503b53066f10e0896520615e","name":"Campagna Sbilanciamoci","image":{"@type":"ImageObject","@id":"http://sbilanciamoci.info/#authorlogo","url":"http://1.gravatar.com/avatar/19d0cc24c43a52bba68d4eadeba09d6c?s=96&d=mm&r=g","caption":"Campagna Sbilanciamoci"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed" href="http://sbilanciamoci.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed dei commenti" href="http://sbilanciamoci.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Torino Mirafiori, 1969. C’era una volta la lotta operaia Feed dei commenti" href="http://sbilanciamoci.info/torino-mirafiori-1969-cera-una-volta-la-lotta-operaia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sbilanciamoci.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sbilanciamoci.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ugb-style-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.css?ver=1.17.3' type='text/css' media='all' />
<style id='ugb-style-css-inline-css' type='text/css'>
:root {
			--content-width: 900px;
		}
</style>
<link rel='stylesheet' id='ginger-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-pro-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://sbilanciamoci.info/wp-content/themes/sbilinfo/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://sbilanciamoci.info/wp-content/themes/canvas/includes/css/prettyPhoto.css?ver=5.2.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 990px; max-width: 990px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 990px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.js?ver=1.17.3'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.2.4'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/sbilanciamoci.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"17989","token":"c0890ef584","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/jquery.prettyPhoto.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/general.min.js?ver=5.2.4'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 990px !important; }
</style>

<link rel='https://api.w.org/' href='http://sbilanciamoci.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sbilanciamoci.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sbilanciamoci.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://sbilanciamoci.info/?p=17989' />
<link rel="alternate" type="application/json+oembed" href="http://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsbilanciamoci.info%2Ftorino-mirafiori-1969-cera-una-volta-la-lotta-operaia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsbilanciamoci.info%2Ftorino-mirafiori-1969-cera-una-volta-la-lotta-operaia%2F&#038;format=xml" />
          <script>gingeranalytics('UA-22961327-1')</script>
        <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "http://sbilanciamoci.info";
        var current_url = "http://sbilanciamoci.info/torino-mirafiori-1969-cera-una-volta-la-lotta-operaia/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
            <style>
            .ginger_container.light {
             background-color: #020202;
             color: #ffffff;
                        }

                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn {
                background: #222222 !important;
            }

            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn {
                background: #222222 !important;
            }

                                    a.ginger_btn {
                color: #dd9933 !important;
            }

                                    .ginger_container.light a {
             color: #dd9933;
                        }

                                </style>
    
<!-- Custom CSS Styling -->
<style type="text/css">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</style>
		<style type="text/css" id="woo-header-bg-css">
		#header { background-image:url(http://sbilanciamoci.info/wp-content/uploads/2019/11/cropped-b2c811eb-e4d4-40df-92e7-ffc46062ad09-1-1.png); }
		</style>
		
<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://sbilanciamoci.info/wp-content/uploads/2015/12/favicon.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet In Child Theme -->
<link href="http://sbilanciamoci.info/wp-content/themes/sbilinfo/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Sbilinfo 1.0" />
<meta name="generator" content="Canvas 5.9.10" />
<meta name="generator" content="WooFramework 6.2.9" />
			<style type="text/css" id="pt-cv-custom-style-8e1732es7j">.pt-cv-content-item > * {margin-bottom:5px!important}
.pt-cv-content-item .pt-cv-title   {margin-bottom:2px!important}</style>
			<style>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</style><script>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</script>	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'fade';
				
		args.slideshow = true;
				
		args.slideshowSpeed = 6000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,800,700,300,400italic,700italic' rel='stylesheet' type='text/css'>
</head>
<body class="post-template-default single single-post postid-17989 single-format-standard unknown alt-style-default has-lightbox two-col-left width-990 two-col-left-990 responsive-menu-pro-push-top">
   <div id="top">
                <div class="col-full">
                        <h3 class="top-menu">Top menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-14165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14165"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-2472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2472"><a href="http://sbilanciamoci.info/chi-siamo/">Campagna Sbilanciamoci!</a></li>
	<li id="menu-item-14166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14166"><a href="http://sbilanciamoci.info/redazione/">Redazione</a></li>
</ul>
</li>
<li id="menu-item-14167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14167"><a href="http://sbilanciamoci.info/pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2483"><a href="http://sbilanciamoci.info/sostieni/">Sostieni</a></li>
<li id="menu-item-2488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2488"><a href="http://sbilanciamoci.info/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-6020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a href="http://sbilanciamoci.info/contatti/">Contatti</a></li>
</ul>                <div id="search-2" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="http://sbilanciamoci.info/" >
        <input type="text" class="field s" name="s" value="Cerca nel sito" onfocus="if (this.value == 'Cerca nel sito') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Cerca"></button>
    </form>
    <div class="fix"></div>
</div></div><div id="woo_subscribe-2" class="widget widget_woo_subscribe">		<aside id="connect">
		<h3>Iscriviti</h3>

		<div >
			<p>Iscriviti alla nostra newsletter per ricevere aggiornamenti</p>

			
			
						<div class="social">
		   				   		<a href="http://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/Sbilanciamoci" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilanciamoci/" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div><!-- col-left -->

		
        <div class="fix"></div>
	</aside>
	</div>                </div>
        </div><!-- /#top -->



<div id="wrapper">

	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Menu</a></h3>

	<header id="header" class="col-full">


                <div id="logo" class="col-full">
<a href="/" title="homepage Sbilinfo"><img src="/images/header.png" alt="Sbilinfo" /></a>
</div>
</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="http://sbilanciamoci.info" class="nav-home"><span>Home</span></a>

	<h3>Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="http://sbilanciamoci.info/lavoro/">Lavoro</a></li>
<li id="menu-item-12810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12810"><a href="http://sbilanciamoci.info/economia-finanza/">Economia e Finanza</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2435"><a href="http://sbilanciamoci.info/ambiente/">Ambiente</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="http://sbilanciamoci.info/societa/">Società</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="http://sbilanciamoci.info/globi/">Mondo</a></li>
<li id="menu-item-12811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12811"><a href="http://sbilanciamoci.info/politica/">Politica</a></li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-17989 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-lavoro tag-4588 tag-apertura tag-conflitto-sociale tag-fiat tag-operai tag-sindacato autore-paolo-franco">
	<header>
	<h1 class="title entry-title">Torino Mirafiori, 1969. C’era una volta la lotta operaia</h1>	</header>
<div class="post-meta"><p class="tags"> <a href="http://sbilanciamoci.info/autore/paolo-franco/" rel="tag">Paolo Franco</a></p>  <span class="date time published updated" title="2019-12-23T12:00:56+0100">23 Dicembre 2019</span>  <span class="small"> | </span> Sezione: <span class="categories"><a href="http://sbilanciamoci.info/sezione/apertura/" title="View all items in Apertura">Apertura</a>, <a href="http://sbilanciamoci.info/sezione/lavoro/" title="View all items in Lavoro">Lavoro</a></span>  
</div>
	<section class="entry">


<blockquote><p>50 anni dopo, la storia in 3 parti di una straordinaria stagione di conflitto che ha aperto la strada alla democratizzazione del lavoro e della società. 1° parte: alla fine dei &#8217;60, mentre comincia a soffiare il vento della contestazione, alla Fiat di Torino regna il terrore di Valletta&#038;Co…</p>
</blockquote>
<p>Alla fine degli anni Sessanta del secolo scorso il contesto storico, politico e sociale era molto particolare, sicuramente diverso da quello di oggi. Le prospettive di sviluppo sembravano inesauribili nel tempo. Tutto il mondo era percorso da fermenti di ribellione e da movimenti che stimolavano i cervelli e suscitavano grandi emozioni: gli studenti di Berkeley e il maggio francese, il movimento italiano nelle università, l’onda lunga delle lotte per l’indipendenza in Africa e in Asia, Cuba, ma soprattutto il Vietnam, per noi simbolo della possibilità che l’intelligenza e la tenacia dei poveri potesse tenere in scacco e poi sconfiggere i ricchi e i potenti.</p>
<p>E anche la discussione feroce sui paesi cosiddetti comunisti, dopo la Cecoslovacchia, con il confronto tra le varie componenti del comunismo e del socialismo italiano, tra le varie sinistre, dal manifesto al Psiup: “il taylorismo è taylorismo anche in URSS”, ci dicevano Aventino Pace, Emilio Pugno e Bruno Trentin, nostri dirigenti torinesi e nazionali, “e non ci pare che abbiano inventato un modello diverso, anche se dicono di essere comunisti”. E poi i cattolici del dissenso, i preti operai e la scuola di Barbiana. E anche la novità positiva di Giovanni XXIII. Tutti segnali che lasciavano presagire trasformazioni profonde, nella società e nella cultura dell’intero paese. Anche la fiducia nella politica, ripensando con un certo distacco a quei tempi, era diversa e sicuramente maggiore.</p>
<p>Non certo perché la pensassero tutti allo stesso modo, anzi. Ma probabilmente perché c’era la convinzione che i grandi movimenti di massa avevano il potere di cambiare gli orientamenti consolidati, di modificare le scelte dei grandi partiti. Basti pensare a come stava cambiando il sindacato e ai rapporti tra il sindacato e la politica, intanto con la crescita di un orientamento che ha portato all’autonomia del sindacato dai partiti.</p>
<p>Sono anche gli anni nei quali, per una scelta coraggiosa del gruppo dirigente Fiom, decine di studenti, me compreso, che avevano partecipato alle prime lotte nelle Università, quelle del 1962-63, vengono fatti entrare nel sindacato, pensando ai corsi di formazione. Forse anche per questo così alto è stato nella Fiom l’interesse per il Sessantotto studentesco, con la sua carica di innovazione e di lotta contro tutte le ossificazioni autoritarie. Ne abbiamo parlato, abbiamo studiato i loro documenti, a partire da quello di Palazzo Campana (che era proprio dietro l’angolo dell’allora Camera del Lavoro). Si fece addirittura un numero monografico di <em>Sindacato moderno</em>, la rivista della Fiom nazionale, pieno di idee analisi e proposte.</p>
<p>La Cgil ha reagito alla sconfitta del ’54 alla Fiat con una svolta che ha rivalutato il ruolo strategico della contrattazione aziendale, ripensata in una funzione non subalterna, e ha così posto le basi per una forte unità con settori della Cisl, a cominciare dai meccanici. È l’epoca della svolta anti-aziendalista della Cisl di Torino, della rottura della Confindustria con la creazione dell’Intersind, associazione delle aziende a partecipazione statale, e dell’inizio di una discussione molto accesa dentro la sinistra su un’intera strategia politica, dalle tendenze effettive del capitalismo italiano alle prospettive politiche (non c’è più l’ora “x”, che fare? Il Psi si orienta verso il centro-sinistra, mentre il Pci?)</p>
<p>Si sviluppano lotte e movimenti significativi. Gli elettromeccanici di Milano nell’inverno ’60, la grande importanza dei rinnovi contrattuali del ’62 e del ’66, che consolidano il diritto alla contrattazione aziendale. Centinaia sono poi le vertenze nelle aziende, a Milano, Genova, Napoli, in Veneto, alla Rex di Pordenone, ma anche a Valdagno, nei tessili, nei chimici, nelle campagne del Nord e del Sud. Ovunque si cerca di intervenire sulle condizioni di lavoro oltre che sui salari, e per una maggiore democrazia in fabbrica. Non bastano più le Commissioni interne, si allargano i casi in cui si affermano protagoniste le sezioni sindacali. Centinaia sono i corsi di formazione per i nuovi rappresentanti sindacali.</p>
<p><strong>***</strong></p>
<p>Nella Fiat, invece, il tempo sembrava essersi fermato al 1952, quando Valletta decise la formazione dei “reparti confino”, a cominciare dalla OSR (Officina Sussidiaria Ricambi, o Officina Stella Rossa, come venne ribattezzata), dove sono stati concentrati i “sabotatori”, cioè i più importanti dirigenti comunisti e socialisti, come esempio di un’operazione sistematica di isolamento di tutti quelli che ardivano protestare, compiuta quotidianamente in ogni reparto dell’azienda. È allora che si è sviluppata una campagna a tappeto, non solo sull’opinione pubblica cittadina, ma direttamente sulle famiglie, con lettere ripetute e terroristiche alle mogli e ai parenti dei lavoratori. Campagna che ha dato i suoi frutti, visto che ha portato alla pesante sconfitta della Fiom nelle elezioni di Commissione interna del 1954.</p>
<p><strong><a href="http://sbilanciamoci.info/?attachment_id=17991" rel="attachment wp-att-17991"><img class="alignnone size-full wp-image-17991" src="http://sbilanciamoci.info/wp-content/uploads/2019/12/56_68Linea65-resized.jpg" alt="" width="550" height="430" srcset="http://sbilanciamoci.info/wp-content/uploads/2019/12/56_68Linea65-resized.jpg 550w, http://sbilanciamoci.info/wp-content/uploads/2019/12/56_68Linea65-resized-300x235.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></a></strong></p>
<p>Alla Fiat di Torino (ed era solo a Torino, con l’eccezione della OM a Brescia e di poche grandi filiali), il modello Valletta rimane immutato. Non semplice autoritarismo, ma galera, garantita da un potere assoluto di una gerarchia di capi e capetti, spesso brutali e ignoranti, che hanno potere assoluto sull’assegnazione della categoria, sui superminimi di cui allora si abbondava, sull’assegnazione dei posti più comodi o più faticosi, sul recupero della produzione alle linee, in barba al numero di assenti o alle fermate tecniche, sulla possibilità di andare al gabinetto per l’assenza di sostituti, e così via. Anche agli operai specializzati – che eseguivano normalmente nel loro lavoro e anche nella manutenzione degli impianti prestazioni di categoria superiore – veniva richiesta l’esecuzione di un “capolavoro” di fronte a una commissione fatta dai loro capi, cioè da quelli che li ricattavano e li condizionavano quotidianamente.</p>
<p>La Mirafiori era la situazione più abnorme ed esasperata. Circa 60.000 dipendenti (Cuneo ha 57.000 abitanti, Rieti 47.000), con 3.000 capi. Condizioni di lavoro infernali – così le descrivono tutte le testimonianze di allora fino ai casi limite delle fonderie, della lastroferratura e della verniciatura, che erano le peggiori in assoluto. Tranne gli impiegati degli uffici che facevano il turno centrale, la gran parte degli altri lavorava su due turni avvicendati, dalle 6 alle 14 e dalle 14 alle 22.</p>
<p>Vi erano anche i turni di notte, ai servizi generali, cioè alle centrali elettriche e termiche e alle presse, con avvicendamento ogni 3 settimane. Dal lunedì al sabato, per 48 ore settimanali. E senza mensa, quindi tutti dovevano portarsi il mangiare da casa. Ritmi e cadenze massacranti: alla 500, alla 600 e poi alla 750, la cadenza era attorno al minuto o poco più nei montaggi finali. Alle linee di montaggio cambi o di montaggio motori della meccanica si arrivava anche ai 30 secondi. Il fordismo spinto a limiti estremi. Caruso, detto “il Terribile”, ci raccontava che spesso sulle linee si udiva un urlo, drammatico, lungo e lacerante. E diceva “Tutti ridacchiano, ma a me si ghiaccia il sangue e si drizzano i peli sulla schiena. Come si può ridere di una sofferenza così grande ed evidente?”</p>
<p><strong>***</strong></p>
<p>Nella città non era certo meglio. Intanto per una crescita fuori controllo e senza adeguato aumento di abitazioni e servizi. Dal ’51 al ’61 Torino cresce del 42,5%. Fino al ’70 l’insieme della cintura metropolitana si moltiplica di 5 o 7 volte. Cosa trovano queste migliaia di giovanissimi immigrati meridionali? Ostilità, a dir poco. “Non si affitta a meridionali” dicevano i cartelli attaccati fuori dalle case o nei negozi. “I napuli fanno l’orto nella vasca da bagno, è chiaro che sono sporchi”. A parte i pochi che avevano già qualche parente in zona, gli altri trovavano solo squallidi dormitori, o magari camere con 3-4 letti in ciascuno dei quali dormivano in 2 perché facevano il turno avvicendato. Come gli immigrati di oggi. E anche in quel caso con la barriera della lingua, perché in giro si parlava in dialetto (sorprende e amareggia il fatto che, a cinquant’anni di distanza, magari anche da questa prima immigrazione arrivino tanti voti alla Lega: come se ci si fosse dimenticati di tutto).</p>
<p><strong>***</strong></p>
<p>Arriviamo alle elezioni di Commissione interna del 12 dicembre 1968 in queste condizioni. 21 erano i membri di Commissione interna, di tutte le componenti. A quelli della Fiom era praticamente impedito di girare nei reparti. La Fiom aveva 183 iscritti su 60.000 dipendenti. Ricordo ancora quei foglietti. E accanto a ogni nome, alla fine una nota come “occhio al nonno”, “attenti alla suocera”. Perché quando si andava a trovarli, era sempre presente la famiglia al completo. Ricordo i giri con Pugno, in qualcuna delle valli, per raccogliere le firme necessarie alla lista di supporto per la presentazione della lista di Commissione interna. Perché anche questa ulteriore difficoltà aveva creato la Fiat. E le discussioni, tutte in dialetto stretto, di cui a malapena capivo la metà.</p>
<p><strong>(Fine prima parte, la seconda in uscita il 27 dicembre)</strong></p>
<p><em>Paolo Franco, dal 1964 in Fiom nazionale e dal 1967 alla Fiom di Torino, è stato Responsabile Fiom alla 5° Lega Mirafiori dal 1968 al 1972, segretario della Fiom di Torino dal 1972 al 1977 e membro della Segreteria nazionale Fiom dal 1980 al 1988. L’autore, assieme a Cesare Cosi, Toni Ferigo, Gianni Marchetto, Piero Pessa, ha costruito un sito sulla storia della Mirafiori, dal 1939 ad oggi, suddivisa per decenni, con tutti gli accordi (anche quelli di officina), commentati, e poi foto, video, materiali diversi, testimonianze, bibliografia vastissima e molti libri integrali e molti altri materiali. Alla realizzazione tecnica del sito ha collaborato Cristina Povoledo. Il sito <a href="http://www.mirafiori-accordielotte.org">www.mirafiori-accordielotte.org</a> è attualmente gestito da Ismel, centro studi unitario con sede a Torino.</em></p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://sbilanciamoci.info/torino-mirafiori-1969-cera-una-volta-la-lotta-operaia/"  target="_blank" ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://sbilanciamoci.info/torino-mirafiori-1969-cera-una-volta-la-lotta-operaia/&amp;text=Torino%20Mirafiori%2C%201969.%20C%E2%80%99era%20una%20volta%20la%20lotta%20operaia%20"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://sbilanciamoci.info/torino-mirafiori-1969-cera-una-volta-la-lotta-operaia/"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Torino%20Mirafiori,%201969.%20C’era%20una%20volta%20la%20lotta%20operaia&#038;body=%20http://sbilanciamoci.info/torino-mirafiori-1969-cera-una-volta-la-lotta-operaia/"><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>	</section><!-- /.entry -->
	<div class="fix"></div>
		  <div class="box-sostieni">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="A3SEYKXD7BMCE" />
<input type="image" src="http://sbilanciamoci.info/wp-content/uploads/2015/10/paypal-donazione1.gif" width="200px" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="PayPal - Il sistema di pagamento online più facile e sicuro!" />
 
</form>
	</div>
	</article><!-- /.post -->
     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="dpe_fp_widget-4" class="widget widget_dpe_fp_widget"><h3>Ultimi articoli</h3>	<ul class="dpe-flexible-posts">
			<li id="post-17989" class="post-17989 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-lavoro tag-4588 tag-apertura tag-conflitto-sociale tag-fiat tag-operai tag-sindacato autore-paolo-franco">
				<a href="http://sbilanciamoci.info/torino-mirafiori-1969-cera-una-volta-la-lotta-operaia/"> <a href="http://sbilanciamoci.info/torino-mirafiori-1969-cera-una-volta-la-lotta-operaia/"  title="Torino Mirafiori, 1969. C’era una volta la lotta operaia"><img src="http://sbilanciamoci.info/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-16-at-12.31.34-45x45.jpeg" alt="WhatsApp Image 2019-12-16 at 12.31.34"  width="45"  height="45" title="Torino Mirafiori, 1969. C’era una volta la lotta operaia" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/torino-mirafiori-1969-cera-una-volta-la-lotta-operaia/">
Torino Mirafiori, 1969. C’era una volta la lotta operaia</a>
	</h4> 
                                     
<span class="date"> 23/12/2019</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/paolo-franco/" rel="tag">Paolo Franco</a>   
               	</li>
<div class="fix"></div>
			<li id="post-18020" class="post-18020 post type-post status-publish format-standard has-post-thumbnail hentry category-materiali category-societa tag-francia tag-macron tag-nella-rete tag-pensioni tag-societa autore-anais-henneguelle">
				<a href="http://sbilanciamoci.info/retraites-12-idees-recues-a-combattre-le-guide-dautodefense/"> <a href="http://sbilanciamoci.info/retraites-12-idees-recues-a-combattre-le-guide-dautodefense/"  title="Retraites: 12 idées reçues à combattre, le guide d&#8217;autodéfense"><img src="http://sbilanciamoci.info/wp-content/uploads/2019/02/issue_spiral_notebook_spiral_learn_notes-908882.jpgd_-45x45.jpg" alt="issue_spiral_notebook_spiral_learn_notes-908882.jpg!d"  width="45"  height="45" title="Retraites: 12 idées reçues à combattre, le guide d&#8217;autodéfense" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/retraites-12-idees-recues-a-combattre-le-guide-dautodefense/">
Retraites: 12 idées reçues à combattre, le guide d&#8217;autodéfense</a>
	</h4> 
                                     
<span class="date"> 21/12/2019</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/anais-henneguelle/" rel="tag">Anais Henneguelle</a>   
               	</li>
<div class="fix"></div>
			<li id="post-18017" class="post-18017 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-materiali tag-ambiente tag-cop25 tag-nella-rete autore-pietro-greco">
				<a href="http://sbilanciamoci.info/cronaca-di-un-fallimento-annunciato/"> <a href="http://sbilanciamoci.info/cronaca-di-un-fallimento-annunciato/"  title="Cronaca di un fallimento annunciato"><img src="http://sbilanciamoci.info/wp-content/uploads/2019/08/001_Ufofabrik_Daniele_Alonge_Art-Athina_2014-1024x657-45x45.jpg" alt="001_Ufofabrik_Daniele_Alonge_Art-Athina_2014-1024x657"  width="45"  height="45" title="Cronaca di un fallimento annunciato" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/cronaca-di-un-fallimento-annunciato/">
Cronaca di un fallimento annunciato</a>
	</h4> 
                                     
<span class="date"> 21/12/2019</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/pietro-greco/" rel="tag">Pietro Greco</a>   
               	</li>
<div class="fix"></div>
			<li id="post-18010" class="post-18010 post type-post status-publish format-standard has-post-thumbnail hentry category-materiali category-politica tag-corbyn tag-europa tag-johnson tag-nella-rete tag-politica tag-uk autore-marco-revelli">
				<a href="http://sbilanciamoci.info/la-terra-desolata-sulle-elezioni-inglesi/"> <a href="http://sbilanciamoci.info/la-terra-desolata-sulle-elezioni-inglesi/"  title="La terra desolata (sulle elezioni inglesi)"><img src="http://sbilanciamoci.info/wp-content/uploads/2017/09/textile-industry-1487233681vZz-45x45.jpg" alt="textile-industry-1487233681vZz"  width="45"  height="45" title="La terra desolata (sulle elezioni inglesi)" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/la-terra-desolata-sulle-elezioni-inglesi/">
La terra desolata (sulle elezioni inglesi)</a>
	</h4> 
                                     
<span class="date"> 19/12/2019</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/marco-revelli/" rel="tag">Marco Revelli</a>   
               	</li>
<div class="fix"></div>
			<li id="post-17980" class="post-17980 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-economia-finanza tag-apertura tag-macroeconomia tag-modern-monetary-theory tag-politica-monetaria tag-stati-uniti tag-ue autore-emilio-carnevali-2">
				<a href="http://sbilanciamoci.info/cose-la-modern-monetary-theory/"> <a href="http://sbilanciamoci.info/cose-la-modern-monetary-theory/"  title="Cos’è la Modern Monetary Theory?"><img src="http://sbilanciamoci.info/wp-content/uploads/2019/12/old-1645813_1280-45x45.jpg" alt="old-1645813_1280"  width="45"  height="45" title="Cos’è la Modern Monetary Theory?" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/cose-la-modern-monetary-theory/">
Cos’è la Modern Monetary Theory?</a>
	</h4> 
                                     
<span class="date"> 18/12/2019</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/emilio-carnevali-2/" rel="tag">Emilio Carnevali*</a>   
               	</li>
<div class="fix"></div>
			<li id="post-17976" class="post-17976 post type-post status-publish format-standard has-post-thumbnail hentry category-campagna-sbilanciamoci category-editoriale tag-aziende-in-crisi tag-editoriale tag-fisco tag-governo tag-green-new-deal tag-legge-di-bilancio-2020 tag-licenziamenti autore-giulio-marcon">
				<a href="http://sbilanciamoci.info/una-legge-di-bilancio-senza-qualita/"> <a href="http://sbilanciamoci.info/una-legge-di-bilancio-senza-qualita/"  title="Una Legge di Bilancio senza qualità"><img src="http://sbilanciamoci.info/wp-content/uploads/2019/12/architecture-1081912_1920-45x45.jpg" alt="architecture-1081912_1920"  width="45"  height="45" title="Una Legge di Bilancio senza qualità" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/una-legge-di-bilancio-senza-qualita/">
Una Legge di Bilancio senza qualità</a>
	</h4> 
                                     
<span class="date"> 18/12/2019</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/giulio-marcon/" rel="tag">Giulio Marcon</a>   
               	</li>
<div class="fix"></div>
		</ul><!-- .dpe-flexible-posts -->

</div>
<div id="wpp-10" class="widget popular-posts">
<h3>I più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://sbilanciamoci.info/mes-ce-un-altro-modo-di-salvare-gli-stati-salvando-leuropa/" title="MES, c’è un altro modo di salvare gli Stati. E  l’Europa" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/17870-featured-45x45.jpg" width="45" height="45" alt="MES, c’è un altro modo di salvare gli Stati. E  l’Europa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/mes-ce-un-altro-modo-di-salvare-gli-stati-salvando-leuropa/" title="MES, c’è un altro modo di salvare gli Stati. E  l’Europa" class="wpp-post-title" target="_self">MES, c’è un altro modo di salvare gli Stati. E  l’Europa</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.345 visualizzazioni nell'ultimo mese</span></span>
</li>
<li>
<a href="http://sbilanciamoci.info/scarica-e-diffondi-la-controfinanziaria-2020/" title="Scarica e diffondi la Controfinanziaria 2020!" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/17803-featured-45x45.png" width="45" height="45" alt="Scarica e diffondi la Controfinanziaria 2020!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/scarica-e-diffondi-la-controfinanziaria-2020/" title="Scarica e diffondi la Controfinanziaria 2020!" class="wpp-post-title" target="_self">Scarica e diffondi la Controfinanziaria 2020!</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.166 visualizzazioni nell'ultimo mese</span></span>
</li>
<li>
<a href="http://sbilanciamoci.info/la-disuguaglianza-e-politica/" title="La disuguaglianza è politica" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/17884-featured-45x45.jpg" width="45" height="45" alt="La disuguaglianza è politica" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/la-disuguaglianza-e-politica/" title="La disuguaglianza è politica" class="wpp-post-title" target="_self">La disuguaglianza è politica</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">949 visualizzazioni nell'ultimo mese</span></span>
</li>
<li>
<a href="http://sbilanciamoci.info/boris-johnson-la-vittoria-del-populista-autoritario/" title="Boris Johnson, la vittoria del populista autoritario" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/17928-featured-45x45.jpg" width="45" height="45" alt="Boris Johnson, la vittoria del populista autoritario" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/boris-johnson-la-vittoria-del-populista-autoritario/" title="Boris Johnson, la vittoria del populista autoritario" class="wpp-post-title" target="_self">Boris Johnson, la vittoria del populista autoritario</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">811 visualizzazioni nell'ultimo mese</span></span>
</li>
</ul>

</div>
<div id="text-7" class="widget widget_text">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/Sbilinfo" data-widget-id="638987428766859264">Tweet di @Sbilinfo</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	

	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><ul class="footer-nav" id="footer-nav"><li class="menu-item menu-item-30000"><a href="/sitemap/">Mappa del sito</a></li>
<li class="menu-item menu-item-30001"><a href="/sostieni/">Sostieni</a></li><li class="menu-item menu-item-30002"><a href="/contatti/">Contatti</a></li><li class="menu-item menu-item-30003"><a href="/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li><li class="menu-item menu-item-30004"><a href="/cookie/">Informativa sull'uso dei cookies</a></li></ul></p>
<p>Ove non esspressamente citato diversamente, tutti i contenuti presenti sul sito Sbilanciamoci.info sono rilasciati con Licenza Creative Commons Attribuzione - Non opere derivate 3.0 Italia (CC BY-ND 3.0).</p>		</div>

		<div id="credit" class="col-right">
			<p>Powered by <a href="http://botiq.it">botiq.it</a></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->


<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-elastic
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class="push-top">
    <div id="responsive-menu-pro-wrapper">
                                                                                    <ul id="responsive-menu-pro" class=""><li id="responsive-menu-pro-item-14187" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children responsive-menu-pro-desktop-menu-col-auto"><a href="#" class="responsive-menu-pro-item-link">Chi siamo<div class="responsive-menu-pro-subarrow">▼</div></a><ul data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-14188" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="http://sbilanciamoci.info/redazione/" class="responsive-menu-pro-item-link">Redazione</a></li><li id="responsive-menu-pro-item-14189" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="http://sbilanciamoci.info/campagna-sbilanciamoci/" class="responsive-menu-pro-item-link">Campagna Sbilanciamoci!</a></li></ul></li><li id="responsive-menu-pro-item-14190" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/pubblicazioni/" class="responsive-menu-pro-item-link">Pubblicazioni</a></li><li id="responsive-menu-pro-item-13549" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sostieni/" class="responsive-menu-pro-item-link">Sostieni</a></li><li id="responsive-menu-pro-item-13547" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/contatti/" class="responsive-menu-pro-item-link">Contatti</a></li><li id="responsive-menu-pro-item-13548" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/iscriviti-alla-newsletter/" class="responsive-menu-pro-item-link">Newsletter</a></li><li id="responsive-menu-pro-item-13554" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/lavoro/" class="responsive-menu-pro-item-link">Lavoro</a></li><li id="responsive-menu-pro-item-13553" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/economia-finanza/" class="responsive-menu-pro-item-link">Economia e finanza</a></li><li id="responsive-menu-pro-item-13555" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/ambiente/" class="responsive-menu-pro-item-link">Ambiente</a></li><li id="responsive-menu-pro-item-13552" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/societa/" class="responsive-menu-pro-item-link">Società</a></li><li id="responsive-menu-pro-item-13551" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/mondo/" class="responsive-menu-pro-item-link">Mondo</a></li><li id="responsive-menu-pro-item-13556" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/politica/" class="responsive-menu-pro-item-link">Politica</a></li></ul>                                                <div id="responsive-menu-pro-additional-content"><div id="connect">
			
			
						<div class="social">
		   				   		<a href="http://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/sbilinfo" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilinfo.redazione" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div>	


	</div>                                                <div id="responsive-menu-pro-search-box">
    <form action="http://sbilanciamoci.info" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-pro-search-box">
    </form>
</div>                        </div>
</div>

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.2.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 10px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 10px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"d3a25a8cc2","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.6.0.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/sbilanciamoci.info\/?spu_action=spu_load","pid":"17989","is_front_page":"","is_category":"","site_url":"http:\/\/sbilanciamoci.info","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <strong><a href=\"http://sbilanciamoci.info/cookie/\">Cookie Policy<\/a> <\/strong>e <strong><a href=\"http://sbilanciamoci.info/privacy-policy/\">Privacy Policy<\/a> <\/strong>per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

</body>
</html>
