<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>La trappola di una crescita fredda e insostenibile  - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://sbilanciamoci.info/xmlrpc.php" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://sbilanciamoci.info/la-trappola-di-una-crescita-fredda-e-insostenibile/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La trappola di una crescita fredda e insostenibile  - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="og:description" content="Tratto comune a tutti i Paesi è che mentre il Pil cresce, il capitale naturale si deteriora. In era robotica poi si parla di disaccoppiamento tra crescita del Pil e dell&#8217;occupazione. L&#8217;ora di dire addio alla dittatura del Pil e di usare indicatori di benessere multidimensionali è suonata." />
<meta property="og:url" content="http://sbilanciamoci.info/la-trappola-di-una-crescita-fredda-e-insostenibile/" />
<meta property="og:site_name" content="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="article:tag" content="Apertura" />
<meta property="article:tag" content="Economia e finanza" />
<meta property="article:tag" content="Pil" />
<meta property="article:section" content="Apertura" />
<meta property="article:published_time" content="2020-01-30T20:07:10+00:00" />
<meta property="article:modified_time" content="2020-01-30T20:10:17+00:00" />
<meta property="og:updated_time" content="2020-01-30T20:10:17+00:00" />
<meta property="og:image" content="http://sbilanciamoci.info/wp-content/uploads/2019/10/Lightbulbs.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tratto comune a tutti i Paesi è che mentre il Pil cresce, il capitale naturale si deteriora. In era robotica poi si parla di disaccoppiamento tra crescita del Pil e dell&#8217;occupazione. L&#8217;ora di dire addio alla dittatura del Pil e di usare indicatori di benessere multidimensionali è suonata." />
<meta name="twitter:title" content="La trappola di una crescita fredda e insostenibile  - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta name="twitter:image" content="http://sbilanciamoci.info/wp-content/uploads/2019/10/Lightbulbs.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://sbilanciamoci.info/#website","url":"http://sbilanciamoci.info/","name":"Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","potentialAction":{"@type":"SearchAction","target":"http://sbilanciamoci.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://sbilanciamoci.info/la-trappola-di-una-crescita-fredda-e-insostenibile/#primaryimage","url":"http://sbilanciamoci.info/wp-content/uploads/2019/10/Lightbulbs.jpg","width":720,"height":351},{"@type":"WebPage","@id":"http://sbilanciamoci.info/la-trappola-di-una-crescita-fredda-e-insostenibile/#webpage","url":"http://sbilanciamoci.info/la-trappola-di-una-crescita-fredda-e-insostenibile/","inLanguage":"it-IT","name":"La trappola di una crescita fredda e insostenibile\u00a0 - Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","isPartOf":{"@id":"http://sbilanciamoci.info/#website"},"primaryImageOfPage":{"@id":"http://sbilanciamoci.info/la-trappola-di-una-crescita-fredda-e-insostenibile/#primaryimage"},"datePublished":"2020-01-30T20:07:10+00:00","dateModified":"2020-01-30T20:10:17+00:00","author":{"@id":"http://sbilanciamoci.info/#/schema/person/1cda9c3dd07b7f8a20b885a3f7e988dd"}},{"@type":["Person"],"@id":"http://sbilanciamoci.info/#/schema/person/1cda9c3dd07b7f8a20b885a3f7e988dd","name":"Rachele Gonnelli","image":{"@type":"ImageObject","@id":"http://sbilanciamoci.info/#authorlogo","url":"http://0.gravatar.com/avatar/6d1457fcf05eacda966a38c6af61fc50?s=96&d=mm&r=g","caption":"Rachele Gonnelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed" href="http://sbilanciamoci.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed dei commenti" href="http://sbilanciamoci.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; La trappola di una crescita fredda e insostenibile  Feed dei commenti" href="http://sbilanciamoci.info/la-trappola-di-una-crescita-fredda-e-insostenibile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sbilanciamoci.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sbilanciamoci.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ugb-style-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.css?ver=1.17.3' type='text/css' media='all' />
<style id='ugb-style-css-inline-css' type='text/css'>
:root {
			--content-width: 900px;
		}
</style>
<link rel='stylesheet' id='ginger-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-pro-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://sbilanciamoci.info/wp-content/themes/sbilinfo/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://sbilanciamoci.info/wp-content/themes/canvas/includes/css/prettyPhoto.css?ver=5.2.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 990px; max-width: 990px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 990px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.js?ver=1.17.3'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.2.4'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/sbilanciamoci.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"18279","token":"301098d6be","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/jquery.prettyPhoto.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/general.min.js?ver=5.2.4'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 990px !important; }
</style>

<link rel='https://api.w.org/' href='http://sbilanciamoci.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sbilanciamoci.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sbilanciamoci.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://sbilanciamoci.info/?p=18279' />
<link rel="alternate" type="application/json+oembed" href="http://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsbilanciamoci.info%2Fla-trappola-di-una-crescita-fredda-e-insostenibile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsbilanciamoci.info%2Fla-trappola-di-una-crescita-fredda-e-insostenibile%2F&#038;format=xml" />
          <script>gingeranalytics('UA-22961327-1')</script>
        <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "http://sbilanciamoci.info";
        var current_url = "http://sbilanciamoci.info/la-trappola-di-una-crescita-fredda-e-insostenibile/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
            <style>
            .ginger_container.light {
             background-color: #020202;
             color: #ffffff;
                        }

                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn {
                background: #222222 !important;
            }

            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn {
                background: #222222 !important;
            }

                                    a.ginger_btn {
                color: #dd9933 !important;
            }

                                    .ginger_container.light a {
             color: #dd9933;
                        }

                                </style>
    
<!-- Custom CSS Styling -->
<style type="text/css">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</style>
		<style type="text/css" id="woo-header-bg-css">
		#header { background-image:url(http://sbilanciamoci.info/wp-content/uploads/2019/11/cropped-b2c811eb-e4d4-40df-92e7-ffc46062ad09-1-1.png); }
		</style>
		
<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://sbilanciamoci.info/wp-content/uploads/2015/12/favicon.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet In Child Theme -->
<link href="http://sbilanciamoci.info/wp-content/themes/sbilinfo/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Sbilinfo 1.0" />
<meta name="generator" content="Canvas 5.9.10" />
<meta name="generator" content="WooFramework 6.2.9" />
			<style type="text/css" id="pt-cv-custom-style-d6c54cfq93">.pt-cv-content-item > * {margin-bottom:5px!important}
.pt-cv-content-item .pt-cv-title   {margin-bottom:2px!important}</style>
			<style>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</style><script>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</script>	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'fade';
				
		args.slideshow = true;
				
		args.slideshowSpeed = 6000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,800,700,300,400italic,700italic' rel='stylesheet' type='text/css'>
</head>
<body class="post-template-default single single-post postid-18279 single-format-standard unknown alt-style-default has-lightbox two-col-left width-990 two-col-left-990 responsive-menu-pro-push-top">
   <div id="top">
                <div class="col-full">
                        <h3 class="top-menu">Top menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-14165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14165"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-2472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2472"><a href="http://sbilanciamoci.info/chi-siamo/">Campagna Sbilanciamoci!</a></li>
	<li id="menu-item-14166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14166"><a href="http://sbilanciamoci.info/redazione/">Redazione</a></li>
</ul>
</li>
<li id="menu-item-14167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14167"><a href="http://sbilanciamoci.info/pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2483"><a href="http://sbilanciamoci.info/sostieni/">Sostieni</a></li>
<li id="menu-item-2488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2488"><a href="http://sbilanciamoci.info/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-6020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a href="http://sbilanciamoci.info/contatti/">Contatti</a></li>
</ul>                <div id="search-2" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="http://sbilanciamoci.info/" >
        <input type="text" class="field s" name="s" value="Cerca nel sito" onfocus="if (this.value == 'Cerca nel sito') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Cerca"></button>
    </form>
    <div class="fix"></div>
</div></div><div id="woo_subscribe-2" class="widget widget_woo_subscribe">		<aside id="connect">
		<h3>Iscriviti</h3>

		<div >
			<p>Iscriviti alla nostra newsletter per ricevere aggiornamenti</p>

			
			
						<div class="social">
		   				   		<a href="http://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/Sbilanciamoci" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilanciamoci/" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div><!-- col-left -->

		
        <div class="fix"></div>
	</aside>
	</div>                </div>
        </div><!-- /#top -->



<div id="wrapper">

	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Menu</a></h3>

	<header id="header" class="col-full">


                <div id="logo" class="col-full">
<a href="/" title="homepage Sbilinfo"><img src="/images/header.png" alt="Sbilinfo" /></a>
</div>
</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="http://sbilanciamoci.info" class="nav-home"><span>Home</span></a>

	<h3>Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="http://sbilanciamoci.info/lavoro/">Lavoro</a></li>
<li id="menu-item-12810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12810"><a href="http://sbilanciamoci.info/economia-finanza/">Economia e Finanza</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2435"><a href="http://sbilanciamoci.info/ambiente/">Ambiente</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="http://sbilanciamoci.info/societa/">Società</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="http://sbilanciamoci.info/globi/">Mondo</a></li>
<li id="menu-item-12811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12811"><a href="http://sbilanciamoci.info/politica/">Politica</a></li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-18279 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-economia-finanza tag-apertura tag-economia-e-finanza tag-pil autore-mauro-gallegati">
	<header>
	<h1 class="title entry-title">La trappola di una crescita fredda e insostenibile </h1>	</header>
<div class="post-meta"><p class="tags"> <a href="http://sbilanciamoci.info/autore/mauro-gallegati/" rel="tag">Mauro Gallegati</a></p>  <span class="date time published updated" title="2020-01-30T21:07:10+0100">30 Gennaio 2020</span>  <span class="small"> | </span> Sezione: <span class="categories"><a href="http://sbilanciamoci.info/sezione/apertura/" title="View all items in Apertura">Apertura</a>, <a href="http://sbilanciamoci.info/sezione/economia-finanza/" title="View all items in Economia e finanza">Economia e finanza</a></span>  
</div>
	<section class="entry">


<blockquote><p>Tratto comune a tutti i Paesi è che mentre il Pil cresce, il capitale naturale si deteriora. In era robotica poi si parla di disaccoppiamento tra crescita del Pil e dell&#8217;occupazione. L&#8217;ora di dire addio alla dittatura del Pil e di usare indicatori di benessere multidimensionali è suonata.</p>
</blockquote>
<p>Come recita il titolo di un fortunato libro, il Pil è “una misura sbagliata della nostra vita”. Ora, a parte gli irriducibili <em>mainstream</em> (neo)liberisti, “ragionieri dell’economia” – la definizione è di Paolo Sylos Labini che così bollava chi considera solo i costi monetari e trascura gli altri &#8211;<span class="Apple-converted-space">  </span>sono sempre più quelli che valutano il benessere come prodotto da vari domini.<span class="Apple-converted-space">  </span></p>
<p>Un tratto comune a tutti i Paesi è che mentre il Pil cresce, il capitale naturale si deteriora, come in una trappola ecologica &#8211; una configurazione ambientale scelta da una specie perché sembra vantaggiosa nell’immediato, ma che nel tempo si rivela foriera di effetti negativi per la specie stessa. È un segno caratteristico dell’Antropocene &#8211; l’epoca geologica attuale dove alle attività umane sono attribuite le cause principali delle modifiche territoriali, ambientali e climatiche <span class="Apple-converted-space"> &#8211; </span>quello di produrre beni e servizi a scapito dell’ambiente, cioè di noi stessi. La giustificazione per decenni è stata quella del male necessario: se vogliamo avere più beni a disposizione o un lavoro che ci consenta una remunerazione monetaria per vivere, dobbiamo rinunciare ad un po’ di “verde”.</p>
<p>Ora però siamo di fronte a 2 nodi: 1) La quasi totalità degli scienziati ci dice che ci stiamo avvicinando al punto critico dell’ambiente, ovvero l’inquinamento sta superando la capacità di carico dello stesso; 2) il legame tra Pil ed occupazione è assai indebolito, se non scomparso. Gli economisti parlano di “disaccoppiamento”, di crescita fredda: il Pil aumenta senza che ci sia creazione di nuova occupazione poiché la produttività continua a crescere grazie ai “robot” – e con essa i profitti – ma non i salari e gli occupati, provocando la scomparsa classe media e il fenomeno di chi, pur lavorando, resta povero.</p>
<p>Se guardiamo al solo Pil ed alla sua crescita dobbiamo riconoscere non solo che la sostenibilità è impossibile (l’entropia ci dice che non saremo mai in grado di produrre senza scorie che non potranno mai più rientrare nel ciclo produttivo &#8211; i processi di riciclo o recupero devono essere certo affiancati a processi produttivi meno inquinanti, e il mercato lo farà certo spontaneamente, ma semmai sotto la spinta dei consumatori &#8211; e di <em>policy maker</em> e imprenditori lungimiranti), ma che non abbiamo gli strumenti per affrontare le crisi attuali: quella ambientale e quella distributiva – di reddito, ricchezza e sfruttamento delle risorse naturali – all’origine dei<span class="Apple-converted-space">  </span>fenomeni di populismo e nazionalismo che minano la democrazia. Occorre prendere coscienza che per risolvere i problemi abbiamo bisogno delle metriche adeguate. E il Pil non lo è, né invero era stato pensato per quello. Sembra ovvio all’uomo comune – ma non ai ragionieri dell’economia &#8211; riconoscere che il benessere non dipende solo dalla crescita del Pil, ma anche dalla società e dalla natura.<span class="Apple-converted-space"> </span></p>
<p>È necessario un cambio di paradigma: liberarci dall’assillo della crescita a tutti i costi. Acrescere non solo si può, ma si deve. Se il Pil crescesse al 4% l’anno, a vantaggio del solo 1% della popolazione mentre gli occupati fossero in diminuzione, dovremmo esserne contenti? E ancora: se l’economia entrasse in conflitto con l’ecologia, fino a che il collasso di questa determinasse la scomparsa della vita e dunque della prima, dovremmo preoccuparci? Mentre appare non più procrastinabile adottare produzioni ad impatto ambientale zero, che generino sprechi quasi nulli, il cambio “verde” è necessario, ma non sufficiente. Solo il progresso (l’aumento del benessere) e non la crescita (del Pil) è sostenibile.<span class="Apple-converted-space"> </span></p>
<p>Solo riconoscendo la natura multidimensionale del benessere &#8211; dove natura, economia e società convivono – la sostenibilità ha un senso. La Cappella Sistina non viene valutata nel PIL, ma ha certamente aumentano il benessere dell’umanità; così come la ricerca scientifica e le ricadute nella speranza di vita dell’uomo. Occorre riconoscere che il nostro rapporto con l’economia va cambiato. Intanto dovremmo mirare al benessere e non alla massimizzazione del solo PIL. Smetterla quindi di cercare di dare un prezzo a tutto, ossia di assumere che il PIL<span class="Apple-converted-space">  </span>sia la misura della nostra vita. Gli economisti dovrebbero essere “scienziati sociali”, riformatori utili. Ci si è accorti ora che la sostenibilità è importante. Bene.<span class="Apple-converted-space">  </span>Ovvio che una crescita “verde” è meglio di una “grigio topo”. Ma entrambe prima o poi si fermeranno perché le leggi della fisica sono invalicabili e è sensato parlare di “economia circolare” come lo è discutere del moto perpetuo. Dobbiamo fare un passo ulteriore riconoscendo che il solo benessere, e non il Pil, può essere sostenibile. Coi loro modelli matematici astratti e di equilibrio – sarà il caso di ricordare che, per la scienza, un organismo in equilibrio è tale solo quando è morto? &#8211; gli economisti <em>mainstream</em> appaiono sempre più come quei collezionisti di eserciti in miniatura che con questi vogliono invadere la Grecia.</p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://sbilanciamoci.info/la-trappola-di-una-crescita-fredda-e-insostenibile/"  target="_blank" ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://sbilanciamoci.info/la-trappola-di-una-crescita-fredda-e-insostenibile/&amp;text=La%20trappola%20di%20una%20crescita%20fredda%20e%20insostenibile%C2%A0%20"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://sbilanciamoci.info/la-trappola-di-una-crescita-fredda-e-insostenibile/"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=La%20trappola%20di%20una%20crescita%20fredda%20e%20insostenibile &#038;body=%20http://sbilanciamoci.info/la-trappola-di-una-crescita-fredda-e-insostenibile/"><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>	</section><!-- /.entry -->
	<div class="fix"></div>
		  <div class="box-sostieni">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="A3SEYKXD7BMCE" />
<input type="image" src="http://sbilanciamoci.info/wp-content/uploads/2015/10/paypal-donazione1.gif" width="200px" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="PayPal - Il sistema di pagamento online più facile e sicuro!" />
 
</form>
	</div>
	</article><!-- /.post -->
     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="dpe_fp_widget-4" class="widget widget_dpe_fp_widget"><h3>Ultimi articoli</h3>	<ul class="dpe-flexible-posts">
			<li id="post-18279" class="post-18279 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-economia-finanza tag-apertura tag-economia-e-finanza tag-pil autore-mauro-gallegati">
				<a href="http://sbilanciamoci.info/la-trappola-di-una-crescita-fredda-e-insostenibile/"> <a href="http://sbilanciamoci.info/la-trappola-di-una-crescita-fredda-e-insostenibile/"  title="La trappola di una crescita fredda e insostenibile "><img src="http://sbilanciamoci.info/wp-content/uploads/2019/10/Lightbulbs-45x45.jpg" alt="Lightbulbs"  width="45"  height="45" title="La trappola di una crescita fredda e insostenibile " class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/la-trappola-di-una-crescita-fredda-e-insostenibile/">
La trappola di una crescita fredda e insostenibile </a>
	</h4> 
                                     
<span class="date"> 30/01/2020</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/mauro-gallegati/" rel="tag">Mauro Gallegati</a>   
               	</li>
<div class="fix"></div>
			<li id="post-18269" class="post-18269 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-apertura tag-ambiente tag-apertura tag-conte-bis tag-europa tag-green-new-deal autore-stefano-lenzi">
				<a href="http://sbilanciamoci.info/quanto-sara-sostenibile-la-fase-2-del-conte-2/"> <a href="http://sbilanciamoci.info/quanto-sara-sostenibile-la-fase-2-del-conte-2/"  title="Quanto sarà sostenibile la fase 2 del Conte 2"><img src="http://sbilanciamoci.info/wp-content/uploads/2019/11/traffic-cones-3082821_1920-45x45.jpg" alt="traffic-cones-3082821_1920"  width="45"  height="45" title="Quanto sarà sostenibile la fase 2 del Conte 2" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/quanto-sara-sostenibile-la-fase-2-del-conte-2/">
Quanto sarà sostenibile la fase 2 del Conte 2</a>
	</h4> 
                                     
<span class="date"> 30/01/2020</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/stefano-lenzi/" rel="tag">Stefano Lenzi</a>   
               	</li>
<div class="fix"></div>
			<li id="post-18260" class="post-18260 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo category-primo-piano tag-cina tag-mondo tag-primo-piano autore-vincenzo-comito">
				<a href="http://sbilanciamoci.info/leconomia-cinese-tra-minacce-usa-e-questioni-interne/"> <a href="http://sbilanciamoci.info/leconomia-cinese-tra-minacce-usa-e-questioni-interne/"  title="L’economia cinese tra minacce Usa e questioni interne"><img src="http://sbilanciamoci.info/wp-content/uploads/2019/06/4399605274_886b9112db-45x45.jpg" alt="Workers labor to produce canned tangerine to be exported at the Huangyan No 1 Canned Food Factory in Huangyan, eastern China&#039;s Zhejiang province Wednesday Dec. 12, 2007. China has taken a series of steps to crack down on tainted and unsafe products after various foods, medicines and other items ranging from toothpaste to seafood were found to contain potentially deadly substances.  (AP Photo) ** CHINA OUT **"  width="45"  height="45" title="L’economia cinese tra minacce Usa e questioni interne" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/leconomia-cinese-tra-minacce-usa-e-questioni-interne/">
L’economia cinese tra minacce Usa e questioni interne</a>
	</h4> 
                                     
<span class="date"> 25/01/2020</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/vincenzo-comito/" rel="tag">Vincenzo Comito</a>   
               	</li>
<div class="fix"></div>
			<li id="post-18251" class="post-18251 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano category-recensioni tag-consumi tag-disuguaglianze tag-giovani tag-primo-piano tag-societa autore-fabrizio-venafro autore-salvatore-bianco">
				<a href="http://sbilanciamoci.info/societa-signorile-di-massa-o-societa-signorile-e-basta/"> <a href="http://sbilanciamoci.info/societa-signorile-di-massa-o-societa-signorile-e-basta/"  title="Società signorile di massa o società signorile e basta?"><img src="http://sbilanciamoci.info/wp-content/uploads/2020/01/castle-3930759_1920-45x45.jpg" alt="castle-3930759_1920"  width="45"  height="45" title="Società signorile di massa o società signorile e basta?" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/societa-signorile-di-massa-o-societa-signorile-e-basta/">
Società signorile di massa o società signorile e basta?</a>
	</h4> 
                                     
<span class="date"> 24/01/2020</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/fabrizio-venafro/" rel="tag">Fabrizio Venafro</a>, <a href="http://sbilanciamoci.info/autore/salvatore-bianco/" rel="tag">Salvatore Bianco</a>   
               	</li>
<div class="fix"></div>
			<li id="post-18222" class="post-18222 post type-post status-publish format-standard hentry category-alter">
				<a href="http://sbilanciamoci.info/newsletter-n-601-del-23-gennaio-2020/"> <a href="http://sbilanciamoci.info/newsletter-n-601-del-23-gennaio-2020/"  title="Newsletter n° 601 del 23 gennaio 2020"><img src="http://sbilanciamoci.info/wp-content/uploads/2020/01/imm-45x45.png" alt="imm"  width="45"  height="45" title="Newsletter n° 601 del 23 gennaio 2020" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/newsletter-n-601-del-23-gennaio-2020/">
Newsletter n° 601 del 23 gennaio 2020</a>
	</h4> 
                                     
<span class="date"> 23/01/2020</span><br />
<span class="autore">   
               	</li>
<div class="fix"></div>
			<li id="post-18224" class="post-18224 post type-post status-publish format-standard has-post-thumbnail hentry category-ebook category-materiali tag-ebook tag-primo-piano autore-sbilanciamoci">
				<a href="http://sbilanciamoci.info/il-1969-alla-fiat-di-torino/"> <a href="http://sbilanciamoci.info/il-1969-alla-fiat-di-torino/"  title="Il 1969 alla Fiat di Torino, è online l&#8217;e-book gratuito"><img src="http://sbilanciamoci.info/wp-content/uploads/2020/01/Autunno-caldo-696x414-45x45.jpg" alt="Autunno-caldo-696x414"  width="45"  height="45" title="Il 1969 alla Fiat di Torino, è online l&#8217;e-book gratuito" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="http://sbilanciamoci.info/il-1969-alla-fiat-di-torino/">
Il 1969 alla Fiat di Torino, è online l&#8217;e-book gratuito</a>
	</h4> 
                                     
<span class="date"> 23/01/2020</span><br />
<span class="autore"> <a href="http://sbilanciamoci.info/autore/sbilanciamoci/" rel="tag">Sbilanciamoci!</a>   
               	</li>
<div class="fix"></div>
		</ul><!-- .dpe-flexible-posts -->

</div>
<div id="wpp-10" class="widget popular-posts">
<h3>I più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://sbilanciamoci.info/linganno-della-sostenibilita/" title="L’inganno della sostenibilità" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/18100-featured-45x45.jpg" width="45" height="45" alt="L’inganno della sostenibilità" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/linganno-della-sostenibilita/" title="L’inganno della sostenibilità" class="wpp-post-title" target="_self">L’inganno della sostenibilità</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.067 visualizzazioni nell'ultimo mese</span></span>
</li>
<li>
<a href="http://sbilanciamoci.info/cose-la-modern-monetary-theory/" title="Cos’è la Modern Monetary Theory?" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/17980-featured-45x45.jpg" width="45" height="45" alt="Cos’è la Modern Monetary Theory?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/cose-la-modern-monetary-theory/" title="Cos’è la Modern Monetary Theory?" class="wpp-post-title" target="_self">Cos’è la Modern Monetary Theory?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">850 visualizzazioni nell'ultimo mese</span></span>
</li>
<li>
<a href="http://sbilanciamoci.info/mobilita-sostenibile-al-lavoro-un-convegno-a-torino/" title="Mobilità sostenibile al lavoro. Un convegno a Torino" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/18141-featured-45x45.png" width="45" height="45" alt="Mobilità sostenibile al lavoro. Un convegno a Torino" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/mobilita-sostenibile-al-lavoro-un-convegno-a-torino/" title="Mobilità sostenibile al lavoro. Un convegno a Torino" class="wpp-post-title" target="_self">Mobilità sostenibile al lavoro. Un convegno a Torino</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">721 visualizzazioni nell'ultimo mese</span></span>
</li>
<li>
<a href="http://sbilanciamoci.info/in-memoria-di-benedetto-vecchi-cercatore-di-futuri/" title="In memoria di Benedetto Vecchi, cercatore di futuri" target="_self"><img src="http://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/18098-featured-45x45.jpg" width="45" height="45" alt="In memoria di Benedetto Vecchi, cercatore di futuri" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://sbilanciamoci.info/in-memoria-di-benedetto-vecchi-cercatore-di-futuri/" title="In memoria di Benedetto Vecchi, cercatore di futuri" class="wpp-post-title" target="_self">In memoria di Benedetto Vecchi, cercatore di futuri</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">670 visualizzazioni nell'ultimo mese</span></span>
</li>
</ul>

</div>
<div id="text-7" class="widget widget_text">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/Sbilinfo" data-widget-id="638987428766859264">Tweet di @Sbilinfo</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	

	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><ul class="footer-nav" id="footer-nav"><li class="menu-item menu-item-30000"><a href="/sitemap/">Mappa del sito</a></li>
<li class="menu-item menu-item-30001"><a href="/sostieni/">Sostieni</a></li><li class="menu-item menu-item-30002"><a href="/contatti/">Contatti</a></li><li class="menu-item menu-item-30003"><a href="/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li><li class="menu-item menu-item-30004"><a href="/cookie/">Informativa sull'uso dei cookies</a></li></ul></p>
<p>Ove non esspressamente citato diversamente, tutti i contenuti presenti sul sito Sbilanciamoci.info sono rilasciati con Licenza Creative Commons Attribuzione - Non opere derivate 3.0 Italia (CC BY-ND 3.0).</p>		</div>

		<div id="credit" class="col-right">
			<p>Powered by <a href="http://botiq.it">botiq.it</a></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->


<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-elastic
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class="push-top">
    <div id="responsive-menu-pro-wrapper">
                                                                                    <ul id="responsive-menu-pro" class=""><li id="responsive-menu-pro-item-14187" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children responsive-menu-pro-desktop-menu-col-auto"><a href="#" class="responsive-menu-pro-item-link">Chi siamo<div class="responsive-menu-pro-subarrow">▼</div></a><ul data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-14188" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="http://sbilanciamoci.info/redazione/" class="responsive-menu-pro-item-link">Redazione</a></li><li id="responsive-menu-pro-item-14189" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="http://sbilanciamoci.info/campagna-sbilanciamoci/" class="responsive-menu-pro-item-link">Campagna Sbilanciamoci!</a></li></ul></li><li id="responsive-menu-pro-item-14190" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/pubblicazioni/" class="responsive-menu-pro-item-link">Pubblicazioni</a></li><li id="responsive-menu-pro-item-13549" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sostieni/" class="responsive-menu-pro-item-link">Sostieni</a></li><li id="responsive-menu-pro-item-13547" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/contatti/" class="responsive-menu-pro-item-link">Contatti</a></li><li id="responsive-menu-pro-item-13548" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/iscriviti-alla-newsletter/" class="responsive-menu-pro-item-link">Newsletter</a></li><li id="responsive-menu-pro-item-13554" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/lavoro/" class="responsive-menu-pro-item-link">Lavoro</a></li><li id="responsive-menu-pro-item-13553" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/economia-finanza/" class="responsive-menu-pro-item-link">Economia e finanza</a></li><li id="responsive-menu-pro-item-13555" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/ambiente/" class="responsive-menu-pro-item-link">Ambiente</a></li><li id="responsive-menu-pro-item-13552" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/societa/" class="responsive-menu-pro-item-link">Società</a></li><li id="responsive-menu-pro-item-13551" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/mondo/" class="responsive-menu-pro-item-link">Mondo</a></li><li id="responsive-menu-pro-item-13556" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="http://sbilanciamoci.info/sezione/politica/" class="responsive-menu-pro-item-link">Politica</a></li></ul>                                                <div id="responsive-menu-pro-additional-content"><div id="connect">
			
			
						<div class="social">
		   				   		<a href="http://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/sbilinfo" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilinfo.redazione" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div>	


	</div>                                                <div id="responsive-menu-pro-search-box">
    <form action="http://sbilanciamoci.info" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-pro-search-box">
    </form>
</div>                        </div>
</div>

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.2.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 10px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 10px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"8430d98410","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.6.0.2'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/sbilanciamoci.info\/?spu_action=spu_load","pid":"18279","is_front_page":"","is_category":"","site_url":"http:\/\/sbilanciamoci.info","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <strong><a href=\"http://sbilanciamoci.info/cookie/\">Cookie Policy<\/a> <\/strong>e <strong><a href=\"http://sbilanciamoci.info/privacy-policy/\">Privacy Policy<\/a> <\/strong>per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

</body>
</html>
