<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>La “prosperità condivisa”? Sul sentiero di sviluppo cinese - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://sbilanciamoci.info/xmlrpc.php" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il presidente Xi riafferma che in Cina non c’è spazio per una “espansione disordinata del capitale”: il Partito avrà il controllo dei big data."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La “prosperità condivisa”? Sul sentiero di sviluppo cinese - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="og:description" content="Il presidente Xi riafferma che in Cina non c’è spazio per una “espansione disordinata del capitale”: il Partito avrà il controllo dei big data." />
<meta property="og:url" content="https://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/" />
<meta property="og:site_name" content="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta property="article:tag" content="Apertura" />
<meta property="article:tag" content="Cina" />
<meta property="article:tag" content="mondo" />
<meta property="article:section" content="Apertura" />
<meta property="article:published_time" content="2021-10-18T10:31:56+00:00" />
<meta property="article:modified_time" content="2021-10-18T11:01:11+00:00" />
<meta property="og:updated_time" content="2021-10-18T11:01:11+00:00" />
<meta property="og:image" content="https://sbilanciamoci.info/wp-content/uploads/2021/10/xi_economics.jpeg" />
<meta property="og:image:secure_url" content="https://sbilanciamoci.info/wp-content/uploads/2021/10/xi_economics.jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il presidente Xi riafferma che in Cina non c’è spazio per una “espansione disordinata del capitale”: il Partito avrà il controllo dei big data." />
<meta name="twitter:title" content="La “prosperità condivisa”? Sul sentiero di sviluppo cinese - Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro" />
<meta name="twitter:image" content="https://sbilanciamoci.info/wp-content/uploads/2021/10/xi_economics.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sbilanciamoci.info/#website","url":"https://sbilanciamoci.info/","name":"Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","inLanguage":"it-IT","description":"La campagna di 46 organizzazioni della societ\u00e0 civile e il magazine di critica socioeconomica. Vogliamo conoscere, discutere e analizzare criticamente i fatti dell\u2019economia","potentialAction":[{"@type":"SearchAction","target":"https://sbilanciamoci.info/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/#primaryimage","inLanguage":"it-IT","url":"https://sbilanciamoci.info/wp-content/uploads/2021/10/xi_economics.jpeg","width":1000,"height":563},{"@type":"WebPage","@id":"https://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/#webpage","url":"https://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/","name":"La \u201cprosperit\u00e0 condivisa\u201d? Sul sentiero di sviluppo cinese - Sbilanciamoci - L\u2019economia com\u2019\u00e8 e come pu\u00f2 essere. Per un\u2019Italia capace di futuro","isPartOf":{"@id":"https://sbilanciamoci.info/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/#primaryimage"},"datePublished":"2021-10-18T10:31:56+00:00","dateModified":"2021-10-18T11:01:11+00:00","author":{"@id":"https://sbilanciamoci.info/#/schema/person/1cda9c3dd07b7f8a20b885a3f7e988dd"},"description":"Il presidente Xi riafferma che in Cina non c\u2019\u00e8 spazio per una \u201cespansione disordinata del capitale\u201d: il Partito avr\u00e0 il controllo dei big data.","potentialAction":[{"@type":"ReadAction","target":["https://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/"]}]},{"@type":["Person"],"@id":"https://sbilanciamoci.info/#/schema/person/1cda9c3dd07b7f8a20b885a3f7e988dd","name":"Rachele Gonnelli","image":{"@type":"ImageObject","@id":"https://sbilanciamoci.info/#authorlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/6d1457fcf05eacda966a38c6af61fc50?s=96&d=mm&r=g","caption":"Rachele Gonnelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed" href="https://sbilanciamoci.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; Feed dei commenti" href="https://sbilanciamoci.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sbilanciamoci - L’economia com’è e come può essere. Per un’Italia capace di futuro &raquo; La “prosperità condivisa”? Sul sentiero di sviluppo cinese Feed dei commenti" href="https://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.5.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-22961327-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.5.1';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-22961327-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-22961327-1', {
						forceSSL:true,					} );
					window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sbilanciamoci.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sbilanciamoci.info/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ugb-style-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.css?ver=2.13.4' type='text/css' media='all' />
<style id='ugb-style-css-inline-css' type='text/css'>
:root {
			--content-width: 900px;
		}
</style>
<link rel='stylesheet' id='ugb-style-css-deprecated-css'  href='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks_deprecated.css?ver=2.13.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sbilanciamoci.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='http://sbilanciamoci.info/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://sbilanciamoci.info/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-pro-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://sbilanciamoci.info/wp-content/themes/sbilinfo/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://sbilanciamoci.info/wp-content/themes/canvas/includes/css/prettyPhoto.css?ver=5.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 990px; max-width: 990px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 990px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/sbilanciamoci.info","hash_tracking":"false","ua":"UA-22961327-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.5.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='ugb-block-frontend-js-js-extra'>
/* <![CDATA[ */
var stackable = {"restUrl":"https:\/\/sbilanciamoci.info\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.js?ver=2.13.4' id='ugb-block-frontend-js-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.6.1' id='ginger-analytics_script-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.6.1' id='ginger-cookies-enabler-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/sbilanciamoci.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":26511,"token":"9981262201","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/jquery.touchSwipe.min.js' id='responsive-menu-pro-jquery-touchswipe-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js' id='responsive-menu-pro-noscroll-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.6.1' id='third-party-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2' id='modernizr-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/jquery.prettyPhoto.min.js?ver=5.6.1' id='prettyPhoto-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/themes/canvas/includes/js/general.min.js?ver=5.6.1' id='general-js'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 990px !important; }
</style>

<link rel="https://api.w.org/" href="https://sbilanciamoci.info/wp-json/" /><link rel="alternate" type="application/json" href="https://sbilanciamoci.info/wp-json/wp/v2/posts/26511" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sbilanciamoci.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sbilanciamoci.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://sbilanciamoci.info/?p=26511' />
<link rel="alternate" type="application/json+oembed" href="https://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsbilanciamoci.info%2Fverso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sbilanciamoci.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsbilanciamoci.info%2Fverso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese%2F&#038;format=xml" />
          <script>gingeranalytics('UA-22961327-1')</script>
        <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://sbilanciamoci.info";
        var current_url = "http://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
            <style>
            .ginger_container.light {
             background-color: #020202;
             color: #ffffff;
                        }

                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn {
                background: #222222 !important;
            }

            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn {
                background: #222222 !important;
            }

                                    a.ginger_btn {
                color: #dd9933 !important;
            }

                                    .ginger_container.light a {
             color: #dd9933;
                        }

                                </style>
    
<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://sbilanciamoci.info/wp-content/uploads/2015/12/favicon.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://sbilanciamoci.info/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet In Child Theme -->
<link href="http://sbilanciamoci.info/wp-content/themes/sbilinfo/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Sbilinfo 1.0" />
<meta name="generator" content="Canvas 5.9.10" />
<meta name="generator" content="WooFramework 6.2.9" />
			<style type="text/css" id="pt-cv-custom-style-9311191hm8">.pt-cv-content-item > * {margin-bottom:5px!important}
.pt-cv-content-item .pt-cv-title   {margin-bottom:2px!important}</style>
			<style>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</style><script>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</script>		<style type="text/css" id="wp-custom-css">
			.wpcf7 {
	background: #b1182d;
	padding: 20px 20px 10px;
	margin: 30px 0px;
	width: 100%;
	max-width: 460px;
}
.wpcf7 label {
	color:#fff;	
}
.wpcf7 p {
	margin-bottom:0px;
}
p.testoconsenso {
	color:#fff; 
	line-height:16px;
 font-size:14px;
	width:100%;
	float:right;
	margin-bottom:8px;
}
.testoconsenso a{
	color:#fff; 
}
.checkconsenso {
	color:#fff;
	font-size:14px;
	font-weight:bold;
	margin-bottom:10px;
}
span.wpcf7-list-item {
	display: inline-block;
	margin: 0 0 0 1em;
}
.wpcf7  input.wpcf7-text {
	width:100%;
	font-weight:bold;
	margin:5px -5px;
	border:0px;
}
.wpcf7  input[type="submit"] {
	background: #222;
	width:100%;
	font-weight:bold;
	margin-bottom:0px;
	border:0px;
}
div.wpcf7-response-output {
	margin: 0em 0em 0.8em;
	padding: 0.2em 1em;
	border: 2px solid #ff0000;
}


div.wpcf7-response-output {
	margin: 0em 0em 0.8em;
	padding: 0.2em 1em;
	border: 2px solid #ff0000;
	background: #fff;
}
span.wpcf7-not-valid-tip {
	color: #ffcd08;
	font-size: 1em;
	font-weight: normal;
	display: block;
}
div.wpcf7-mail-sent-ok {
	border: 2px solid #398f14;
	background: #398f14;
	color: #fff;
}
@media only screen and (max-width: 480px) {

.wpcf7 {
	background: #b1182d;
	padding: 20px 20px 10px;
	margin: 30px 0px;
	width: 100%;
	max-width: 300px;
	} 
}		</style>
			<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'fade';
				
		args.slideshow = true;
				
		args.slideshowSpeed = 6000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800,700,300,400italic,700italic' rel='stylesheet' type='text/css'>
</head>
<body class="post-template-default single single-post postid-26511 single-format-standard ie7 ie alt-style-default has-lightbox two-col-left width-990 two-col-left-990 responsive-menu-pro-push-top">
   <div id="top">
                <div class="col-full">
                        <h3 class="top-menu">Top menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-14165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14165"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-2472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2472"><a href="https://sbilanciamoci.info/chi-siamo/">Campagna Sbilanciamoci!</a></li>
	<li id="menu-item-14166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14166"><a href="https://sbilanciamoci.info/redazione/">Redazione</a></li>
	<li id="menu-item-18470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18470"><a href="https://sbilanciamoci.info/rassegna-stampa/">Rassegna stampa</a></li>
</ul>
</li>
<li id="menu-item-14167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14167"><a href="https://sbilanciamoci.info/pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2483"><a href="https://sbilanciamoci.info/sostieni/">Sostieni</a></li>
<li id="menu-item-2488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2488"><a href="https://sbilanciamoci.info/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-6020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a href="https://sbilanciamoci.info/contatti/">Contatti</a></li>
</ul>                <div id="search-2" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="https://sbilanciamoci.info/" >
        <input type="text" class="field s" name="s" value="Cerca nel sito" onfocus="if (this.value == 'Cerca nel sito') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Cerca"></button>
    </form>
    <div class="fix"></div>
</div></div><div id="woo_subscribe-2" class="widget widget_woo_subscribe">		<aside id="connect">
		<h3>Iscriviti</h3>

		<div >
			<p>Iscriviti alla nostra newsletter per ricevere aggiornamenti</p>

			
			
						<div class="social">
		   				   		<a href="https://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/Sbilanciamoci" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilanciamoci/" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div><!-- col-left -->

		
        <div class="fix"></div>
	</aside>
	</div>                </div>
        </div><!-- /#top -->



<div id="wrapper">

	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Menu</a></h3>

	<header id="header" class="col-full">


                <div id="logo" class="col-full">
<a href="/" title="homepage Sbilinfo"><img src="/images/header.png" alt="Sbilinfo" /></a>
</div>
</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="https://sbilanciamoci.info" class="nav-home"><span>Home</span></a>

	<h3>Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="https://sbilanciamoci.info/lavoro/">Lavoro</a></li>
<li id="menu-item-12810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12810"><a href="https://sbilanciamoci.info/economia-finanza/">Economia e Finanza</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2435"><a href="https://sbilanciamoci.info/ambiente/">Ambiente</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="https://sbilanciamoci.info/societa/">Società</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="https://sbilanciamoci.info/globi/">Mondo</a></li>
<li id="menu-item-12811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12811"><a href="https://sbilanciamoci.info/politica/">Politica</a></li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-26511 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-mondo tag-apertura tag-cina tag-mondo autore-diconzo">
	<header>
	<h1 class="title entry-title">La “prosperità condivisa”? Sul sentiero di sviluppo cinese</h1>	</header>
<div class="post-meta"><p class="tags"> <a href="https://sbilanciamoci.info/autore/diconzo/" rel="tag">Dario Di Conzo</a></p>  <span class="date time published updated" title="2021-10-18T12:31:56+0200">18 Ottobre 2021</span>  <span class="small"> | </span> Sezione: <span class="categories"><a href="https://sbilanciamoci.info/sezione/apertura/" title="View all items in Apertura">Apertura</a>, <a href="https://sbilanciamoci.info/sezione/mondo/" title="View all items in Mondo">Mondo</a></span>  
</div>
	<section class="entry">


<blockquote><p>Mentre si avvicina il suo terzo mandato, il presidente Xi riafferma che in Cina non c’è spazio per una “espansione disordinata del capitale”: il Partito rimarrà regolatore e decisore dello sviluppo della società. E avrà il controllo dei big data.</p>
</blockquote><p>Il 17 agosto 2021 la Commissione Centrale su Finanza e Affari Economici, guidata dal Presidente-Segretario Xi Jinping ha emesso un documento dai toni storici.<span class="Apple-converted-space"> </span></p>
<p>“<i>La Prosperità Condivisa (gòngtóng fùyù) materiale e spirituale</i><i> </i><i>è un requisito essenziale del socialismo</i>”<sup><span class="Apple-converted-space"> [nota 1]</span></sup></p>
<p>Gli slogan sensazionalisti non sono una novità alle latitudini di Pechino, ma la “Prosperità Condivisa” rientra tra quelli designati a durare nel tempo, se positivamente o meno lo dirà il prosieguo del sentiero di sviluppo cinese.<span class="Apple-converted-space"> </span></p>
<p>La Commissione citata non è un organo qualunque del fitto apparato burocratico cinese, ma rappresenta la massima espressione della progettualità economica e finanziaria del Partito-Stato.<span class="Apple-converted-space"> </span></p>
<p>Nata nel 1980 per guidare e supervisionare il processo di riforma e apertura promosso da Deng Xiaoping, la Commissione è un corpo sovra-ministeriale, composto da 25 tra le più alte cariche della governance cinese e presieduto dal Segretario Xi Jinping e dal Premier Li Keqiang. Tuttavia, a conferma dello storico approccio graduale nell’adozione e implementazione delle riforme, la locuzione “Prosperità Condivisa” non appare per la prima volta nell’agosto di quest’anno.<span class="Apple-converted-space"> </span></p>
<p>Questa nuova politica era stata già lanciata ad inizio estate nello Zhejiang, provincia costiera non solo tra le più ricche in termine di Pil pro-capite ma dove le disuguaglianze tra aree urbane e rurali sono tra le meno marcate del continente Cina.<span class="Apple-converted-space"> [nota 2]</span></p>
<p>L’erogazione di welfare e la struttura produttiva, tra le più avanzate sia nella manifattura sia nei servizi, ne fanno un esempio virtuoso che l’intero paese deve seguire.<span class="Apple-converted-space"> </span></p>
<p>Come testimonia il documento conclusivo della Commissione, la “Prosperità Condivisa”, lungi dall’essere un semplice progetto pilota, rappresenta la cornice ideologica con la quale il Partito vuole fornire organicità, progettualità e accelerazione all’ultima decade di politiche macroeconomiche e sociali.<span class="Apple-converted-space"> </span></p>
<p><b>Da “arricchirsi è glorioso” di Deng al “restituite di più” di Xi.</b></p>
<p>“<i>Lasciare che alcuni si arricchiscano per primi</i>” è tra le più celebri frasi di Deng Xiaoping.<span class="Apple-converted-space">  </span>Pronunciata nel 1992 durante il suo famoso viaggio nelle province costiere del sud, questa massima divenne paradigmatica tanto del successo quanto dello sviluppo diseguale del “Socialismo con caratteristiche cinesi”.</p>
<p>Chissà se il “piccolo timoniere” mentre era in visita nella cittadina di Nanxun, proprio nello Zhejiang, avrebbe mai immaginato che l’1% più ricco della popolazione urbana cinese avrebbe accumulato nei 20 anni successivi l’incredibile somma di 5 triliardi di dollari, o il 66% del PIL del 2011.<span class="Apple-converted-space"> [nota 3]</span></p>
<p>Come è chiaro leggendo il documento conclusivo della Commissione, l’eredità di Deng riecheggia ancora:</p>
<p><i>“Abbiamo realizzato che la povertà non è socialismo; abbiamo rotto i vincoli del sistema tradizionale; e abbiamo promosso l’emancipazione e lo sviluppo delle forze sociali produttive, permettendo ad alcune persone e regioni di diventare ricchi per primi”.<span class="Apple-converted-space"> </span></i></p>
<p>La polarizzazione della ricchezza in Cina è un fatto ormai ben noto e certificato da un indice di Gini (38.5, WBD [nota 4]) superiore a quello registrato in molte potenze “propriamente” capitaliste.<span class="Apple-converted-space">  </span>Le disuguaglianze e il divario di opportunità riguardano ogni sfera della società, dalle già citate profonde differenze tra aree urbane e rurali, tra province interne e costiere, fino all’accesso ad istruzione e sanità di qualità.<span class="Apple-converted-space"> </span></p>
<p>Una manifestazione plastica di questa gerarchia interna alla popolazione è data dal sistema di cittadinanza provinciale (<i>Hukou System</i>) che vincola l’erogazione di welfare alla sola provincia di nascita, non permettendo a circa 290 milioni di lavoratori e lavoratrici migranti, e alle loro famiglie, di godere di diritti fondamentali e costituzionalmente riconosciuti come scuola, sanità, previdenza sociale e tutele lavorative. Con un tale sistema di discriminazione interna non sorprende che circa 200 milioni di cinesi, soprattutto migranti, vivano con un reddito pari o inferiore a 2000 ¥ mensili (circa 270 euro)<span class="Apple-converted-space"> [nota 5].</span></p>
<p>L’altra faccia di questa medaglia è rappresentata dall’ennesimo record <i>made in China</i>, paese che, nel primo anno di pandemia, è divenuto ospite del maggior numero di miliardari al mondo (878, Hurun List [nota 6]) superando gli Stati Uniti (788, Forbes [nota 7]).</p>
<p>Ad Occidente come ad Oriente, i più ricchi sono i fondatori e proprietari dei grandi marchi tecnologici, dalle piattaforme digitali quali Tencent, Alibaba e Meituan ai produttori ICT come Huawei.<span class="Apple-converted-space"> </span></p>
<p>Come dimostrano le “parole di Xi”, questa forbice appena descritta rappresenta il nodo che si vuole sciogliere con le politiche redistributive della “Prosperità Comune”.</p>
<p>Tuttavia, la novità non risiede nell’adozione di una retorica egualitaria ma nelle agrodolci parole riservate a chi ha goduto individualmente dell’ascesa del paese.<span class="Apple-converted-space"> </span></p>
<p>“<i>Dobbiamo rafforzare la regolamentazione sui redditi più alti e incoraggiare gli individui e le imprese più ricche a restituire di più all’intera società. Dobbiamo sanare e disciplinare i redditi irragionevoli, riorganizzare l’ordine della distribuzione di reddito e risolutamente proibire e sopprimere i redditi illegali.</i>”</p>
<p>Il prosieguo del documento elenca precisi obiettivi di questa nuova fiscalità: da un lato si sottolinea la necessità di riformare il welfare attraverso una omogeneizzazione territoriale dei servizi ed un miglioramento nel sistema formativo, nella salute, e nel sistema pensionistico; dall’altro lato si fa chiaro riferimento alla necessità di ampliare la classe media e ridurre i segmenti agli estremi della distribuzione reddituale del paese.</p>
<p><b>I primi passi della “Prosperità Condivisa”.</b></p>
<p>Il 3 novembre 2020 fece scalpore a livello globale la notizia che il debutto in borsa di Ant Group, ramo finanziario dell’impero Alibaba, fosse stato bloccato dalle autorità competenti per “cambiamenti nel quadro regolatorio”.<span class="Apple-converted-space"> </span></p>
<p>Aldilà delle motivazioni ufficiali, fu subito chiaro come il Partito stesse usando il blocco della IPO per riequilibrare i rapporti con lo strapotere economico delle piattaforme digitali. A partire da questo episodio l’aggressività normativa del Partito nei confronti delle <i>big tech</i> si è focalizzata su tre ambiti: la stabilità finanziaria, la lotta ai monopoli e la sicurezza dei dati.<span class="Apple-converted-space"> </span></p>
<p>Il 7 febbraio 2021, l’ente statale per la supervisione delle regole di mercato (SAMR) ha varato delle nuove linee guida contro i comportamenti monopolistici delle piattaforme digitali [nota 8].<span class="Apple-converted-space"> </span></p>
<p>Nei sette mesi trascorsi, gli indici finanziari Hang Seng Tech e Nasdaq Golden Dragon hanno perso circa il 50% [nota 9], un crollo del comparto tecnologico che sembra aver influenzato tutta la borsa cinese, come dimostra la flessione del 15.5% subita dal listino sintetico Shanghai-Shenzhen CSI 300 [nota 10] nello stesso periodo.<span class="Apple-converted-space"> </span></p>
<p>Tutte le maggiori piattaforme digitali hanno ricevuto sanzioni legate alle nuove linee guida: Alibaba per 2.8 miliardi $, Tencent per 1.5, e Meituan per 500 milioni. <span class="Apple-converted-space"> </span></p>
<p>Questa nuovo quadro intimidatorio dell’antitrust si va a sovrapporre alla nuova “<i>Data Security Law</i>” [nota 11], in vigore dal primo settembre, che ha irrigidito le norme in materia di utilizzo, raccolta e protezione dei dati raccolti dalle piattaforme digitali [nota 12].<span class="Apple-converted-space"> </span></p>
<p>L’aspetto principale riguarda una nuova disciplina nella trasmissione di dati fuori dal paese (articoli 31 e 36), con particolare attenzione a quelli industriali.<span class="Apple-converted-space"> </span></p>
<p>Una maggiore privacy e tutela degli utenti garantita dal controllo governativo, che potrebbe minare la profittabilità di un modello di business fortemente basato sulla circolazione, elaborazione e vendita dei <i>big data</i>.<span class="Apple-converted-space"> </span></p>
<p>Per quanto riguarda la stabilità finanziaria, le regole più stringenti in termini di indebitamento e accesso finanziario sulle imprese <i>big tech</i> sono passate in secondo piano davanti alla crisi del mercato immobiliare. Nel mese di settembre, le holding immobiliari “Evergrande” e “Fantasia”, due tra le più grandi del paese, sono andate vicine al default, opzione che rimane concreta senza un <i>bail-out</i> del sistema bancario statale.<span class="Apple-converted-space"> </span></p>
<p>L’ondata repressiva/regolamentaria ha travolto altri settori come il <i>gaming</i> e l’<i>influencing</i> da social network. Sul primo, sono state varate norme circa il minutaggio di utilizzo dei giochi informatici e di <i>app </i>per i minori. Sul secondo, si promettono maggiori tasse sugli introiti legati all’utilizzo della propria immagine a scopi pubblicitari.<span class="Apple-converted-space"> </span></p>
<p>Infine, è necessario tornare a spendere qualche parola sulle prospettive del nuovo corso fiscale.<span class="Apple-converted-space"> </span></p>
<p>Come detto in precedenza, il documento della “Prosperità Condivisa” fornisce un’ampia panoramica sugli obiettivi redistributivi ma non entra nel merito delle politiche necessarie a conseguirli.<span class="Apple-converted-space"> </span></p>
<p>Ciononostante, tra le righe si leggono chiari riferimenti al sistema fiscale. Quello cinese è fortemente regressivo: le tasse sui redditi sono molto basse e le entrate si basano pesantemente sul gettito dell’IVA, quindi sui consumi. Inoltre, non ci sono tasse sulle proprietà immobiliari e sull’eredità [nota 13]. Questi ultimi elementi possono essere considerati alla base della crescita speculativa del mercato immobiliare urbano.<span class="Apple-converted-space"> </span></p>
<p>Ci vorrà tempo per verificare se i non detti di Xi si trasformeranno in riforme. Ciò che è chiaro ad oggi è la fine delle agevolazioni per le piattaforme digitali.<span class="Apple-converted-space"> </span></p>
<p>Nel XXI secolo, la volontà politica centrale ha permesso alle <i>big tech</i> cinesi di godere di una fiscalità agevolata, permettendogli di versare tasse sui redditi da impresa tra il 10 e il 15% a fronte di una media del 25% per gli altri settori produttivi.<span class="Apple-converted-space"> </span></p>
<p>Come annunciato dalla stessa Alibaba nel mese di agosto [nota 14], il governo cinese le ha comunicato che essa non sarà più considerata una <i>key software enterprises</i> (KSE).</p>
<p>Una sorte che si profila per tutte le imprese tecnologiche e le piattaforme digitali, in cui lo Stato non rappresenta l’azionista di maggioranza.</p>
<p><b>Conclusioni.</b></p>
<p>Come sostenevo all’inizio, la “Prosperità Condivisa” più che un semplice slogan potrebbe essere interpretata come una nuova cornice ideologica volta a perseguire il binomio stabilità sociale e ascesa economica, che è stato architrave e bussola del Partito-Stato dai fatti di Piazza Tienanmen.<span class="Apple-converted-space"> </span></p>
<p>Ritengo però sia necessario non farsi incantare dalla promessa redistributiva che, a differenza di quanto vorrebbero promuovere i vertici del Partito, non è intrinsecamente incompatibile con un comando capitalista dell’economia.</p>
<p>Mentre si avvicina il suo terzo mandato, il Presidente Xi riafferma che in Cina non c’è spazio per una “espansione disordinata del capitale”: il Partito rimarrà regolatore e decisore dello sviluppo della società; a nessun gruppo privato “esterno” sarà consentito esercitare un’influenza simile a quella sperimentata dalle piattaforme digitali nel contesto de-regolamentato dell’ultima decade.<span class="Apple-converted-space"> </span></p>
<p>Se da un lato il Presidente Xi continua ad inseguire il compromesso di un’economia socialista di mercato, perseguendo il pragmatismo di Deng, dall’altro, reinterpretando Mao, afferma che “<i>la politica</i> (del suo Partito) <i>deve essere al comando</i>” [nota 15].</p>
<p><strong>NOTE:</strong></p>
<p><sup>1</sup> La cui traduzione in lingua inglese è disponibile qui <a href="https://www.neican.org/p/towards-common-prosperity">https://www.neican.org/p/towards-common-prosperity</a> a cura di Adam Ni.<span class="Apple-converted-space"> </span></p>
<p><sup>2</sup> Si veda “Cento anni di Partito Comunista e un obiettivo: prosperità comune” di Alessandra Colarizi pubblicato sul Manifesto il 5 luglio 2021.<span class="Apple-converted-space"> </span></p>
<p><sup>3</sup> Si veda “China Credit Conundrum” di Victor Shih 2019.<span class="Apple-converted-space"> </span></p>
<p><sup>4</sup> Dato che fa riferimento al 2016 tratto da World Bank Data.<span class="Apple-converted-space"> </span></p>
<p><sup>5</sup> Dati tratti da “Common Prosperity in China: rich or poor, people have questions abiut Beijing’s attempt to spread wealth” a cura di He Huifeng pubblicato su South Morning China Post l’11 settembre 2021.<span class="Apple-converted-space"> </span></p>
<p><sup>6</sup> Hurun list 2020, fonte <a href="https://www.cnbc.com/2020/10/20/chinas-billionaires-see-biggest-gains-ever-fueled-by-ipos.html">https://www.cnbc.com/2020/10/20/chinas-billionaires-see-biggest-gains-ever-fueled-by-ipos.html</a>.<span class="Apple-converted-space"> </span></p>
<p><sup>7</sup> Per primo anno pandemico si fa riferimento al 2020, nel 2021 sempre secondo la Hurun list i miliardari cinesi sono diventati 1058.</p>
<p><sup>8</sup> <a href="https://www.china-briefing.com/news/china-antitrust-guidelines-enforcement-online-economy/">https://www.china-briefing.com/news/china-antitrust-guidelines-enforcement-online-economy/</a><span class="Apple-converted-space"> </span></p>
<p><sup>9</sup> Dati tratti da “ <a href="https://indexes.nasdaqomx.com/Index/Overview/HXC">https://indexes.nasdaqomx.com/Index/Overview/HXC</a> e <a href="https://www.hsi.com.hk/eng">https://www.hsi.com.hk/eng</a> .</p>
<p><sup>1</sup>0 Lo Shanghai-Shenzhen CSI 300 propone l’andamento delle 300 maggiori imprese quotate nei due centri finanziari.<span class="Apple-converted-space"> </span></p>
<p><sup>1</sup>1 Promulgata durante la 29° sessione della Commissione Permanente del 13° Assemblea Nazionale del Popolo.</p>
<p><sup>1</sup>2 Per maggiori informazioni si veda <a href="https://www.china-briefing.com/news/a-close-reading-of-chinas-data-security-law-in-effect-sept-1-2021/">https://www.china-briefing.com/news/a-close-reading-of-chinas-data-security-law-in-effect-sept-1-2021/</a><span class="Apple-converted-space"> </span></p>
<p><sup>1</sup>3 Si veda anche “Going after the private sector: Xi on mission di George Magnus, ricercatore associato alla Soas University pubblicato sul sito China Institute della suddetta università.</p>
<p><sup>1</sup>4 Si veda <a href="https://www.bloomberg.com/news/articles/2021-08-06/alibaba-said-to-warn-of-higher-taxes-as-china-crackdown-widens">https://www.bloomberg.com/news/articles/2021-08-06/alibaba-said-to-warn-of-higher-taxes-as-china-crackdown-widens</a><span class="Apple-converted-space"> </span></p>
<p><sup>1</sup>5 “<i>You should put politics in command, go to the masses and be one with them</i>” celebre frase di Mao Zedong pronunciata nel 1966 durante la rivoluzione culturale.<span class="Apple-converted-space"> </span></p>
<!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/"  target="_blank" ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/&amp;text=La%20%E2%80%9Cprosperit%C3%A0%20condivisa%E2%80%9D%3F%20Sul%20sentiero%20di%20sviluppo%20cinese%20"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/"  target=&quot;_blank&quot; ><img src="http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>	</section><!-- /.entry -->
	<div class="fix"></div>
		  <div class="box-sostieni">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="A3SEYKXD7BMCE" />
<input type="image" src="https://sbilanciamoci.info/wp-content/uploads/2015/10/paypal-donazione1.gif" width="200px" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="PayPal - Il sistema di pagamento online più facile e sicuro!" />
 
</form>
	</div>
	</article><!-- /.post -->
     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="dpe_fp_widget-16" class="widget widget_dpe_fp_widget"><h3>Ultimi articoli</h3>	<ul class="dpe-flexible-posts">
			<li id="post-26511" class="post-26511 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-mondo tag-apertura tag-cina tag-mondo autore-diconzo">
				<a href="https://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/"> <a href="https://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/"  title="La “prosperità condivisa”? Sul sentiero di sviluppo cinese"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/10/xi_economics-45x45.jpeg" alt="xi_economics"  width="45"  height="45" title="La “prosperità condivisa”? Sul sentiero di sviluppo cinese" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/">
La “prosperità condivisa”? Sul sentiero di sviluppo cinese</a>
	</h4> 
                                     
<span class="date"> 18/10/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/diconzo/" rel="tag">Dario Di Conzo</a>   
               	</li>
<div class="fix"></div>
			<li id="post-26508" class="post-26508 post type-post status-publish format-standard has-post-thumbnail hentry category-alter category-nella-rete tag-ater tag-covid-19 tag-nella-rete tag-riforma autore-mariana-mazzucato">
				<a href="https://sbilanciamoci.info/a-new-global-economic-consensus/"> <a href="https://sbilanciamoci.info/a-new-global-economic-consensus/"  title="A New Global Economic Consensus"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/03/algoritmi-mining-proof-of-work-45x45.jpg" alt="algoritmi-mining-proof-of-work"  width="45"  height="45" title="A New Global Economic Consensus" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/a-new-global-economic-consensus/">
A New Global Economic Consensus</a>
	</h4> 
                                     
<span class="date"> 18/10/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/mariana-mazzucato/" rel="tag">Mariana Mazzucato</a>   
               	</li>
<div class="fix"></div>
			<li id="post-26503" class="post-26503 post type-post status-publish format-standard has-post-thumbnail hentry category-alter category-nella-rete tag-ater tag-banche tag-finanza tag-nella-rete tag-russia tag-stati-uniti autore-philip-mattera">
				<a href="https://sbilanciamoci.info/trans-atlantic-corporate-misconduct/"> <a href="https://sbilanciamoci.info/trans-atlantic-corporate-misconduct/"  title="Trans-Atlantic Corporate Misconduct"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/03/dollar-2891817_1920-45x45.jpg" alt="dollar-2891817_1920"  width="45"  height="45" title="Trans-Atlantic Corporate Misconduct" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/trans-atlantic-corporate-misconduct/">
Trans-Atlantic Corporate Misconduct</a>
	</h4> 
                                     
<span class="date"> 15/10/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/philip-mattera/" rel="tag">Philip Mattera</a>   
               	</li>
<div class="fix"></div>
			<li id="post-26494" class="post-26494 post type-post status-publish format-standard has-post-thumbnail hentry category-appuntamenti-campagna-sbilanciamoci category-campagna-sbilanciamoci category-italie category-societa tag-cgil tag-green-pass tag-manifestazione tag-sindacato autore-campagna-sbilanciamoci">
				<a href="https://sbilanciamoci.info/solidali-con-la-cgil-scendiamo-in-piazza-mai-piu-fascismi/"> <a href="https://sbilanciamoci.info/solidali-con-la-cgil-scendiamo-in-piazza-mai-piu-fascismi/"  title="Solidali con la CGIL, scendiamo in piazza: mai più fascismi"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/10/CITYNEWSANSAFOTO_20211011050517391_dba95708d03b3b58cc26d35e37974e90-2-380x200-1-45x45.jpg" alt="cgil manifestazione 16 ottobre"  width="45"  height="45" title="Solidali con la CGIL, scendiamo in piazza: mai più fascismi" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/solidali-con-la-cgil-scendiamo-in-piazza-mai-piu-fascismi/">
Solidali con la CGIL, scendiamo in piazza: mai più fascismi</a>
	</h4> 
                                     
<span class="date"> 13/10/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/campagna-sbilanciamoci/" rel="tag">Campagna Sbilanciamoci!</a>   
               	</li>
<div class="fix"></div>
			<li id="post-26483" class="post-26483 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-appuntamenti-campagna-sbilanciamoci category-societa tag-apertura tag-appuntamenti tag-cooperazione tag-ong tag-societa">
				<a href="https://sbilanciamoci.info/come-cambia-la-cooperazione-alla-sviluppo/"> <a href="https://sbilanciamoci.info/come-cambia-la-cooperazione-alla-sviluppo/"  title="Come cambia la cooperazione allo sviluppo"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/10/Schermata-2021-10-11-alle-19.42.30-45x45.png" alt="cooperazione alla sviluppo"  width="45"  height="45" title="Come cambia la cooperazione allo sviluppo" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/come-cambia-la-cooperazione-alla-sviluppo/">
Come cambia la cooperazione allo sviluppo</a>
	</h4> 
                                     
<span class="date"> 11/10/2021</span><br />
<span class="autore">   
               	</li>
<div class="fix"></div>
			<li id="post-26463" class="post-26463 post type-post status-publish format-standard has-post-thumbnail hentry category-alter category-nella-rete tag-ater tag-capitalismo tag-nella-rete tag-utopia autore-colin-crouch">
				<a href="https://sbilanciamoci.info/utopians-against-capitalism/"> <a href="https://sbilanciamoci.info/utopians-against-capitalism/"  title="Utopians against capitalism"><img src="https://sbilanciamoci.info/wp-content/uploads/2021/05/zen-3-45x45.jpg" alt="zen-3"  width="45"  height="45" title="Utopians against capitalism" class="woo-image thumbnail alignleft" /></a> </a>
<h4 class="ultimiarticoli">			<a href="https://sbilanciamoci.info/utopians-against-capitalism/">
Utopians against capitalism</a>
	</h4> 
                                     
<span class="date"> 11/10/2021</span><br />
<span class="autore"> <a href="https://sbilanciamoci.info/autore/colin-crouch/" rel="tag">Colin Crouch</a>   
               	</li>
<div class="fix"></div>
		</ul><!-- .dpe-flexible-posts -->

</div>
<div id="wpp-12" class="widget popular-posts">
<h3>I più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li class="current">
<a href="https://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/" target="_self"><img src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/26511-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/verso-la-prosperita-condivisa-note-sul-sentiero-di-sviluppo-cinese/" class="wpp-post-title" target="_self">La “prosperità condivisa”? Sul sentiero di sviluppo cinese</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">31 views</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/lo-stato-di-salute-del-servizio-sanitario-nazionale/" target="_self"><img src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/26244-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/lo-stato-di-salute-del-servizio-sanitario-nazionale/" class="wpp-post-title" target="_self">Lo stato di salute del Servizio sanitario nazionale</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">20 views</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/previsioni-per-il-dopo-pandemia-orizzonte-2025/" target="_self"><img src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/23840-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/previsioni-per-il-dopo-pandemia-orizzonte-2025/" class="wpp-post-title" target="_self">Previsioni per il dopo pandemia, orizzonte 2025</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">16 views</span></span>
</li>
<li>
<a href="https://sbilanciamoci.info/roma-stiamo-meglio-o-peggio-di-5-anni-fa/" target="_self"><img src="https://sbilanciamoci.info/wp-content/uploads/wordpress-popular-posts/26329-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://sbilanciamoci.info/roma-stiamo-meglio-o-peggio-di-5-anni-fa/" class="wpp-post-title" target="_self">Roma, stiamo meglio o peggio di 5 anni fa?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">15 views</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="500" data-dnt="true" href="https://twitter.com/Sbilanciamoci?ref_src=twsrc%5Etfw">Tweets by Sbilanciamoci</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	

	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><ul class="footer-nav" id="footer-nav"><li class="menu-item menu-item-30000"><a href="/sitemap/">Mappa del sito</a></li>
<li class="menu-item menu-item-30001"><a href="/sostieni/">Sostieni</a></li><li class="menu-item menu-item-30002"><a href="/contatti/">Contatti</a></li><li class="menu-item menu-item-30003"><a href="/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li><li class="menu-item menu-item-30004"><a href="/cookie/">Informativa sull'uso dei cookies</a></li></ul></p>
<p>Ove non esspressamente citato diversamente, tutti i contenuti presenti sul sito Sbilanciamoci.info sono rilasciati con Licenza Creative Commons Attribuzione - Non opere derivate 3.0 Italia (CC BY-ND 3.0).</p>		</div>

		<div id="credit" class="col-right">
			<p>Powered by <a href="http://botiq.it">botiq.it</a></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->


<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-elastic
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class="push-top">
    <div id="responsive-menu-pro-wrapper">
                                                                                    <ul id="responsive-menu-pro" class=""><li id="responsive-menu-pro-item-14187" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children responsive-menu-pro-desktop-menu-col-auto"><a href="#" class="responsive-menu-pro-item-link">Chi siamo<div class="responsive-menu-pro-subarrow">▼</div></a><ul data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-14188" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://sbilanciamoci.info/redazione/" class="responsive-menu-pro-item-link">Redazione</a></li><li id="responsive-menu-pro-item-14189" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://sbilanciamoci.info/campagna-sbilanciamoci/" class="responsive-menu-pro-item-link">Campagna Sbilanciamoci!</a></li></ul></li><li id="responsive-menu-pro-item-14190" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/pubblicazioni/" class="responsive-menu-pro-item-link">Pubblicazioni</a></li><li id="responsive-menu-pro-item-13549" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sostieni/" class="responsive-menu-pro-item-link">Sostieni</a></li><li id="responsive-menu-pro-item-13547" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/contatti/" class="responsive-menu-pro-item-link">Contatti</a></li><li id="responsive-menu-pro-item-13548" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/iscriviti-alla-newsletter/" class="responsive-menu-pro-item-link">Newsletter</a></li><li id="responsive-menu-pro-item-13554" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/lavoro/" class="responsive-menu-pro-item-link">Lavoro</a></li><li id="responsive-menu-pro-item-13553" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/economia-finanza/" class="responsive-menu-pro-item-link">Economia e finanza</a></li><li id="responsive-menu-pro-item-13555" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/ambiente/" class="responsive-menu-pro-item-link">Ambiente</a></li><li id="responsive-menu-pro-item-13552" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/societa/" class="responsive-menu-pro-item-link">Società</a></li><li id="responsive-menu-pro-item-13551" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/mondo/" class="responsive-menu-pro-item-link">Mondo</a></li><li id="responsive-menu-pro-item-13556" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://sbilanciamoci.info/sezione/politica/" class="responsive-menu-pro-item-link">Politica</a></li></ul>                                                <div id="responsive-menu-pro-additional-content"><div id="connect">
			
			
						<div class="social">
		   				   		<a href="http://sbilanciamoci.info/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/sbilinfo" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="https://www.facebook.com/sbilinfo.redazione" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div>	


	</div>                                                <div id="responsive-menu-pro-search-box">
    <form action="https://sbilanciamoci.info" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-pro-search-box">
    </form>
</div>                        </div>
</div>

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.6.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/assets/ie-fix/html5shiv.min.js?ver=3.7.0' id='pt-cv-html5shiv-script-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/assets/ie-fix/respond.js?ver=1.4.2' id='pt-cv-respond-script-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sbilanciamoci.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"a512af7c9c","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.4' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.6.0.2' id='pt-cv-public-pro-script-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.6.1' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js?ver=1.1' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/sbilanciamoci.info\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/sbilanciamoci.info\/?spu_action=spu_load","pid":"26511","is_front_page":"","is_category":"","site_url":"http:\/\/sbilanciamoci.info","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='http://sbilanciamoci.info/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <strong><a href=\"https://sbilanciamoci.info/cookie/\">Cookie Policy<\/a> <\/strong>e <strong><a href=\"https://sbilanciamoci.info/privacy-policy/\">Privacy Policy<\/a> <\/strong>per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

			<script type="text/javascript" id="uagb-script-frontend">document.addEventListener("DOMContentLoaded", function(){( function( $ ) {  })(jQuery)})</script>
			</body>
</html>

<!-- Dynamic page generated in 0.357 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-18 13:01:20 -->

<!-- Compression = gzip -->